Problème connexion Internet mais voyants allumés

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème connexion Internet mais voyants allumés

Message par Missdiamant42 le Sam 8 Sep 2012 - 14:19

Bonjour,

Je poste ce sujet car depuis quelques temps, ma connexion internet est devenue extrêmement lente voir quasi inexistante.
J'arrive juste à accéder à Google (et encore... 1 fois sur 2... Après 2-3min...)

Quand je vais sur l'interface de gestion de la bbox, tout va bien :
"Informations sur la ligne ADSL
Ligne ADSL synchronisÈe
Type de connexion IPoE
DÈlai depuis la mise en marche 0J 21H 36M 43S
Connexion internet Ètablie depuis Ö 0J 17H 8M 35S
Temps de disponibilitÈ 0J 17H 10M 55S
Type d'ADSL: ADSL
Bande passante (montante) 512 Kbps
Bande passante (descendante) 32 Kbps
DonnÈes transfÈrÈes (envoyÈes) 109700 kB
DonnÈes transfÈrÈes (reÁues) 84247 kB
Puissance de sortie (montant) 12.5 dBm
Puissance de sortie (descendant) 9.4 dBm
AttÈnuation de ligne (montant) 31.5 dB
AttÈnuation de ligne (descendant) 63.5 dB
Marge signal/bruit (montant) 10 dB
Marge signal/bruit (descendant) 9.9 dB
ID fournisseur (local) TMMB
ID Chipset (distant) GSPN
Perte des trames (local) 0
Perte des trames (distant) 0
Perte de signal (local) 0
Perte de signal (distant) n/a
Perte de puissance (local) 0
Perte de puissance (distant) 0
Perte de liaison (distant) 0
Secondes d'erreurs (local) 2
Secondes d'erreurs (distant) 0
Erreurs FEC (montant) 0
Erreurs FEC (descendant) 2059
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 2
Erreurs HEC (montant) 0
Erreurs HEC (descendant) 0"

J'ai Ègalement fait un ipconfig/all :

"Microsoft Windows [version 6.0.6000]
Copyright (c) 2006 Microsoft Corporation. Tous droits rÈservÈs.

C:\Users\Amandine>ipconfig/all

Configuration IP de Windows

   Nom de l'hÙte . . . . . . . . . . : PC-de-Amandine
   Suffixe DNS principal . . . . . . :
   Type de noeud. . . . . . . . . .  : Inconnu
   Routage IP activÈ . . . . . . . . : Non
   Proxy WINS activÈ . . . . . . . . : Non
   Liste de recherche du suffixe DNS.: lan

Carte Ethernet Connexion au rÈseau local :

   Suffixe DNS propre ‡ la connexion. . . : lan
   Description. . . . . . . . . . . . . . : ContrÙleur Ethernet ‡ puce gÈnÈrique
 Marvell Yukon
   Adresse physique . . . . . . . . . . . : 00-19-DB-34-2F-59
   DHCP activÈ. . . . . . . . . . . . . . : Oui
   Configuration automatique activÈe. . . : Oui
   Adresse IPv6 de liaison locale. . : fe80::60e0:727b:5fcd:974e%8(prÈfÈrÈ)
   Adresse IPv4. . . . . . . . . . . : 192.168.1.2(prÈfÈrÈ)
   Masque de sous-rÈseau. . . .†. . . . . : 255.255.255.0
   Bail obtenu. . . . . . . . .†. . . . . : jeudi 6 septembre 2012 08:17:55
   Bail expirant. . . . . . . . .†. . . . : vendredi 7 septembre 2012 17:53:26
   Passerelle par dÈfaut. . . .†. . . . . : 192.168.1.254
   Serveur DHCP . . . . . . . . . . . . . : 192.168.1.254
   IAID DHCPv6 . . . . . . . . . . . : 201333211
   Serveurs DNS. . .  . . . . . . . . . . : 192.168.1.254
   NetBIOS sur TCPIP. . . . . . . . . . . : DÈsactivÈ

Carte Tunnel Connexion au rÈseau local* :

   Statut du mÈdia. . . . . . . . . . . . : MÈdia dÈconnectÈ
   Suffixe DNS propre ‡ la connexion. . . :
   Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
   Adresse physique . . . . . . . . . . . : 02-00-54-55-4E-01
   DHCP activÈ. . . . . . . . . . . . . . : Non
   Configuration automatique activÈe. . . : Oui

Carte Tunnel Connexion au rÈseau local* 2 :

   Statut du mÈdia. . . . . . . . . . . . : MÈdia dÈconnectÈ
   Suffixe DNS propre ‡ la connexion. . . :
   Description. . . . . . . . . . . . . . : isatap.lan
   Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP activÈ. . . . . . . . . . . . . . : Non
   Configuration automatique activÈe. . . : Oui

Carte Tunnel Connexion au rÈseau local* 6 :

   Suffixe DNS propre ‡ la connexion. . . : lan
   Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #2
   Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP activÈ. . . . . . . . . . . . . . : Non
   Configuration automatique activÈe. . . : Oui
   Adresse IPv6 de liaison locale. . : fe80::5efe:192.168.1.2%11(prÈfÈrÈ)
   Passerelle par dÈfaut. . . .†. . . . . :
   Serveurs DNS. . .  . . . . . . . . . . : 192.168.1.254
   NetBIOS sur TCPIP. . . . . . . . . . . : DÈsactivÈ"

Donc voilà, si quelqu'un pouvait me venir en aide... Ça serait super...

Pour information, je suis sous Vista.

Merci d'avance,

Cordialement,

Missdiamant42
Membre inscrit sur BFN

Nombre de messages : 6
Date d'inscription : 08/09/2012

Bbox : Internet - Téléphonie
Féminin Age : 26
Localisation : Saint Étienne

Revenir en haut Aller en bas

Re: Problème connexion Internet mais voyants allumés

Message par tofoo93 le Sam 8 Sep 2012 - 14:35

hello

as tu fais un redémarrage de ta box?

peux tu voir en changeant les DNS si ça améliore les choses ou non...


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: Problème connexion Internet mais voyants allumés

Message par Missdiamant42 le Sam 8 Sep 2012 - 14:37

Bonjour,

Oui oui j'ai même fait 5-6 reset x).

Euh par contre comment change-t-on les dns? :$

Missdiamant42
Membre inscrit sur BFN

Nombre de messages : 6
Date d'inscription : 08/09/2012

Bbox : Internet - Téléphonie
Féminin Age : 26
Localisation : Saint Étienne

Revenir en haut Aller en bas

Re: Problème connexion Internet mais voyants allumés

Message par tofoo93 le Sam 8 Sep 2012 - 14:58



Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: Problème connexion Internet mais voyants allumés

Message par Missdiamant42 le Sam 8 Sep 2012 - 15:25

Merci pour ton lien.
J'ai changé les dns mais ça n'a rien change :-(

Missdiamant42
Membre inscrit sur BFN

Nombre de messages : 6
Date d'inscription : 08/09/2012

Bbox : Internet - Téléphonie
Féminin Age : 26
Localisation : Saint Étienne

Revenir en haut Aller en bas

Re: Problème connexion Internet mais voyants allumés

Message par tofoo93 le Sam 8 Sep 2012 - 15:32

meme soucis depuis un autre periph ou juste ton ordi principal?

je pense qu'il va falloir voir avec le 611


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: Problème connexion Internet mais voyants allumés

Message par Missdiamant42 le Sam 8 Sep 2012 - 15:46

Avec mon iPhone en wifi, la connexion n'est pas top et fonctionne une fois sur deux...
J'ai essayé de changer le câble ethernet mais cela n'a rien fait. J'ai branché le Pc de ma mère sur la box, ça rame pareil que sur le mien.
Mais tout a lheure je suis arrivee à aller sur un site et télécharger (bon à 3ko/s...) et j'ai réussi à effectuer la maj de mon antivirus.

Concernant le 611, mon fixe ne marchant pas (ou une fois sur deux), je suis obligée de passer par le 1061 via mon portable (non bouygues) qui me dise ne plus avoir le droit depuis 3 jours de me mettre en relation avec un conseiller technique... Super quoi...

Missdiamant42
Membre inscrit sur BFN

Nombre de messages : 6
Date d'inscription : 08/09/2012

Bbox : Internet - Téléphonie
Féminin Age : 26
Localisation : Saint Étienne

Revenir en haut Aller en bas

Re: Problème connexion Internet mais voyants allumés

Message par tofoo93 le Sam 8 Sep 2012 - 16:00

de toutes façons tu es obligé d'appeler depuis une autre ligne que la box tout en étant à coté... il faut passer par le service commercial on te transfera dans ce cas


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: Problème connexion Internet mais voyants allumés

Message par Missdiamant42 le Sam 8 Sep 2012 - 16:06

Oui mais quand j'appelle le service client au 1061, ils me disent qu'ils n'ont plus le droit de me transférer vers le service technique...

Missdiamant42
Membre inscrit sur BFN

Nombre de messages : 6
Date d'inscription : 08/09/2012

Bbox : Internet - Téléphonie
Féminin Age : 26
Localisation : Saint Étienne

Revenir en haut Aller en bas

Re: Problème connexion Internet mais voyants allumés

Message par tofoo93 le Sam 8 Sep 2012 - 16:47

ah et tu n'as pas le choix 1 proposé c'est le service technique?

sinon insiste, il n'y a aucune consigne en ce sens meme si c'est parfois compliqué pour les conseiller commerciaux car les transferts tombe parfois dans le vide...


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: Problème connexion Internet mais voyants allumés

Message par bbox-95 le Sam 8 Sep 2012 - 23:28

32kbps ATM en downlink, pas étonnant que ça rame....

Faut pas chercher du côté du dns Wink

bbox-95


Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Revenir en haut Aller en bas

Re: Problème connexion Internet mais voyants allumés

Message par Missdiamant42 le Dim 9 Sep 2012 - 8:54

@bbox-95 :
Je m'y connais pas trop en débit descendant et montant...
Pourrais tu stp m'expliquer quel este problème?

Missdiamant42
Membre inscrit sur BFN

Nombre de messages : 6
Date d'inscription : 08/09/2012

Bbox : Internet - Téléphonie
Féminin Age : 26
Localisation : Saint Étienne

Revenir en haut Aller en bas

Re: Problème connexion Internet mais voyants allumés

Message par RLB-2 le Dim 9 Sep 2012 - 16:22

Bonjour
Il faudrait poster les caracteristiques de la ligne telephonique dans un premier temps
2)verifier le serrage des fils dans les prises tel ,voir s'il n'y pas uncondensateur dans le dti

RLB-2


Nombre de messages : 421
Date d'inscription : 08/05/2009

Autre FAI
Masculin Age : 66
Localisation : guingamp 22

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum