Avez-vous rencontrez ces problèmes ?

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Avez-vous rencontrez ces problèmes ?

Message par Tickerd le Jeu 19 Juil 2012 - 23:09

Bonjour à tous,

Voici mon premier post, désolé d'avance si je fais quelques erreurs dans mes posts, je suis nouveau abonné BBox sensation fibre depuis une semaine et j'ai depuis constaté pas mal de soucis.

J'ai eu beau chercher sur le site de bouygues et plusieurs forums mais aucune réponse à mes interrogations.

Je comprends que cette box est nouvelle et que certains problèmes pourront être résolus lors de mise à jour mais j'aimerai savoir si d'autres les avaient rencontrés ?

- Le ventilateur est toujours en marche (problème à priori rencontré par beaucoup de monde).

- Aucun voyant n'indique que la box est en veille ou allumée.

- De temps en temps, perte de l'image mais son ok, après avoir éteins et rallumé la box, obligation d'éteindre la box par le bouton on/off à l'arrière.

- Lors de l'allumage, obligé d'appuyer deux fois sur le bouton "On" de la télécommande. Premier appuie sur le bouton de la télécommande, un premier écran bleu s'affiche puis un deuxième appuie pour avoir le message bienvenue et la TV.

- Aucune documentation sur l'utilisation de la BBox Sensation fourni avec !!!!????

- Ni pour configurer la télécommande BBox pour contrôler la TV.

- Test du Media Center en branchant un disque dur sur la box pour lire des vidéos. Formaté en Fat32 pas de soucis disque dur reconnu et lecture des films, mais en HTFS c'est une autre histoire, disque dur non reconnu, adieu les films en HD sad

- J'ai voulu tester le lecteur Media Center Bouygues pour PC en le téléchargeant depuis le site Bouygues, mais impossibilité de me connecter à l'espace client Bouygues avec mes identifiants : "identifiant ou mot de passe non valide" et impossible de récupérer mon mot de passe "identifiant non reconnu".
J'ai donc contacté le service client mais celui-ci ma expliqué qu'il y avait de la maintenance sur le site et qu'ils résolvaient le problème pour chaque client au fur et à mesure, cela devrait revenir à la normal sans pouvoir me donner de date précise.


Bilan au bout d'une semaine un peu déçu, par rapport à ma freebox révolution, j'espère que Bouygues fera rapidement des mises à jour pour corriger les problèmes.


Merci d'avance à tous ceux qui pourront me renseigner...



Tickerd
Nouvel inscrit

Nombre de messages: 4
Date d'inscription: 19/07/2012

Ideo Fibre (THD)
Masculin Age: 38
Localisation: Nantes

Revenir en haut Aller en bas

Re: Avez-vous rencontrez ces problèmes ?

Message par menet le Ven 20 Juil 2012 - 1:31

Bonjour,

J'espère que tu aura des réponses mais saches que tu es parmi les premiers à poster à propos de la Bbox Sensation mais modèle Fibre.

D'ailleurs tu n'a pas préciser ton profil es-tu en Fibre 30 Mb/s ou 100 Mb/s et ta box est connecté avec du coaxial ou de la Fibre ?

Si c'est de la Fibre FTTH et non FTLA ou HFC c'est vraiment une nouveauté car cela devait justement bientôt arriver.

Cordialement. Hello


Forfait Bouygues Telecom Tout-en-un Ideo Fibre sur réseau câblé NumeriCable en 100Mb/s théorique.
Téléviseurs :  SONY Bravia KDL-40W4000 branché sur le câble en mode TNT et SAMSUNG UE46ES8000 utilisé avec Bbox Sensation Fibre

menet


Nombre de messages: 2205
Date d'inscription: 27/11/2010

Ideo Fibre (THD)
Masculin Age: 52
Localisation: Champs sur Marne 77 (Bois de Grâce)

Revenir en haut Aller en bas

Re: Avez-vous rencontrez ces problèmes ?

Message par vidda84 le Ven 20 Juil 2012 - 11:31

Tickerd a écrit:

- Le ventilateur est toujours en marche (problème à priori rencontré par beaucoup de monde).


Bonjour,

c'est dommage pour "la" box la sois disant plus silencieuse du marché Super

en même temps je suis bien content de ne pas essuyé les platres et d'être obligé d'attendre mi-aout pour la migration...

Cordialement

vidda84
Membre inscrit sur BFN

Nombre de messages: 33
Date d'inscription: 28/06/2012

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age: 36
Localisation: Avignon

Revenir en haut Aller en bas

Re: Avez-vous rencontrez ces problèmes ?

Message par Sotne le Ven 20 Juil 2012 - 11:38

Bonjour tout le monde,

Tickerd je rencontre exactement tous les défauts que tu as cités, j'espère que tous ces problèmes seront réglés dans une prochaine mise à jour du firmware.

Le coup du "- Lors de l'allumage, obligé d'appuyer deux fois sur le bouton "On" de la télécommande. Premier appuie sur le bouton de la télécommande, un premier écran bleu s'affiche puis un deuxième appuie pour avoir le message bienvenue et la TV." est quand même abusé.

Je suis en zone 100M, j'étais chez dartybox THD avant.

Cordialement,

Sotne
Nouvel inscrit

Nombre de messages: 1
Date d'inscription: 20/07/2012

Bbox Fibre (THD) : Internet
Masculin Age: 31
Localisation: 92400

Revenir en haut Aller en bas

Re: Avez-vous rencontrez ces problèmes ?

Message par Tickerd le Ven 20 Juil 2012 - 11:59

Bonjour et merci pour vos retours.

J'ai peut être fait une erreur dans mon profile, je vais modifier ça.

Je suis en BBox fibre mais par le réseau numéricable en 100 méga.

Ça me rassure qu'a moitié si d'autres personnes rencontrent les mêmes problèmes. Je pense que ce sont des utilisations basiques de la box et mettre à disposition une box qui n'est pas complètement fonctionnelle c'est moyen.

Merci encore à vous

Tickerd
Nouvel inscrit

Nombre de messages: 4
Date d'inscription: 19/07/2012

Ideo Fibre (THD)
Masculin Age: 38
Localisation: Nantes

Revenir en haut Aller en bas

Re: Avez-vous rencontrez ces problèmes ?

Message par Tickerd le Lun 23 Juil 2012 - 17:30

Bonjour tout le monde,

Je fais suite à mon premier poste, pour apporter quelques infos supplémentaires.

Une personne de Bouygues Telecom m'a contacté pour avoir mon avis sur la nouvelle bbox fibre. Je lui ai donc listé ma liste de soucis et de problèmes rencontrés, il m'a informé qu'une grosse mise à jour allait être déployée d'ici peu et qui devrait (normalement) résoudre la plus part des problèmes (appuie deux fois sur le bouton "on", pas de voyant d'indication de mise en veille de la box...).

Je vous tiendrais informé quand cette mise à jour aura été faite et les problèmes qu'elle corrige.

Cordialement,

Tickerd
Nouvel inscrit

Nombre de messages: 4
Date d'inscription: 19/07/2012

Ideo Fibre (THD)
Masculin Age: 38
Localisation: Nantes

Revenir en haut Aller en bas

Re: Avez-vous rencontrez ces problèmes ?

Message par TiboLM le Lun 23 Juil 2012 - 18:04

J’espère qu'elle ne tardera pas trop a venir, ladite mise à jour Smile

TiboLM
Membre inscrit sur BFN

Nombre de messages: 8
Date d'inscription: 16/07/2012

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age: 112
Localisation: Rennes

Revenir en haut Aller en bas

Re: Avez-vous rencontrez ces problèmes ?

Message par Mill le Mar 24 Juil 2012 - 9:29

J'ai exactement les mêmes problèmes.
et ma mozaique ne marche pas, tous les écrans sont noirs.
bien pratique quoi.

Mill
Nouvel inscrit

Nombre de messages: 2
Date d'inscription: 24/07/2012

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age: 36
Localisation: Nantes

Revenir en haut Aller en bas

Re: Avez-vous rencontrez ces problèmes ?

Message par will3b le Mar 24 Juil 2012 - 15:28

bonjour à tous,

Mêmes problèmes chez moi Tickerd, ça semble être le cas pour pas mal de monde malheureusement. C'est quand même une bonne nouvelle de savoir qu'ils bossent sur une mise à jour, mais je ne suis pas spécialement rassuré par le délai : pour une box livrée, pour les premiers clients, il y a une quinzaine de jours maintenant il me semble, et qui présente un bug d'allumage (?!), ça fait un peu long... On ne parle pas d'un bug mineur ou d'une faute d'orthographe dans un sous menu là...

Au passage, toujours sur le volet TV de cette nouvelle bbox sensation fibre, j'ai remarqué un autre souci quand elle fonctionne : le niveau du son est très inégal d'une chaine à une autre. Je ne sais pas si c'est dû aux formats d'encodage des pistes audio qui diffèrent d'un canal à l'autre (dolby 5.1 ou stéréo), mais c'est assez énervant de devoir jouer du bouton volume à chaque changement de chaine, d'autant que la commande de volume n'est pas des plus réactives...

Quelqu'un d'autre a remarqué ça ?

will3b
Membre inscrit sur BFN

Nombre de messages: 13
Date d'inscription: 15/07/2012

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age: 33
Localisation: france

Revenir en haut Aller en bas

Re: Avez-vous rencontrez ces problèmes ?

Message par ValKor le Mar 24 Juil 2012 - 16:59

Bonjour,

J'ai ma BBox Sensation Fibre branchée depuis aujourd'hui, et effectivement, elle a certains comportements un peu étranges.

Le son sur les chaines est très variable, c'était djà le cas chez Numericable mais ici en plus prononcé, je dois monter le volume sur mon ampli jusqu'à des niveaux jamais atteints (ne pas oublier de le redescendre avant de regarder un Blu-ray Wink )

L'afficheur avant n'affiche... rien... à l'installation il a affiché "init en cours" et depuis qu'elle s'est mise à jour plus rien, ni en veille, ni en fonctionnement.

Impossible de voir si elle est en veille ou non, tout reste allumé.

Le ventilateur tourne en continu, même si il tourne très peu et à un niveau sonore très faible, c'est étrange quand elle n'est pas sollicitée...

Sinon, j'ai l'enregistreur TV qui ne fonctionne pas, mais ça c'est peut-être qu'il faut attendre demain que la ligne soit activée malgré le fait qu'on m'a affirmer que tout fonctionnerait tout de suite.

ValKor
Membre inscrit sur BFN

Nombre de messages: 77
Date d'inscription: 24/07/2012

Ideo Fibre (THD)
Masculin Age: 34
Localisation: Disneyland Paris

Revenir en haut Aller en bas

Re: Avez-vous rencontrez ces problèmes ?

Message par atchum le Mar 24 Juil 2012 - 22:11

bonjour
BBox sensation fibre branché depuis ce samedi j'ai du la relance 6 a 8 x
pour avoir accés a l'installation
une foi installé
les même problèmes sont survenus
obligé d'appuyé 2x sur le power de la télécommande
mise en veille prolongé = plantage donc on/off a l'arriere de la box
pas d'heure ni de date ni de n° de chaine sur l'ecran de la box
pas de différence de voyants entre le mode marche et veille
internet fonctionne (wifi & ethernet) mais impossible d'accédé a la box via le 192.168.1.254 pourtant j'ai internet qui fonctionne très bien
téléphone Ok en émission et réception
discdur non fonctionnel
TV les chaines de la tnt et depuis ce soir un peu plus mais beaucoup de service TV non accessible
Tv de rattrapage fonctionnel
voila pour moi
si quelqu'un a une solution pour avoir accès a la box (192.168.1.254) je suis preneur ou alors si il faut que j'ouvre un nouveau sujet pour cela
merci

atchum
Membre inscrit sur BFN

Nombre de messages: 57
Date d'inscription: 24/07/2012

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age: 37
Localisation: 62

Revenir en haut Aller en bas

Re: Avez-vous rencontrez ces problèmes ?

Message par ValKor le Mar 24 Juil 2012 - 22:16

Et http://gestionbbox.lan ça fonctionne ou pas?

ValKor
Membre inscrit sur BFN

Nombre de messages: 77
Date d'inscription: 24/07/2012

Ideo Fibre (THD)
Masculin Age: 34
Localisation: Disneyland Paris

Revenir en haut Aller en bas

Re: Avez-vous rencontrez ces problèmes ?

Message par atchum le Mar 24 Juil 2012 - 22:19

non du tout



atchum
Membre inscrit sur BFN

Nombre de messages: 57
Date d'inscription: 24/07/2012

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age: 37
Localisation: 62

Revenir en haut Aller en bas

Re: Avez-vous rencontrez ces problèmes ?

Message par ValKor le Mar 24 Juil 2012 - 22:28

Ton PC est relié directement en RJ45 à la BBox?

Moi j'ai un réseau un peu compliqué:
BBox Sensation ------ Switch Gigabit ------ TimeCapsule* ------ PC
* en mode pont + Switch Gigabit + point accès WiFi

Et j'ai du redémarrer les autres composants et notamment la TimeCapsule pour avoir accès à l'adresse de gestion.

ValKor
Membre inscrit sur BFN

Nombre de messages: 77
Date d'inscription: 24/07/2012

Ideo Fibre (THD)
Masculin Age: 34
Localisation: Disneyland Paris

Revenir en haut Aller en bas

Re: Avez-vous rencontrez ces problèmes ?

Message par atchum le Mar 24 Juil 2012 - 22:32

oui directement relié a la box j'ai essayé les 4 rj45 au cas ou essayé plusieurs câbles et essayé en wifi rien y fait sa me renvoi sur une page qui me dit que l'adresse existe pas ect ect .. style open dns

edit : 22h50
probleme d'accés resolu j'ai changer les adresses de serveur dns et maintenant ça passe

edit : 25/07/12 9h00
l'heure et la date s'affiche et 2 mises a jour (7-8minutes) a l'allumage redémarrage et (5-6 minutes) pour la seconde
après mises a jour
différence entre le mode veille et le mode marche
en veille l'heure en intensité faible en mode marche BBOX s'affiche puis le n° de la chaine
problème de l'allumage en 2x résolu maintenant une seule pression sur le bouton on/off de la télécommande et cela suffit
et les services TV qui ne fonctionné pas son actifs
manque juste l'accès au discdur
Super

atchum
Membre inscrit sur BFN

Nombre de messages: 57
Date d'inscription: 24/07/2012

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age: 37
Localisation: 62

Revenir en haut Aller en bas

Re: Avez-vous rencontrez ces problèmes ?

Message par ValKor le Mer 25 Juil 2012 - 20:21

Les lutins sont passés dans la journée, ce matin je quitte la BBox comme hier, et ce soir, elle affiche la date et l'heure.

Par contre, elle est allumé (mauvais point) car une mise à jour m'attend. La seule chose que j'ai vu en plus avec cette MAJ c'est l'apparition de l'option "Synchro HDMI".

Et j'ai récupéré l'accès au disque dur.

Par contre, je préférais quand l'afficheur ne fonctionnait pas.
Là c'est insupportable. Passons sur le fait que quand elle est allumé elle affiche toujours la date et l'heure, dès qu'elle passe en veille, c'est le défilement "Date et heure" -> "Heure" en continu, ça change 2 à 3 fois par seconde, et parfois on voit furtivement apparaître "BBox", mais ce truc clignotant en continu en dessous la TV c'est plus que gênant...
Vivement la prochaine MAJ.




ValKor
Membre inscrit sur BFN

Nombre de messages: 77
Date d'inscription: 24/07/2012

Ideo Fibre (THD)
Masculin Age: 34
Localisation: Disneyland Paris

Revenir en haut Aller en bas

Re: Avez-vous rencontrez ces problèmes ?

Message par atchum le Mer 25 Juil 2012 - 20:32

de mon coté pas de défilement de l'heure date juste le n° de la chaine
et vers 18h encore une mise a jour 2-3 minutes
en veille je n'est plus que l'heure (plus la date) et en marche j'ai le n° de chaine avec des ....... genre 6.......
j'ai activé la synchro hdmi mais mas tv ne réagi pas peut etre pas branché sur le bon HDMI de la tv
pour moi toujours pas de disc dur



atchum
Membre inscrit sur BFN

Nombre de messages: 57
Date d'inscription: 24/07/2012

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age: 37
Localisation: 62

Revenir en haut Aller en bas

Re: Avez-vous rencontrez ces problèmes ?

Message par ValKor le Jeu 26 Juil 2012 - 6:37

Apparemment faut juste être patient, hier soir la BBox était en mode clignotement de fou, et ce matin, elle n'affiche plus que l'heure.

Plus de date.

Et uniquement le numéro de la chaîne en mode TV.

On y arrive doucement.

ValKor
Membre inscrit sur BFN

Nombre de messages: 77
Date d'inscription: 24/07/2012

Ideo Fibre (THD)
Masculin Age: 34
Localisation: Disneyland Paris

Revenir en haut Aller en bas

Re: Avez-vous rencontrez ces problèmes ?

Message par TiboLM le Jeu 26 Juil 2012 - 9:05

La plupart des petites problèmes sont réglés pour moi, mais l'enregistreur ne fonctionne toujours pas (mais le pause sur directe, oui).

Je pensais que ce serais réglé avec les maj ... plus qu'a passer par la case 611 on dirait.

TiboLM
Membre inscrit sur BFN

Nombre de messages: 8
Date d'inscription: 16/07/2012

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age: 112
Localisation: Rennes

Revenir en haut Aller en bas

Re: Avez-vous rencontrez ces problèmes ?

Message par will3b le Jeu 26 Juil 2012 - 10:28

chez moi, c'est en mode "clignotement fou" depuis la mise à jour hier soir. Pas retesté l'enregistrement mais j'y crois moyen vu vos retours. La synchro HDMI ne fonctionne pas non plus chez moi, mais ça vient peut-être d'un réglage de ma TV, je laisse le bénéfice du doute sur ce point.
Par contre plus de problème à l'allumage, un seul clic suffit désormais, c'est toujours ça de pris !
Je n'ai pas retesté le mode "eco" par contre, quelqu'un a tenté le coup ?


will3b
Membre inscrit sur BFN

Nombre de messages: 13
Date d'inscription: 15/07/2012

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age: 33
Localisation: france

Revenir en haut Aller en bas

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum