Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
david

Nombre de messages : 505
Date d'inscription : 21/11/2010

Ideo Fibre (THD)
Masculin Age : 43
Localisation : 33

CA continue

le Ven 29 Juin 2012 - 2:08
bonsoir,comme par habitude un petit message pour signalé un nouveau probleme aprés un reboot électrique suite a un probleme sur MY TF1 le boitier TV n affiche plus l heure et affiche le logo bouygues télécom au démarage et reste bloqué donc plus de TV pour la énieme fois.Si par hasard une personne aurai ue le meme probléme merci pour votre aide.
Invité
Invité

Re: CA continue

le Ven 29 Juin 2012 - 15:14
bonjour ,c'est revenu david ? sinon essai ceci éteindre le décodeur avec son interrupteur arrière ,rester appuyer sur les touches de devant ▲▼ tu verras p+p- et aussitôt mise a jour ,la relâcher les touches attendre que le décodeur face ses mises a jour (ca prend pas mal de temps ) puis une fois l'heure relance la mise en marche ; tient nous au courant ,cela arrive que il y est juste que le logo des fois Hello
avatar
david

Nombre de messages : 505
Date d'inscription : 21/11/2010

Ideo Fibre (THD)
Masculin Age : 43
Localisation : 33

Re: CA continue

le Ven 29 Juin 2012 - 16:54
pardon j ai pas signalé le retour de la TV quand je suis rentré tout a l heure je me suis apercus que l heure etait revenu aprés plusieurs petit test tout est a nouveau ok, plus de peur que de mal .Merci de ton aide aussi rapide.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum