Accès réseau internet (modem) cependant impossible démarrer page internet

Voir le sujet précédent Voir le sujet suivant Aller en bas

Accès réseau internet (modem) cependant impossible démarrer page internet

Message par emeric le Mer 20 Juin 2012 - 21:50

Bonsoir à tous,

je vous expose ce soir mon super problème d'internet que j'ai eu en rentrant du bac cet aprem.
Mon petit frère a bidouillé pendant 3-4h mon ordi ce matin (il a 7ans, très doué en ordinateur, doué aussi pour les plantés...)

Bon en fait, depuis ce soir j'ai accès au réseau internet mais je ne peux pas démarrer une page internet, celle ci ne s'arrête pas de charger et lorsqu'elle a terminée, j'ai un petit message sympathique qui s'affiche "le délai d'attente est dépassé".

Pas de pare feu, de proxy ou tout autre, ça vient vraiment de mon pc puisque 4 pc sont connectés au modem, et ils marchent tous sauf le mien après le passage de mon petit frère!

J'ai essayé de bidouiller un peu, rien n'a fonctionné.
J'ai reset ma bbox, je l'ai éteinte etc etc.. j'ai changé de cable eternet (le mien est abimé) bref, tout ce qu'il faut pour que ça marche.

Mais, quand je vais dans "ouvrir le centre réseau et partage" puis dans "connexion au réseau local" j'ai :
connectivité IPv4 : Internet
connectivité IPv6 : Pas d'accès internet.

Edit: il arrive que la connectivité IPv4 est le même statut que la IPv6 à savoir, pas d'accès internet.

Je pense que le problème vient de là... J'ai essayé de bidouiller à l'intérieur en allant dans les propriétés mais rien y fait, je ne suis pas un génie en informatique ... (j'hésite à faire des études dedans d'ailleurs Very Happy ). Bref, j'ai aussi essayé une manip qu'un modérateur du nom de jojo avait proposé il y a de cela 2 ans qui était d'aller dans l'invite de commandes (en tant qu'administrateur) et de mettre 2 phrases bizarre avec ink et etshe ou je sais plus trop quoi dedans.

Cela n'a malheureusement pas marché c'est donc pour ça que je vous raconte ma vie ce soir, en espérant que vous pourrez m'aider le plus rapidement possible.
(Je n'ai pas essayé de démarrer mon ordinateur en mode sans échec).

J'ai oublié de vous le dire, je suis en réseau CABLE comme tous les ordinateurs qui sont connectés au modem et qui fonctionne.

(sauf celui ci, c'est un netbook connecté par WIFI).


Bonne soirée, en espérant que l'on puisse trouvée une solution le plus rapidement possible Surprised

emeric
Nouvel inscrit

Nombre de messages : 2
Date d'inscription : 20/06/2012

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 20
Localisation : Vaucluse

Revenir en haut Aller en bas

Re: Accès réseau internet (modem) cependant impossible démarrer page internet

Message par emeric le Mer 20 Juin 2012 - 22:35

Bon et bien... j'ai fait une restauration système... celle ci m'a dit que ça n'avait pas marché et pourtant j'arrive enfin à ouvrir une page internet sans problèmes...

emeric
Nouvel inscrit

Nombre de messages : 2
Date d'inscription : 20/06/2012

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 20
Localisation : Vaucluse

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum