Pourquoi ça ne fonctionne pas ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pourquoi ça ne fonctionne pas ?

Message par IbuTuX le Ven 3 Juil 2009 - 21:51

Re-bonsoir,

Me voici avec un problème bien gênant, en effet j'ai reçu ma Bbox il y à deux jours après avoir souscrit le 26/06/2009 en ligne. Je sais qu'il existe une période durant laquelle je peux me rétracter et celle-ci est arrivée à terme aujourd'hui
mais, depuis le jour de l'arrivée de cette box, j'ai bel & bien internet qui fonctionne (Leds "ADSL" et "Internet" au vert, la led "Tel1" étant quand à elle éteinte.) je peux accéder aux sites de bouygues (bbox.bouyguestelecom.fr ...) mais à aucun autre :/ Assez bizare. Avez-vous rencontrer ce genre de désagrément ? Si oui, la periode fut-elle longue ? Il y à t'il une solution ?

Je précise que j'ai déjà regardé sur http://gestionbbox.lan/ j'y ai effectué un test de connection qui à fonctionné. La seule chose qui semble étrange :
Code:

[u][b]Connectivité à la passerelle (10.206.0.1)[/b][/u]
Connectivité au serveur DNS 1 (194.158.122.10)
Connectivité au serveur DNS 2 (194.158.122.15)

C'est l'adresse en 10.206 ...

Bref, si je continue à écrire je risque de devenir encore plus illisible à vos yeux alors je vous laisse le soin de me répondre et je vous répondrais à mon tour dès que possible.



Respectueusement,
IbuTuX

IbuTuX
Membre inscrit sur BFN

Nombre de messages : 11
Date d'inscription : 03/07/2009

Bbox : Internet
Masculin Age : 28
Localisation : Concarneau

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par dlel95 le Ven 3 Juil 2009 - 22:18

Bonsoir, ton compte n'est peu etre pas encore actif, chez moi ça a fait la même chose lorsque j'ai perdu ma connexion Orange j'ai branché quelque heure plus tard ma BBox, elle c'est synchronisé (Adsl+internet+tel1 allumé) mais aucun acces internet avant le lendemain midi.

dlel95
Membre inscrit sur BFN

Nombre de messages : 28
Date d'inscription : 21/06/2009

Tout-en-un Ideo
Masculin Age : 39
Localisation : Taverny

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par cedschmurz le Ven 3 Juil 2009 - 22:45

en fait le site bouygues auquel tu accède n'est pas vraiment internet mais l'accès au panneau d'administration de ta Bbox Wink
Un truc ds le genre ...T'es pas encore connecté au web mondial mais ta Bbox est reconnue correctement par ton ordi...par contre celle ci n'est pas encore connecté au réseau Wink

cedschmurz


Nombre de messages : 235
Date d'inscription : 14/04/2009

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 36
Localisation : Région Nantaise

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par IbuTuX le Ven 3 Juil 2009 - 23:08

Merci Diel & Ced,

@Ced : Non non, j'ai bel et bien accès à la totalité du site www.bouyguestelecom.fr et ceux, en débranchant ma carte wifi (branché au hotspot "neuf wifi") et en ne tournant qu'à partir de l'ethernet branché sur ma box. (Je ne suis ni blond, ni un gros noob's MDR) je sais donc ce qui est écrit sur mon FF et je fais sans problème la distinction entre un ".lan" & un ".fr"


Quoi qu'il en soit : wait & see Wink

IbuTuX
Membre inscrit sur BFN

Nombre de messages : 11
Date d'inscription : 03/07/2009

Bbox : Internet
Masculin Age : 28
Localisation : Concarneau

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par PFG60 le Sam 4 Juil 2009 - 0:27

Bon il FAUT que le voyant 'Tel1' soit en vert pour avoir accès total au Net. Tout comme le voyant 'ADSL' et 'Internet'.

Après il se peut que même si ces voyants sont vert la connexion se fasse pas totalement. Il y a des cas où il faut attendre entre 2h et 12h pour avoir une "vrai" connexion.



Un lien non fonctionnel ? cliquez ici

PFG60


Nombre de messages : 3412
Date d'inscription : 13/11/2008

Tout-en-un Ideo
Masculin Age : 33
Localisation : Senlis (Picardie)

http://www.bbox-forum.net

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par IbuTuX le Sam 4 Juil 2009 - 6:30

Bien le bonjour Wink Merci pour cette réponse qui pour le coups me rassure un peu plus. J'ai tous les voyants aux vert à l'exception du "Tel1". Je n'ai plus qu'à attendre.

Merci Beaucoup.


Respectueusement,
IbuTuX

IbuTuX
Membre inscrit sur BFN

Nombre de messages : 11
Date d'inscription : 03/07/2009

Bbox : Internet
Masculin Age : 28
Localisation : Concarneau

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par PFG60 le Sam 4 Juil 2009 - 10:04

Mais de rien.

Surtout que la réponse était dans la FAQ ici : Bbox (blanche) : branchements



Un lien non fonctionnel ? cliquez ici

PFG60


Nombre de messages : 3412
Date d'inscription : 13/11/2008

Tout-en-un Ideo
Masculin Age : 33
Localisation : Senlis (Picardie)

http://www.bbox-forum.net

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par IbuTuX le Sam 4 Juil 2009 - 10:08

Oop's ! Merdum ! Désolé.

IbuTuX
Membre inscrit sur BFN

Nombre de messages : 11
Date d'inscription : 03/07/2009

Bbox : Internet
Masculin Age : 28
Localisation : Concarneau

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par PFG60 le Sam 4 Juil 2009 - 10:10

lol! Ha ça fait longtemps que je n'ai pas "entendu le mot "merdum"... lol!

Mais c'est pas grave. Je suis là pour ça : rappeler que la FAQ est très bien faite. Bon ok c'est moui l'ai fait. Mais bon. Elle est très bien. En plus, tu peux télécharger des fiches PDF sur certains sujets.

Et comme tu as pu le remarquer, il y a un lien direct vers la FAQ dans ma signature... Bonne lecture...



Un lien non fonctionnel ? cliquez ici

PFG60


Nombre de messages : 3412
Date d'inscription : 13/11/2008

Tout-en-un Ideo
Masculin Age : 33
Localisation : Senlis (Picardie)

http://www.bbox-forum.net

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par guilltes le Dim 5 Juil 2009 - 12:39

oui PFG60 est notre King of FAQ a nous !


BFN est site communautaire d’entre-aide NON-OFFICIEL, géré indépendamment par des administrateurs bénévoles et utilisateurs de Bbox, qui n’ont aucun lien avec la société Bouygues Telecom. A ce titre, le site ne peut traiter vos demandes administratives ou techniques.


guilltes


Nombre de messages : 3107
Date d'inscription : 19/10/2008

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 37
Localisation : Nantes Canclaux

http://www.bbox-forum.net

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par PFG60 le Dim 5 Juil 2009 - 12:49

Embarassed



Un lien non fonctionnel ? cliquez ici

PFG60


Nombre de messages : 3412
Date d'inscription : 13/11/2008

Tout-en-un Ideo
Masculin Age : 33
Localisation : Senlis (Picardie)

http://www.bbox-forum.net

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par IbuTuX le Dim 5 Juil 2009 - 15:34

tongue Ce matin, la led internet est devenue rouge Mad Va t'en savoir pourquoi... Plus qu'à attendre tongue

@PFG60 : J'aurais pu dire : Merdum Kakatum tongue MDR

IbuTuX
Membre inscrit sur BFN

Nombre de messages : 11
Date d'inscription : 03/07/2009

Bbox : Internet
Masculin Age : 28
Localisation : Concarneau

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par PFG60 le Dim 5 Juil 2009 - 16:43

Vive Sister Act... lol!

Et tes autres LEDs, elles sont de quelle couleur ?



Un lien non fonctionnel ? cliquez ici

PFG60


Nombre de messages : 3412
Date d'inscription : 13/11/2008

Tout-en-un Ideo
Masculin Age : 33
Localisation : Senlis (Picardie)

http://www.bbox-forum.net

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par IbuTuX le Dim 5 Juil 2009 - 16:46

Alim = Vert
Ethernet = Vert
Usb = Éteint
WiFi = Éteint
Tel1 = Éteint
Tel2 = Éteint
ADSL = Vert
Internet = Rouge
Je ne m'inquiète pas trop tongue Ce qui est con, c'est pour le téléphone mais ce n'est pas trop grave. Vive les portables Wink

IbuTuX
Membre inscrit sur BFN

Nombre de messages : 11
Date d'inscription : 03/07/2009

Bbox : Internet
Masculin Age : 28
Localisation : Concarneau

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par PFG60 le Dim 5 Juil 2009 - 16:51

Ok

Donc là tu n'as plus de connexion Internet en théorie. Sauf que là je pense que ta Bbox est bloquée sur une mise à jour qu'elle n'arrive pas à faire.

Essaie ceci :
    débranche ta Bbox
    attend 1 minute
    fais un reset Bbox débranchée
    attends 1 minute
    rebranche
    attends le "clic" de ta Bbox
    fais un reset

Un reset se fais avec une très mince pointe pendant 10 secondes

Et dis moi si c'est bon.



Un lien non fonctionnel ? cliquez ici

PFG60


Nombre de messages : 3412
Date d'inscription : 13/11/2008

Tout-en-un Ideo
Masculin Age : 33
Localisation : Senlis (Picardie)

http://www.bbox-forum.net

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par IbuTuX le Dim 5 Juil 2009 - 19:02

J'ai réussi à le faire sans le moindre problème mais, cela n'a rien changé au niveau des leds.

IbuTuX
Membre inscrit sur BFN

Nombre de messages : 11
Date d'inscription : 03/07/2009

Bbox : Internet
Masculin Age : 28
Localisation : Concarneau

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par d.bBbox le Dim 5 Juil 2009 - 19:31

merdum.... banni roll1





d.bBbox


Nombre de messages : 1210
Date d'inscription : 09/11/2008

Autre FAI
Masculin Age : 46
Localisation : MARTIGUES 13

http://www.fulltec-bikes.fr

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par Bibibouygues le Dim 5 Juil 2009 - 21:56

Si internet reste rouge ou éteint, c'est qu'il a un problème d'authentification/ connexion, ou pire de croisement de ligne.
Tu es bon pour un appel au 611 pour voir ce qu'il en est, et qu'une demande d'intervention sur ta ligne soit faite Exclamation

Bibibouygues


Nombre de messages : 530
Date d'inscription : 10/03/2009

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Localisation : Bouygues

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par IbuTuX le Dim 5 Juil 2009 - 23:26

Bah tu sais, sur mon suivi de commande, j'en suis toujours à l'étape 1 alors bon Mad On va patienter. Merci pour toutes vos réponse Smile

PS : Un p'tit dernier : Merdum Kakatum tongue

IbuTuX
Membre inscrit sur BFN

Nombre de messages : 11
Date d'inscription : 03/07/2009

Bbox : Internet
Masculin Age : 28
Localisation : Concarneau

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par PFG60 le Lun 6 Juil 2009 - 8:39

OK. Donc j'en conclu que là il va falloir nous dire ce que le 611 t'a répondu.



Un lien non fonctionnel ? cliquez ici

PFG60


Nombre de messages : 3412
Date d'inscription : 13/11/2008

Tout-en-un Ideo
Masculin Age : 33
Localisation : Senlis (Picardie)

http://www.bbox-forum.net

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par Bibibouygues le Lun 6 Juil 2009 - 9:13

Ah ok, ta ligne n'est pas encore ouverte donc. Tu as souscrit le 24/06 en ligne si j'ai bien suivi.
Tant que tu n'as pas reçu ton sms de confirmation, tu n'as pas à t'inquiéter: les travaux ne sont pas finis

Bibibouygues


Nombre de messages : 530
Date d'inscription : 10/03/2009

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Localisation : Bouygues

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par IbuTuX le Jeu 9 Juil 2009 - 23:29

Bonsoir à vous Smile Histoire de vous tenir au courant, il y à trois jours, le voyant "Internet" est redevenu vert, j'étais en "Étape 2".

Aujourd'hui, celui-ci c'est éteint et le voyant "ADSL" c'est mis à clignoté, je retourne voir mon suivi et là, je m'aperçois que je suis repassé en "Étape 1".

Alors d'après vous, normal ou pas ?

Kenavo

IbuTuX
Membre inscrit sur BFN

Nombre de messages : 11
Date d'inscription : 03/07/2009

Bbox : Internet
Masculin Age : 28
Localisation : Concarneau

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par PFG60 le Ven 10 Juil 2009 - 10:47


Pour avoir une connexion Internet, il faut que les voyants 'Tel1' et '@' soient allumés en vert.
Ce n'est pas parceque les voyants '@' et 'Internet' sont en vert que cela fonctionne.



Un lien non fonctionnel ? cliquez ici

PFG60


Nombre de messages : 3412
Date d'inscription : 13/11/2008

Tout-en-un Ideo
Masculin Age : 33
Localisation : Senlis (Picardie)

http://www.bbox-forum.net

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par IbuTuX le Jeu 16 Juil 2009 - 16:28

Après appel au Service client, Orange m'a résilié trop tôt la ligne et donc, chez bbox ils n'avaient plus la ligne fixe. Reconstruction de la ligne en cours. Affaire, je l'espère résolue !

Merci beaucoup.

IbuTuX
Membre inscrit sur BFN

Nombre de messages : 11
Date d'inscription : 03/07/2009

Bbox : Internet
Masculin Age : 28
Localisation : Concarneau

Revenir en haut Aller en bas

Re: Pourquoi ça ne fonctionne pas ?

Message par dids le Jeu 16 Juil 2009 - 18:19

tiens nous au courant Hello



dids


Nombre de messages : 692
Date d'inscription : 21/04/2009

Ideo Fibre (THD)
Masculin Age : 49
Localisation : marseille

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum