Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Mikos
Membre inscrit sur BFN
Nombre de messages : 28
Date d'inscription : 09/11/2011

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 25
Localisation : Rueil-Malmaison

Navigation lente mais débit en dl normal

le Ven 2 Mar 2012 - 16:09
Bonjour,
depuis samedi j'ai un gros problème avec internet, en fait la navigation internet est lente, certaines pages mettent jusqu'à 5 voir 10 sec pour charger, et des fois il faut même que je coupe le chargement de la page et le relance plusieurs fois pour que ça marche.

De plus, même si ça reste plutôt rare, j'ai micros déconnections qui durent 1 ou 2 sec, pas franchement pratique pendant une partie sur un jeu en ligne ou bien quand on est au téléphone, car la personne au bout du fil ne nous entend plus pendant ce court laps de temps.

Ce qui est encore plus étrange c'est qu'à contrario, ma vitesse en dl est tout à fait normal (différent test sur clubic et résultat j'ai entre 3 et 3,5 Mo/s de débit en dl).

Le week-end dernier j'avais eu le même problème et ça s'était réglé tout seul le mardi mais la ça ne s'arrange pas, et même les différents reboot électrique et reset de la box n'ont rien changer sad

Sauriez vous d'où cela peut venir ?

Merci d'avance.
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Re: Navigation lente mais débit en dl normal

le Ven 2 Mar 2012 - 17:45
Bonsoir

Quel est votre type de connexion ? Ethernet? Wifi?

Vous avez fait le test en mode sans échec avec prise en charge réseau? Ou avec un autre Pc?

Pour le reste je laisse les pros de la fibre répondre Smile

Cdt

Édit

Pour les pros, merci de laisser vos informations de connexion dans la page d'admin de votre modem.
avatar
Mikos
Membre inscrit sur BFN
Nombre de messages : 28
Date d'inscription : 09/11/2011

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 25
Localisation : Rueil-Malmaison

Re: Navigation lente mais débit en dl normal

le Ven 2 Mar 2012 - 18:29
Je suis en ethernet et j'ai fait le test en mode sans echec avec prise en charge réseau et ça ne change rien.
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Re: Navigation lente mais débit en dl normal

le Ven 2 Mar 2012 - 19:44
Ok, dans ce cas il faudrait mettre les informations concernant votre connexion.

si des pros de la fibre passent dans le coin, ils pourront vous dire ce qu'il en est: probleme local ou général.

bonne soirée
Invité
Invité

Re: Navigation lente mais débit en dl normal

le Ven 2 Mar 2012 - 20:26
bonsoir , quelle résultat donne http://speedtest.net/ serveur massy?
avatar
Mikos
Membre inscrit sur BFN
Nombre de messages : 28
Date d'inscription : 09/11/2011

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 25
Localisation : Rueil-Malmaison

Re: Navigation lente mais débit en dl normal

le Ven 2 Mar 2012 - 20:31
Ah au temps pour moi j'ai oublier de mettre le caractéristiques de la connexion dans l'autre message :

Connecté/déconnecté Connecté
Type de connexion Docsis 3.0
Version matérielle 1.0
Version logicielle CM_5.5.1mp3_110721
Certificat Installé
Délai depuis la mise en marche 1 jours 05:53:40
Connexion internet établie depuis 01/03/2012 13:30:31
Bande passante montante 1.02 Mb/s
Bande passante descendante 30.72 Mb/s
Données reçues 350361 KB
Données envoyées 3401641 KB
Acquisition du canal descendant OK
Statut de connectivité Opérationel
Statut de démarrage Opérationel
Fichier de configuration byt_f3784b_30m_1m.cm
Baseline Privacy Interface Disabled
Erreurs 0 corrigées et 0 non corrigeables

Canaux descendants:

Canal Statut Modulation ID du canal Fréquence
1 connecté QAM256 186 171125000 Hz

Puissance SNR
-6.0 dBmV 39.6 dB

Canaux montants:

Canal Statut Type de canal montant ID du canal Symbol rate
1 activé TDMA 2 2560Ksym/sec

Fréquence Puissance
29600000 Hz 55.2 dBmV

Merci bien pour votre aide.

EDIT: resultat speedtest serveur massy.


Oula petit problème sur la description de la ligne, comment puis je régler ça svp ?


Dernière édition par Mikos le Ven 2 Mar 2012 - 20:35, édité 1 fois
Invité
Invité

Re: Navigation lente mais débit en dl normal

le Ven 2 Mar 2012 - 20:34
en tout cas les valeurs semble bonnes en puissance et SNR , c'est une zone 30 mégas , essai avec speetest comme indiqué plus haut

edition/ speetest est très correct aussi , en ce moment c'est pareil c'est lent ?
avatar
Mikos
Membre inscrit sur BFN
Nombre de messages : 28
Date d'inscription : 09/11/2011

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 25
Localisation : Rueil-Malmaison

Re: Navigation lente mais débit en dl normal

le Ven 2 Mar 2012 - 20:36
Le problème est que la navigation est vraiment lente, mais derrière le débit en dl est tout à fait normal comme expliqué dans le premier post :/

EDIT: oui c'est plutôt lent je viens de tester en chargeant un site où je ne suis pas aller aujourd'hui, + de 10 sec pour le charger :/
Invité
Invité

Re: Navigation lente mais débit en dl normal

le Ven 2 Mar 2012 - 20:39
vous avez testé avec un autre pc ?
avatar
Mikos
Membre inscrit sur BFN
Nombre de messages : 28
Date d'inscription : 09/11/2011

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 25
Localisation : Rueil-Malmaison

Re: Navigation lente mais débit en dl normal

le Ven 2 Mar 2012 - 21:06
Je viens de tester sur un autre pc en wifi et c'est pareil.
Invité
Invité

Re: Navigation lente mais débit en dl normal

le Ven 2 Mar 2012 - 21:09
hum faudrait tester en ethernet pour être sure Hello
avatar
Mikos
Membre inscrit sur BFN
Nombre de messages : 28
Date d'inscription : 09/11/2011

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 25
Localisation : Rueil-Malmaison

Re: Navigation lente mais débit en dl normal

le Ven 2 Mar 2012 - 21:16
C'est un pc fixe et la je ne peux vraiment pas le déplacé.
Sinon j'ai aussi testé sur ma PS3 en eterneth, et la navigation était plutôt lente aussi (je l'ai déjà utilisé avant pour aller sur le net et c'était plus rapide que ça :/ ).

EDIT: jvais tenter un grand nettoyage des mes cookies et cache, sait on jamais :/
avatar
techfred

Nombre de messages : 180
Date d'inscription : 22/02/2011

Autre FAI
Masculin Age : 36
Localisation : france

Re: Navigation lente mais débit en dl normal

le Ven 2 Mar 2012 - 21:30
bonsoir a tous,
Mikos envoi moi la cm mac de ton modem qui se trouve en dessous par mp je vais interroger ton modem et le réseau.
Invité
Invité

Re: Navigation lente mais débit en dl normal

le Ven 2 Mar 2012 - 21:31
vous avez appelez le 611 pour voir si une panne n'était pas déclaré coté réseau et qu'il lance une vérification ? , avez_vous vérifié que le pc soit pas infecté " scan antivirus en ligne avec http://www.eset.com/fr/online-scanner-popup/ faire avec explorer impérativement ,attention c'est assez long comme scan , et faire aussi un scan malwarebytes Hello

attend avant de faire cela que techfred est vérifier que tout est ok coté réseau Hello
avatar
techfred

Nombre de messages : 180
Date d'inscription : 22/02/2011

Autre FAI
Masculin Age : 36
Localisation : france

Re: Navigation lente mais débit en dl normal

le Ven 2 Mar 2012 - 22:29
rebonsoir ,
j'ai regarder ton modem la voie retour est a 115 C'est pas bon déjà sur ton installation(combien de prises réseau câblé as tu chez toi?,) !!!! ensuite il ya un brouilleur permanent fec corrigible supérieur a 20 % jusqu 'a 100%.
tout les ingrédients sont réunis pour créer des micro-coupures et ralentissement .
contact ton service client pour un sa v pour la voie retour de ton installation car tes voisins sont ok.
Signale lui un brouilleur sur la carte upstream 8/1/4/1 pour qu'il déclenche une panne réseau car la perturbation est général.
Voila une fois ses deux choses faites tu retrouvera une bonne connexion .
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum