Partagez
avatar
guilltes

Nombre de messages : 3341
Date d'inscription : 19/10/2008

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 39
Localisation : Nantes Canclaux
http://www.bbox-forum.net
10122008

C’est en toute logique que l’augmentation du nombre d’utilisateurs de la Bbox (que l’on souhaite le plus nombreux possible) fait apparaître de plus en plus de bug ou problème de jeunesse concernant les services Bbox, a commencer par LE problème du « freeze » de la TV avec l’apparition de macro-blocs, mais il y en a malheureusement bien d’autres…Evil or Very Mad

Bbox Forum, vous propose de partager votre expérience Bbox, en répertoriant les bugs et au cas échéant la façon dont vous avez réglé votre problème.

La communauté Bbox vous remercie !



Arrow Freezes sur la TV:

Le probleme semble être aleatoire, d'un abonné à un autre, pas de solution pour le moment. La baisse de debit pour améliorer la stabilité du flux video, ne donne pas resultats satifaisants.

Arrow VOD inaccessible:

Un message d'erreur apparait lors de l'accès a la VOD (TF1 Vision). il suffit d'éteindre et de rallumer le STB (décodeur)... pas très pratique, mais il n'existe pas d'autre de solution pour le moment, il va falloir attendre la prochaine MAJ du firmware du STB pour verifier si ce problème est résolu.


Dernière édition par guilltes le Sam 13 Déc 2008 - 0:17, édité 8 fois


BFN est site communautaire d’entre-aide NON-OFFICIEL, géré indépendamment par des administrateurs bénévoles et utilisateurs de Bbox, qui n’ont aucun lien avec la société Bouygues Telecom. A ce titre, le site ne peut traiter vos demandes administratives ou techniques.

Partager cet article sur :diggdeliciousredditstumbleuponslashdotyahoogooglelive

Commentaires

avatar
le Mer 31 Déc 2008 - 12:56Wolf
Maintenant meme apres réinitialisation rien y fait je reste définitivement bloqué à 2600kbit/s environ sauf si j'utilise un p2p ou la ça chute encore plus meme apres l'avoir arreté.

Je peux redemarrer pc et bbox rien ne change mon débit est faible meme en sans echec :( maintenant. Probleme de ligne ou de Bbox? je veux bien essayer de formater mon pc mais bon le fait que ça arrive aussi en sans echec m'en disuade.

Oui j'avais pensez à ça aussi un bridage maison pour le p2p. Mais dans ce cas je doit pas etre le seul à avoir ce pb.
avatar
le Mer 31 Déc 2008 - 15:15guilltes
A combien synchronise ton modem ? tu es toujours a 8.880 kbps ?

Tu as essayé de changer le filtre sur ta prise de téléphone ? peut-etre un filtre defectueux...

Sinon, tu as possibilité de tester avec un pc portable en wifi ou ethernet ? car je ne crois pas que ce soit ton PC, il n'y a pas de raison si ca faonctionnait normalement avant d'aller sur le peer-to-peer...
avatar
le Mer 31 Déc 2008 - 18:26Wolf
le modem est tjs à 8.880 kbps, j'ai testé sur la deuxieme prise téléphonique avec un autre filtre et c pareil.

j'ai configurer mes p2p pour du 2Mega et maintenant ça télécharge bien, ce qui m'enrage c'est que samedi j'avais presque du 8Méga.

j'ai pas testé avec un autre pc par contre j'ai pas le matos pour mais si en sans echec ça change rien je vois pas pkoi ça viendrais du pc non plus.

j'ai changer de firewall et d'antivirus mais ça change rien non plus.

:nouvelan:
avatar
le Jeu 1 Jan 2009 - 0:42d.bBbox
tout a fait!!! je pense la meme chose, ma mule et en low id aussi malgres me semble til un parametrage du tuto, quelqu'un a t il sa mule en full download? sa repondrai en partie a nos questions de bridage de la bouygues télécom box

prendrait il le risque sachant que les client pourrait resilier?
affaire a suivre donc!
avatar
J'ai laissé eMule tourner toutes la nuit plein régime r: 80ko/s e:30ko/s avec pointe à plus de 120ko/s et encore plus avec utorrent.

Donc torrent et eMule OK mais connexion toujours bridée test de vitesse = 1600kbps/398kbps Suspect

effectivement si ils parviennent pas à trouver d'ou ça vient je vais certainement résilier, je trouve dommage d'avoir une connexion si faible alors que les premiers jours donc trois jours auparavant j'avais du 7800kbps.
avatar
le Lun 5 Jan 2009 - 21:04alfaro74
moi sur la mule je suis en high id, et il me semble pas avoir de bridage a ce niveau
avatar
maintenant je penche plus pour un probleme de ligne vu que ma connexion le 27/12 etait à 7800kbps et maintenant je plafonne à 2600kbps dans le meilleur des cas.

Mais j'ai quand meme des soucis avec la mule parfois les ports arrive à communiquer parfois non.
avatar
le Jeu 8 Jan 2009 - 16:33d.bBbox
jerrive pas en quitter le "low id! malgres le tuto apprement c pas bouygues télécom puisque certains sont en higth id SOS
avatar
le Sam 10 Jan 2009 - 21:54Wolf
Ce soir j'ai un débit encore plus pourri No

TEST EXPRESS
Réception : 620 kbit/s
78 ko/s

Émission : 609 kbit/s
76 ko/s

y a de quoi pleurer non? et aucune nouvelle du service technique depuis 9 jours...
avatar
le Dim 25 Jan 2009 - 4:07guilltes
Colere ... euh oui

ca c'est arrangé depuis ????
le Sam 14 Fév 2009 - 15:57nanix
bonjour , j'ai exactement le meme problème que wolf je suis en wifi ( pc portable ) et ethernet dès que j'ouvre un programme p2p je suis tout de suite brider rien à faire depuis le 17 decembre environ alors que depuis debut novembre 2008 j étais a 7 ou 8 mega .
le Sam 24 Oct 2009 - 10:41Amandine
Bonjour
j'ai les mêmes problèmes que décrit ci dessus...
Y a t il des réponses pour ce problème??
Merci
le Jeu 5 Nov 2009 - 22:16snatch
utorrent ne marche plus avec bbox . pourquoi? un bridage peut etres ? c surement cela tout marchait tres bien avant ....bizarre ...non?
le Dim 8 Nov 2009 - 12:37Kakoula
SLT a tous,

Effectivement la Bbox bride au max internet et en plus leur reseau est club -internet extrement brider et surveillé.
le Ven 4 Déc 2009 - 17:31Cerle
Je crois que je vais bientôt jeter ma b-box par la fenêtre... depuis 3 jours elle se reboot environ toutes les 2 minutes! Si vous pouviez me donner des pistes pour régler le problème, ça lui sauverait la vie à cette pauvre boîte
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum