Perte de débit

Voir le sujet précédent Voir le sujet suivant Aller en bas

Perte de débit

Message par lacrymosa le Lun 20 Fév 2012 - 15:27

Bonjour,

Suite à un déménagement je suis abonnée depuis janvier à un idéo en dégroupage total. Ca fonctionnait bien jusqu'à un souci il y a 10 jours : mon débit en réception est passé de 8Mo à à peine 2Mo (testé sur degrouptest), et donc impossible de regarder la télévision. Je n'ai pas de prise TV dans la pièce où la Bbox est installée donc pas vraiment pratique. Voyant que le lendemain c'était toujours pareil j'ai tenté un reset, et mon débit habituel est revenu...

Pour quelques jours seulement puisque aujourd'hui je me retrouve face au même problème.
Je précise que j'ai viré les condensateurs présents dans les prises.

Caractéristiques générales de la ligne :

Etat de la ligne : ACTIVE
Code Commutateur Local : 45208MON [ Fiche détaillée ]
Nom Commutateur Local : MONTARGIS
Longueur de ligne : 2237 mètres :
4/10 sur 2237 mètres
Affaiblissement théorique : 33.555 dB
[Estimation] Débit descendant ADSL : 6178 kbps (772 ko/s)
[Estimation] Débit descendant ADSL 2+ : 10057 kbps (1257 ko/s)

Caractéristiques du central France Télécom :

Plaque ADSL : CE1
Type de DSLAM : ALCATEL ou ECI ou HUAWEI
Zone Dense (> 20 000 lignes) : Non
Nombre d'abonnés approximatif : 26000
NRA compatible ADSL FT : Oui
NRA compatible ADSL Max FT : Oui
NRA compatible ADSL2+ FT : Oui
NRA compatible ReADSL FT : Oui


________________

Type de connexion IPoE
Délai depuis la mise en marche 0J 1H 31M 31S
Connexion internet établie depuis … 0J 1H 28M 51S
Temps de disponibilité 0J 1H 30M 21S
Type d'ADSL: ADSL2+
Bande passante (montante) 1020 Kbps
Bande passante (descendante) 8606 Kbps
Données transférées (envoyées) 8564 kB
Données transférées (reçues) 56328 kB
Puissance de sortie (montant) 12.1 dBm
Puissance de sortie (descendant) 19.6 dBm
Atténuation de ligne (montant) 19.1 dB
Atténuation de ligne (descendant) 36 dB
Marge signal/bruit (montant) 10 dB
Marge signal/bruit (descendant) 17.3 dB
ID fournisseur (local) TMMB
ID Chipset (distant) BDCM
Perte des trames (local) 0
Perte des trames (distant) 0
Perte de signal (local) 0
Perte de signal (distant) n/a
Perte de puissance (local) 0
Perte de puissance (distant) 0
Perte de liaison (distant) 0
Secondes d'erreurs (local) 3
Secondes d'erreurs (distant) 0
Erreurs FEC (montant) 0
Erreurs FEC (descendant) 612
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 8
Erreurs HEC (montant) 0
Erreurs HEC (descendant) 7


_____________________

L'affaiblissement a l'air normal donc je ne sais pas de quoi cela peut venir. Merci d'avance pour vos réponses.

J'ai essayé d'appeler le 611 2 fois et ça a raccroché donc c'est un peu saoulant.

Edit : impossible de joindre le 611 il y a un message inaudible et ça coupe silent

Sinon depuis tout à l'heure mon débit tourne toujours autour des 2 mo. Je constate qu'il y a des erreurs mais je n'y connais rien de ce côté :

Connexion internet établie depuis … 0J 4H 49M 54S
Secondes d'erreurs (local) 14
Erreurs FEC (descendant) 2249
Erreurs CRC (descendant) 26
Erreurs HEC (descendant) 25

lacrymosa
Membre inscrit sur BFN

Nombre de messages : 8
Date d'inscription : 15/01/2012

Tout-en-un Ideo
Féminin Age : 27
Localisation : Loiret

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum