Problèmes de bande passante depuis 2 ans !

Voir le sujet précédent Voir le sujet suivant Aller en bas

en cours Problèmes de bande passante depuis 2 ans !

Message par tchoum17 le Jeu 26 Jan 2012 - 8:51

Bonjour à tous,

Je venais vous faire part des soucis de connexion sur la ligne de mes parents.
En effet, depuis deux ans qu'ils sont chez BYT, mes parents ont des soucis de bande passante.

Quand tout va bien, ils plafonnent à 14M mais très souvent tout s'écroule à 2M. L'affaiblissement descendant explose.
La ligne ne tient jamais. On ne compte plus les tickets incidents ouvert, les interventions des techniciens FT qui vérifient l'installation intérieure, au DSLAM, ... et ne trouvent rien.

A chaque ticket ils modifient le profil, ça tient un peu et bim le débit replonge peu de temps après.

Mes parents perdent donc le service TV, internet rame beaucoup et le téléphone se détériore...

Ils ne savent plus quoi faire et saturent... Le ST est incompétent face à leur souci.

On n'arrive jamais à savoir ce qui se passe. Un souci au DSLAM ?? au branchement ? La ligne détériorée entre le logement et le DSLAM ??

Ils ne savent plus quoi faire et moi non plus...

Des idées svp ?

Précision, avant ils étaient chez free et le service était également détériore...

J'aurai une idée, passer chez orange, faire réparer correctement la ligne par orange et une fois réparée, repasser chez BYT... Qu'en pensez vous ?

Infos de la ligne :
Code Commutateur Local : 38200JAR
Nom Commutateur Local : JARRIE
Longueur de ligne : 1561 mètres :
4/10 sur 1561 mètres
Affaiblissement théorique : 23.415 dB
[Estimation] Débit descendant ADSL : 7856 kbps (982 ko/s)
[Estimation] Débit descendant ADSL 2+ : 15379 kbps (1922 ko/s)


Dernière édition par tchoum17 le Ven 27 Jan 2012 - 10:50, édité 1 fois

tchoum17


Nombre de messages : 2074
Date d'inscription : 23/06/2010

Ideo Fibre (THD)
Masculin Age : 32
Localisation : CHAMBERY

Revenir en haut Aller en bas

en cours Re: Problèmes de bande passante depuis 2 ans !

Message par tounet le Jeu 26 Jan 2012 - 9:55

Salut .
Est ce que le tech de FT a testé une autre paire de fils au boitier de raccordement et central ? Enchanté

tounet


Nombre de messages : 2140
Date d'inscription : 01/08/2009

Autre FAI
Masculin Age : 68
Localisation : Marseille

Revenir en haut Aller en bas

en cours Re: Problèmes de bande passante depuis 2 ans !

Message par tchoum17 le Jeu 26 Jan 2012 - 10:50

Salut Tounet,
je ne peux te dire... je ne suis jamais présent chez mes parents quand les techs passent.
A chaque vérification, tout est nikel pour eux :( pas de défaut de ligne.
J'ai eu un ST niveau supérieur, la fille pense a un souci logiciel de chez SFR qui bride la ligne a 3M (le DLM).
J'ai fait remarqué que le souci était présent chez free également...

Le dossier a un historique de 9 interventions sur la ligne depuis le début. Et mes parents n'ont pas déclaré à chaque fois des incidents...

tchoum17


Nombre de messages : 2074
Date d'inscription : 23/06/2010

Ideo Fibre (THD)
Masculin Age : 32
Localisation : CHAMBERY

Revenir en haut Aller en bas

en cours Re: Problèmes de bande passante depuis 2 ans !

Message par tounet le Jeu 26 Jan 2012 - 21:32

Ok ok , bien dommage que tu n'y sois pas . Il faut les booster les "techs" de FT. Il faut leur faire sentir qu'on est pas des "bleus" ! Courage pour tes parents . Enchanté

tounet


Nombre de messages : 2140
Date d'inscription : 01/08/2009

Autre FAI
Masculin Age : 68
Localisation : Marseille

Revenir en haut Aller en bas

en cours Re: Problèmes de bande passante depuis 2 ans !

Message par bbox-95 le Jeu 26 Jan 2012 - 21:38

Ah mince ma réponse de 9h n'est jamais partie Smile

Je te disais que le coup de passer chez FT était une bonne stratégie que j'ai appliquée personnellement suite a un problème avec tele2 et sans syncro pendant 6 mois.

Je ne sais pas si c'est encore d'actualité, mais France Telecom et non orange, commercialisait une offre sans engagement a 39€90/mois avec l'abonnement a 16€/mois.

Moi je m'étais engagé 12 mois avec une offre 1 megas mais le dlm m'a fait partir en courant chez Bouygues Smile

Sans le dlm d'orange, vous m'aurez jamais connu geek

bbox-95


Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Revenir en haut Aller en bas

en cours Re: Problèmes de bande passante depuis 2 ans !

Message par PichonD le Ven 27 Jan 2012 - 8:55

Le dlm a du bon des fois Laughing

PichonD


Nombre de messages : 2807
Date d'inscription : 12/11/2009

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 45
Localisation : Marseille

Revenir en haut Aller en bas

en cours Re: Problèmes de bande passante depuis 2 ans !

Message par tchoum17 le Ven 27 Jan 2012 - 10:53

oui le DLM chez moi permettait d'avoir un débit constant a 8M alors qu'en l'enlevant, j'avais du 10M mais ca chuttait au bout de quelques jours pour tomber en dessous de 5M...

Concernant mes parents, on va voir...

Bbox-95, FT commercialise encore des offres ? C'est pas orange qui commercialise les offres de FT ?

tchoum17


Nombre de messages : 2074
Date d'inscription : 23/06/2010

Ideo Fibre (THD)
Masculin Age : 32
Localisation : CHAMBERY

Revenir en haut Aller en bas

en cours Re: Problèmes de bande passante depuis 2 ans !

Message par bbox-95 le Ven 27 Jan 2012 - 12:57

non c'etait bien FT, j'ai fait prendre ça à mes parents car ils voulaient tester INTERNET Smile

depuis le temps ils auraient payé moins cher en prenant un forfair orange Smile

bbox-95


Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Revenir en haut Aller en bas

en cours Re: Problèmes de bande passante depuis 2 ans !

Message par tchoum17 le Jeu 1 Mar 2012 - 9:48

Bon le tech est passé il y a une semaine maintenant. Il a trifouillé au DSLAM comme à chaque fois et changé une chose en mauvais état la bas sur la ligne de mes parents alors qu'il n'avait pas le droit de le faire. Mais aux vues de toutes les interventions, il s'est permis de le faire... Sympa quand même. Chose étonnante, il a rajouté un condensateur à la prise téléphonique.

Tout est revenu dans l'ordre avec un débit presque supérieur au théorique.Comme à chaque intervention.

Ça a l'air de tenir pour le moment. De manière générale, ça lâche au bout d'un moment.
Pourvu que cette fois-ci soit la bonne.

Sauf que maintenant. Tous les jours vers la même heure, la box perd le signal ou se desynchro, je ne peux savoir car mes parents ne sont pas derrière la box pour voir l'état des voyants.
Je le sais car je prends la main sur l'ordi de mon père depuis chez moi le soir vers la même heure et je regarde les log de la box. et je vois que cette dernière est en marche depuis 16j mais la connexion internet n'est établie à chaque fois que depuis 9 ou 10h.

Une idée ? Le condensateur rajouté par le tech ne pourrait pas poser problème sur la stabilité de la ligne ?

Bbox-95, peux-tu stp me redonner la procédure pour un hard reset de la box thomson première génération stp pour voir si ça change quelque chose ?

Edit : trouvé, c'est ceci ?

- on debranche les cables ethernet
- reboot electrique
- on attend que le voyant ADSL clignotte et à ce moment là on appuie sur le bouton reset et on reste appuyer jusqu'à ce que les leds alim et ethernet clignottent
- reboot electrique (quand les led alim et ethernet clignottent, on reboot électriquement la box sans attendre qu'elle synchro ?)
- on rebranche ses cables ethernet.

tchoum17


Nombre de messages : 2074
Date d'inscription : 23/06/2010

Ideo Fibre (THD)
Masculin Age : 32
Localisation : CHAMBERY

Revenir en haut Aller en bas

en cours Re: Problèmes de bande passante depuis 2 ans !

Message par bbox-95 le Ven 2 Mar 2012 - 9:58

Tchoum

Tu es bien sur que c'est une perte de syncro et pas de connexion?

Sinon c'est bien la procédure Wink

Bonne journée

Ps: moi j'avais un cas similaire quand j'etais en degroupage partiel, une jarretière ou autre rendait l'âme après 3 à 6 mois....

bbox-95


Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Revenir en haut Aller en bas

en cours Re: Problèmes de bande passante depuis 2 ans !

Message par tchoum17 le Ven 2 Mar 2012 - 11:34

Je ne peux te dire pour perte de connexion ou synchro, je ne suis pas devant la box. mais vu les secondes de perte de signal, moins d'une minute, on peut penser à perte de connexion.

Merci pour le reboot Smile

je vais voir ce que ça donne

tchoum17


Nombre de messages : 2074
Date d'inscription : 23/06/2010

Ideo Fibre (THD)
Masculin Age : 32
Localisation : CHAMBERY

Revenir en haut Aller en bas

en cours Re: Problèmes de bande passante depuis 2 ans !

Message par bbox-95 le Ven 2 Mar 2012 - 11:36

Non le compteur de secondes d'erreurs n'indique pas les déconnexion ou perte de synchro Wink

Il indique le nombre de secondes d'intervalle ou le modem à reçu un ou plusieurs paquets avec des erreurs dans les entêtes ATM ou paquets CRC.

bbox-95


Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum