Problème avec ma BBox !!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème avec ma BBox !!

Message par laurene54 le Jeu 5 Jan 2012 - 13:53

Bonjour à tous,


je vous expose mon souci:

j'ai souscris le 10 décembre une offre tout en un ideo chez bouygues telecom . J'ai reçu un premier colis. Un mail m'a prévenu que je pouvais l'installer , mais la BBox ne fonctionnait pas (aucun voyant ne s'allumait)
Je vais donc en magasin ou l'on me fait un échange. Je la réinstalle, et le lendemain elle ne fonctionne pas non plus..... le voyant internet est rouge, le reset ne fonctionne plus....
On me dit qu'une mise à jour n'est pas passée et à "crashé" ma BBox. Je retourne en magasin , la vendeuse se trompe de manipulation (elle fait un retour au lieu d'un échange!!) et garde ma bbox en me disant que j'en recevrais une nouvelle en point relais dans une semaine (donc aujourd'hui). N'ayant toujours rien reçu, j'appelle le service client qui me dit qu'ils n'ont eu aucune demande de la part de mon magasin!! Apparemment je devrais ENCORE attendre une semaine pour avoir ma bbox !!!!! Je commence à saturer ça fait un mois que je n'ai plus de téléphone et que je tombe sur un service client incapable de me renseigner!! Je n'ai plus de BBox du tout, plus de téléphone, et ça traine de semaine en semaine...

Quelqu'un a t il eu le même problème? que faire? résilier?

merci d'avance,

cordialement

laurene54
Nouvel inscrit

Nombre de messages : 1
Date d'inscription : 05/01/2012

Bbox : Internet - Téléphonie
Féminin Age : 27
Localisation : nancy

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum