Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
mika8912
Nouvel inscrit
Nombre de messages : 4
Date d'inscription : 03/01/2011

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 26
Localisation : auxerre

Perte de débit

le Mer 26 Oct 2011 - 0:45
Bonjour/Bonsoir,depuis quelques jours ma connexion adsl a fortement chuté :(,je vous joins les caractéristiques de ma ligne ainsi que le test de bande passante bouygues :

Type de connexion IPoE
Délai depuis la mise en marche 2J 22H 9M 13S
Connexion internet établie depuis … 0
Temps de disponibilité 2J 22H 7M 51S
Type d'ADSL: ADSL2+
Bande passante (montante) 896 Kbps
Bande passante (descendante) 9772 Kbps
Données transférées (envoyées) 6991856 kB
Données transférées (reçues) 100953040 kB
Puissance de sortie (montant) 12.8 dBm
Puissance de sortie (descendant) 1.5 dBm
Atténuation de ligne (montant) 17.2 dB
Atténuation de ligne (descendant) 36 dB
Marge signal/bruit (montant) 11 dB
Marge signal/bruit (descendant) 9.5 dB
ID fournisseur (local) TMMB
ID Chipset (distant) GSPN
Perte des trames (local) 0
Perte des trames (distant) 0
Perte de signal (local) 0
Perte de signal (distant) n/a
Perte de puissance (local) 0
Perte de puissance (distant) 0
Perte de liaison (distant) 0
Secondes d'erreurs (local) 1837
Secondes d'erreurs (distant) 1
Erreurs FEC (montant) 12
Erreurs FEC (descendant) 680940
Erreurs CRC (montant) 1
Erreurs CRC (descendant) 5078
Erreurs HEC (montant) 0
Erreurs HEC (descendant) 4410
Ainsi que le test de bouygue :


Débit descendant : 4120 kbps (515 Ko/s) - Débit montant : 711 kbps (88.9 Ko/s) - Ping : 69 ms
Cordialement.
avatar
mika8912
Nouvel inscrit
Nombre de messages : 4
Date d'inscription : 03/01/2011

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 26
Localisation : auxerre

Re: Perte de débit

le Dim 13 Nov 2011 - 18:01
Merci de votre aide ! Super
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Re: Perte de débit

le Dim 13 Nov 2011 - 21:28
Oups votre post est passé a la trappe...

Le compteur de secondes d'erreur est très important, ce qui peut expliquer une perte de débits et de temps de réponse.

La on a un taux de 7 pour milles, tous les milles paquets il y en a 7 en erreurs.... De mémoire il faut être en dessous de 1 pour mille.

Donc avez vous faits une vérification de votre installation téléphonique? Pouvez vous faire un test en branchant direfrment sur l'arrivée de FT (prise DTI ?)

Cdt
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum