Perte de débit

Voir le sujet précédent Voir le sujet suivant Aller en bas

Perte de débit

Message par Christophe45 le Mar 25 Oct 2011 - 21:24

Bonjour,

Depuis vendredi mon débit adsl à chuter fortement perte de connexion et bien entendu plus de tv par adsl, je met en ligne le résultat du débit fait sur Degrouptest.
Votre FAI : Bouygues Telecom (Bouygues LDCOM)
Débit descendant : 995 kbps (124.4 Ko/s) - Débit montant : 510 kbps (63.8 Ko/s) - Ping : 51 ms
Testé sur degrouptest- 25/10/2011 20:57:45 - Test n°19933678

J'ai appeler dimanche 23 octobre au service technique qui à bien vu qu'il y avait un problème et à lancer une vérification. (La personne prenant le temps de vérifier)
Entretemps en discutant avec des voisins qui sont chez SFR on se rend compte que nous avons les mêmes problèmes. (Bouygues utilisant le réseaux SFR)
Aujourd'hui je reçois un SMS me disant de redémarrer la box et que tout est redevenu normal.
Après redémarrage de la box toujours les même débit aussi bas.
Je rappel le service technique où l'on me dit que mon débit est de 15.000 Kbps et on me raccroche au nez. (Pas le temps d'expliquer, la personne était énerver et s'expliquait très mal)

J'ai envoyer un mail au service technique, maintenant j’attends la réponse.

Je vous demande donc un conseil, renseignement... pour faire avancer la solution à mon problème.

Christophe45
Membre inscrit sur BFN

Nombre de messages : 5
Date d'inscription : 25/10/2011

Tout-en-un Ideo
Masculin Age : 45
Localisation : viglain

Revenir en haut Aller en bas

Re: Perte de débit

Message par tofoo93 le Mar 25 Oct 2011 - 22:10

hello

pas de support par mail donc contacte le 611

par contre indiques nous les infos de synchro de ta Box dans la page admin merci


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20965
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: Perte de débit

Message par Christophe45 le Mar 25 Oct 2011 - 23:00

Bonsoir, et merci de votre réponse,

Vous post les infos de synchro de la box

Type de connexion PPPoE
Délai depuis la mise en marche 0J 3H 44M 1S
Connexion internet établie depuis … 0J 3H 40M 34S
Temps de disponibilité 0J 3H 42M 27S
Type d'ADSL: ADSL2+
Bande passante (montante) 1021 Kbps
Bande passante (descendante) 15403 Kbps
Données transférées (envoyées) 716818 kB
Données transférées (reçues) 1185924 kB
Puissance de sortie (montant) 12.6 dBm
Puissance de sortie (descendant) 18.8 dBm
Atténuation de ligne (montant) 6.8 dB
Atténuation de ligne (descendant) 17 dB
Marge signal/bruit (montant) 10.7 dB
Marge signal/bruit (descendant) 9.9 dB
ID fournisseur (local) TMMB
ID Chipset (distant) BDCM
Perte des trames (local) 0
Perte des trames (distant) 0
Perte de signal (local) 0
Perte de signal (distant) n/a
Perte de puissance (local) 0
Perte de puissance (distant) 0
Perte de liaison (distant) 0
Secondes d'erreurs (local) 0
Secondes d'erreurs (distant) 0
Erreurs FEC (montant) 0
Erreurs FEC (descendant) 83
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 0
Erreurs HEC (montant) 0
Erreurs HEC (descendant) 0

Là où je suis étonner ce sont les valeurs indiquer au niveau des bandes passantes qui sont des valeurs que j'avais quand tout aller bien.


Christophe45
Membre inscrit sur BFN

Nombre de messages : 5
Date d'inscription : 25/10/2011

Tout-en-un Ideo
Masculin Age : 45
Localisation : viglain

Revenir en haut Aller en bas

Re: Perte de débit

Message par tofoo93 le Mer 26 Oct 2011 - 0:02

Yep peux tu faire un test débit en mode sans échec depuis test débit Bouygues merci préférence en ethernet sinon indique si wifi

Ton service Tv est normal?


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20965
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: Perte de débit

Message par Christophe45 le Mer 26 Oct 2011 - 19:29

Bonjour,

J'ai fait comme vous me le demandez depuis le site de bouygues. voici les résultats

Votre FAI : Bouygues Telecom (Bouygues LDCOM)
Débit descendant : 12635 kbps (1579.4 Ko/s) - Débit montant : 698 kbps (87.3 Ko/s) - Ping : 38 ms
Testé sur degrouptest.com/test-debit.php - 26/10/2011 19:18:37 - Test n°19956623

Tout me semble revenu normal même le service TV que je ne recevais plus.

A savoir que le premier test que j'ai mis hier sur le forum a été aussi fait en mode sans echec.

Je vous remercie de l'aide que vous avez pu m'apporter.



Christophe45
Membre inscrit sur BFN

Nombre de messages : 5
Date d'inscription : 25/10/2011

Tout-en-un Ideo
Masculin Age : 45
Localisation : viglain

Revenir en haut Aller en bas

Re: Perte de débit

Message par tofoo93 le Mer 26 Oct 2011 - 19:32

ok ça semble en effet normal a nouveau Wink


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20965
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: Perte de débit

Message par Christophe45 le Mer 26 Oct 2011 - 21:31

Je viens quand même d'avoir droits à une coupure internet d'environs 1/4 heures, ce qui est étonnant c'est que la télé et le téléphone avait un fonctionnement normal pendant cette coupure. J'ai 1 ordinateur branché en ethernet et 1 autre en wifi et ils ont subit la coupure en même temps.

Vous pourrez peut être m'aider pour l'enregistreur, au niveau de mon compte l'enregistreur est activé, il apparait aussi activé au niveau du décodeur TV, mais à chaque fois que je veux enregistrer il y a de marqué à l'écran qu'il faut activer le service, une solution ?....

Christophe45
Membre inscrit sur BFN

Nombre de messages : 5
Date d'inscription : 25/10/2011

Tout-en-un Ideo
Masculin Age : 45
Localisation : viglain

Revenir en haut Aller en bas

Re: Perte de débit

Message par tofoo93 le Jeu 27 Oct 2011 - 0:47

hello

ça il faut expliquer au 611 ils ont une manip à faire


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20965
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: Perte de débit

Message par Christophe45 le Jeu 27 Oct 2011 - 15:47

Bonjour,

Merci pour votre réponse. Je vais appeler le 611.

Christophe45
Membre inscrit sur BFN

Nombre de messages : 5
Date d'inscription : 25/10/2011

Tout-en-un Ideo
Masculin Age : 45
Localisation : viglain

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum