Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Invité
Invité

résolu Re: Abonné depuis plus d'un mois, toujours pas de service

le Lun 17 Oct 2011 - 19:12
le décodeur reste sous 12 traits ? et ta pas moyen d'essayer le modem voir le décodeur chez une connaissance qui serais chez numericable si tu connais quelqu'un évidemment ? , cette procédure a le mérite que si ca accroche de prouver que cela vient de l'installation domicile ou du réseau , si ca accroche pas, la y a pas photo c'est plus une histoire d'authentification du matériel par le serveur .
avatar
tanguy92
Membre inscrit sur BFN
Nombre de messages : 37
Date d'inscription : 10/10/2011

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 36
Localisation : Paris 20

résolu Re: Abonné depuis plus d'un mois, toujours pas de service

le Lun 17 Oct 2011 - 19:30
Merci pour votre réponse:
Le décodeur tv affiche bien l'heure mais quand je clique sur OK pou lancer la recherche des chaînes, ça se bloque sur un "veuillez patienter" dont le décodeur ne sortira jamais.

Je ne connais malheureusement personne qui soit chez NC ou BT pour aller tester mon matériel ailleurs...
avatar
tanguy92
Membre inscrit sur BFN
Nombre de messages : 37
Date d'inscription : 10/10/2011

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 36
Localisation : Paris 20

résolu Re: Abonné depuis plus d'un mois, toujours pas de service

le Mar 18 Oct 2011 - 11:29
Bon ben voilà, une semaine que "l'expert" était sensé me rappeler...
avatar
tanguy92
Membre inscrit sur BFN
Nombre de messages : 37
Date d'inscription : 10/10/2011

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 36
Localisation : Paris 20

résolu Re: Abonné depuis plus d'un mois, toujours pas de service

le Mar 18 Oct 2011 - 20:53
Juste pour information, j'ai testé ce que vous m'aviez dit, à savoir brancher la télé sur la prise antenne du décodeur TV: je reçois bien les chaines de la TNT de cette manière
Invité
Invité

résolu Re: Abonné depuis plus d'un mois, toujours pas de service

le Mar 18 Oct 2011 - 22:22
bonsoir ,ce qui parais étonnant c'est que le décodeur soir a l'heure , si je comprend bien c'est au moment ou il doit scanner ces chaines qu'il ne le fait pas marque patenter ? essayer ceci éteindre le décodeur avec l'interrupteur arrière ,puis allumer en restant appuyer sur bouton de devant flèche ▲ et ▼rebrancher ,vous devez attendre de voir mise a jour sur l'écran du décodeur ,une fois mise a jour indiqué lâcher les deux boutons flèche ▲ et▼ ,et attendre la finalisation de la mise a jour ,
avatar
tanguy92
Membre inscrit sur BFN
Nombre de messages : 37
Date d'inscription : 10/10/2011

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 36
Localisation : Paris 20

résolu Re: Abonné depuis plus d'un mois, toujours pas de service

le Mer 19 Oct 2011 - 8:56
Hello,

J'ai fait la manip avec les touches "haut" et "bas" et j'ai bien vu "Mise à jour" sur l'écran de la STB.

Mais pas mieux par la suite. Je reste toujours bloqué sur l'écran juste après avoir appuyer sur "OK" pour lancer la recherche des chaines
Invité
Invité

résolu Re: Abonné depuis plus d'un mois, toujours pas de service

le Mer 19 Oct 2011 - 9:59
bonjour, a mon avis il y a un souci sur l'installation ou le réseau , ca parais quand même étonnant cette histoire il n'arrive pas avoir accès aux données entières , il a bien regarder qu'il y est pas de filtre sur le pb la première fois ? , quand le technicien passera , suggérer lui gentiment si il trouva pas , d'essayer directement le modem soit par un coax volant ou directement sur le p.b .
autre question , avez - vous essayer le modem seul , << sans brancher le coaxial du décodeur sur la prise câble >>,et vis versa pour voir si il accroche
vous avez combien prise câble chez vous ? Enchanté
avatar
tanguy92
Membre inscrit sur BFN
Nombre de messages : 37
Date d'inscription : 10/10/2011

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 36
Localisation : Paris 20

résolu Re: Abonné depuis plus d'un mois, toujours pas de service

le Mer 19 Oct 2011 - 10:12
J'ai bien essayé de brancher un seul équipement à la fois, pas d'amélioration.

J'ai une ligne qui arrive sur un dédoubleur. J'ai déjà essayer de brancher les équipements directement sur la ligne, en enlevant le dédoubleur. Pas mieux.
Invité
Invité

résolu Re: Abonné depuis plus d'un mois, toujours pas de service

le Mer 19 Oct 2011 - 10:35
ok mais lui suggérer de brancher a partir du p.b sur le palier avec une rallonge coax , c'est souvent employé du moins dans notre zone , ça permet d’éliminer une panne installation domicile , câblage ,connecteurs ,filtre etc...... (si c'est un immeuble ? )
avatar
tanguy92
Membre inscrit sur BFN
Nombre de messages : 37
Date d'inscription : 10/10/2011

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 36
Localisation : Paris 20

résolu Re: Abonné depuis plus d'un mois, toujours pas de service

le Mer 19 Oct 2011 - 10:48
Pardon, je n'ai pas répondu à la remarque précédente...

Donc, ce qu'il a fait c'est testé la ligne en tirant un coax directement de l'entrée de l'immeuble vers mon appart. Avec son testeur, il a vu que le signal était bon. Mais je ne me rappelle pas s'il a testé les équipements sur ce cable...

A priori, dans le même immeuble, il y aurait quelqu'un qui utilise également la Bbox fibre sans problème...
Invité
Invité

résolu Re: Abonné depuis plus d'un mois, toujours pas de service

le Mer 19 Oct 2011 - 11:07
si il a pas essayez le matériel sur la rallonge ca n'a aucun intérêt,c'est comme si il n'avait rien fait , l'appareil peut détecter un signal dit conforme ,et au moment de brancher aucune données n'arrive ça peut se produire , vous avez bien contrôlez avec bouygues , que l’adresse mac du modem correspond bien a celle enregistré par bouygues ,et que celui a demandez a numericable confirmation ? , que celle du décodeur est la bonne également ,et surtout que le numéro de la carte sim correspond bien a celle de votre décodeur , car la aussi a c'est primordial , le modem est toujours voyant rouge a l'arrière ,et pas de voyant vert @ devant ? vous l'avez réseté ?
avatar
tanguy92
Membre inscrit sur BFN
Nombre de messages : 37
Date d'inscription : 10/10/2011

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 36
Localisation : Paris 20

résolu Re: Abonné depuis plus d'un mois, toujours pas de service

le Mer 19 Oct 2011 - 11:24
Ouah... je vois que vous connaissez bien plus que les techniciens... ca fait peur... (pour les techniciens, bien sur)...

Rien de ce que vous m'avez indiqué n'a été fait! Aucune vérification des adresses MAC, de la carte SIM, etc...

Pour le modem Internet, toujours voyant rouge, c'est pas faut d'essayer de le redémarrer ou de le réinitialiser...
Invité
Invité

résolu Re: Abonné depuis plus d'un mois, toujours pas de service

le Mer 19 Oct 2011 - 12:03
modem voyant rouge , donc problème de signal ce qui conforte que le décodeur trouve pas les données pour initialiser , donc faut chercher entre le pb et le logement , c'est vraiment dommage que vous puissiez pas tester ce modem ,autre possibilité bon la faut avoir un peut de culot ,je m'explique ,se rendre en boutique numéricable , dire bon j'ai un souci qui n'en fini pas ,et avant de m'inscrire chez vous j'aimerais voir si y a possibilité de tester mon modem chez vous , vu que c'est le même réseau la au moins on serais fixé , a ce sujet j'expose une idée a bouygues télécom ne serais t-il pas judicieux que les boutiques soit équipé du câble ,ca permettrais non seulement de visualiser en live ,et surtout de pouvoir tester le matériel comme modem ,et éliminerais tout doute sur par exemple une panne matériel et authentification
avatar
tanguy92
Membre inscrit sur BFN
Nombre de messages : 37
Date d'inscription : 10/10/2011

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 36
Localisation : Paris 20

résolu Re: Abonné depuis plus d'un mois, toujours pas de service

le Mer 19 Oct 2011 - 12:12
moi ce qui m'étonne c'est que la STB soit accessible par BT mais pas le modem...

Si la STB peut communiquer, c'est que le signal passe... alors pkoi le modem n'accroche rien...? je suis dubitatif...
Invité
Invité

résolu Re: Abonné depuis plus d'un mois, toujours pas de service

le Mer 19 Oct 2011 - 12:35
non le décodeur charge son firmware mais les données n'arrivent pas a passer pour finaliser , c'est la que c'est bizarre ou alors manque des données comme par exemple carte sim , je vais voir quelque chose et te dirais ce soir si je que je penses est crédible
édition
essai fait je penses du coup ,quand tu as le patienter tu le laisse comme cela combien de temps avant de l'arrêter ,tu la laisser par exemple plusieurs , a tu essayer en hdmi et en peritel ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum