Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
arcado
Membre inscrit sur BFN
Nombre de messages : 25
Date d'inscription : 24/09/2011

Tout-en-un Ideo
Masculin Age : 52
Localisation : metz

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Sam 26 Nov 2011 - 15:01
Merci pour vos réponses et suggestions.
Concernant tofoo93, je te confirme que j'ai vérifié : pas de condensateurs dans les prises, l'état du branchement est neuf, je l'ai refait moi-même suite à ces problèmes de réception. Je n'ai qu'une seule ligne téléphone qui part du boitier FT d'arrivée situé dans mon garage et qui arrive directement à une prise murale située dans mon salon, et sur laquelle est branché mon boitier ADSL...
Pour lucxor, je n'ai effectivement pas essayé en débranchant l'alarme, ce que je vais essayer de faire tout à l'heure. Mais si jamais ça marche, comment je fais pour mon alarme?????????????? Pour info, cette alarme est branchée en direct sur le boitier arrivée FT de mon garage.
Je fais l'essai et je vous tiens au courant.
En attendant merci
avatar
arcado
Membre inscrit sur BFN
Nombre de messages : 25
Date d'inscription : 24/09/2011

Tout-en-un Ideo
Masculin Age : 52
Localisation : metz

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Sam 26 Nov 2011 - 16:13
Me revoilà!
Je viens de débrancher mon alarme et, oh surprise!, la télé fonctionne, plus aucun gèle de l'image, même après avoir éteint et rallumé la box...
Je croise les doigts en espérant que cela va durer mais il reste un gros problème à régler : MON ALARME! elle fonctionne toujours, certes, mais je n'ai plus de communication téléphonique, et donc plus moyen d'être alerté sur mon portable en cas de déclenchement!!!???
L'un d'entre vous a-t-il déjà été confronté à ce genre de problème, et aurait-il une solution à m'apporter?
Je vais être obligé de rebrancher mon alarme et perdre dans la foulée mon accès TV.............
avatar
arcado
Membre inscrit sur BFN
Nombre de messages : 25
Date d'inscription : 24/09/2011

Tout-en-un Ideo
Masculin Age : 52
Localisation : metz

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Sam 26 Nov 2011 - 16:22
J'oubliais, voici mes nouvelles données ADSL :
Il y a toujours pas mal de FEC mais pas photo avec le chiffre impressionnant de mon ancien post

Ligne ADSL synchronisée
Type de connexion PPPoE
Délai depuis la mise en marche 0J 0H 50M 17S
Connexion internet établie depuis … 0J 0H 48M 19S
Temps de disponibilité 0J 0H 48M 59S
Type d'ADSL: ADSL
Bande passante (montante) 796 Kbps
Bande passante (descendante) 7372 Kbps
Données transférées (envoyées) 505 kB
Données transférées (reçues) 3544 kB
Puissance de sortie (montant) 12.3 dBm
Puissance de sortie (descendant) 19.8 dBm
Atténuation de ligne (montant) 21.5 dB
Atténuation de ligne (descendant) 43 dB
Marge signal/bruit (montant) 18 dB
Marge signal/bruit (descendant) 9.7 dB
ID fournisseur (local) TMMB
ID Chipset (distant) BDCM
Perte des trames (local) 0
Perte des trames (distant) 0
Perte de signal (local) 0
Perte de signal (distant) n/a
Perte de puissance (local) 0
Perte de puissance (distant) 0
Perte de liaison (distant) 0
Secondes d'erreurs (local) 7
Secondes d'erreurs (distant) 0
Erreurs FEC (montant) 0
Erreurs FEC (descendant) 3879
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 13
Erreurs HEC (montant) 0
Erreurs HEC (descendant) 13
avatar
lucxor

Nombre de messages : 119
Date d'inscription : 11/03/2011

Autre FAI
Masculin Age : 46
Localisation : gironde

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Sam 26 Nov 2011 - 17:34
re bonjour
content que cela soit réglé .
il y a une solution coté parametre sur ton port dslam en modifiant la valeur INP ( protection sur le bruit impulsionnel utilisé en buffer ) mais tout dépend de l'equipement sur lequel tu es connecté ... Dslam derniere génération et si tu te trouves sur le réseau DOLMEN car je vois mal comment on peut faire bouger SFR et consort ...la valeur des fec sera encore diminuée avec un bon parametrage.
sinon prends une alarme par télésurveillance GSM


avatar
arcado
Membre inscrit sur BFN
Nombre de messages : 25
Date d'inscription : 24/09/2011

Tout-en-un Ideo
Masculin Age : 52
Localisation : metz

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Sam 26 Nov 2011 - 18:29
Merci lucxor pour ta réponse aussi rapide.
Quand je pense que cela fait 2 mois et demi que je cherche une soluce...
sont pas très forts au service technique bouygues! Je leurs ai portant bien signalé que j'avais une alarme branchée sur le réseau, enfin...
La solution de changer mon boitier FT contre un boitier GSM, j'y pense, mais bonjour le tarif!!!
Par contre, je n'ai absolument rien compris à ta première solution(port DSLAM, valeur INP) ??? tout ça c'est du chinois pour moi.
Pourrais-tu m'expliquer cela avec des mots moins techniques et surtout me dire si je peux le faire moi-même, comment, où, avec quoi?
En attendant, merci beaucoup, mon épouse est contente, elle a pu enfin regarder son émission sans avoir à zapper toutes les2 minutes ...
avatar
lucxor

Nombre de messages : 119
Date d'inscription : 11/03/2011

Autre FAI
Masculin Age : 46
Localisation : gironde

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Sam 26 Nov 2011 - 18:45
c'est un parametre modifiable par un technicien Bytel ou PAS suivant sur quel genre de DSLAM tu es connecté .


avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Dim 27 Nov 2011 - 17:55
@bbox-95 a écrit:Pour le téléphone ce n'est pas normal, il faudrait déjà tenter un reboot et ensuite un reset de 30 secondes avec un trombone.

Pour ton alarme, il faudrait ouvrir le boitier pour vérifier s'il y a un filtre.

Cdt

Dommage que tu n'es pas regardé ton alarme il y a quelque temps quand on en a parlé, le principale étant que cela refonctionne Wink
avatar
arcado
Membre inscrit sur BFN
Nombre de messages : 25
Date d'inscription : 24/09/2011

Tout-en-un Ideo
Masculin Age : 52
Localisation : metz

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Dim 27 Nov 2011 - 21:02
Oh rage, Oh désespoir, scoumoune quand tu nous tiens!!!
En effet, j'ai crié victoire trop vite, mon image se refige toutes les 1/2 ou 3
minutes depuis hier soir, ce n'est donc pas l'alarme qui est en cause...
Je ne sais plus quoi faire.....à part re-contacter le service technique pour qu'ils interviennent à nouveau!
Merci quand même à tous pour vos suggestions
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Dim 27 Nov 2011 - 23:38
Si vous avez refait votre installation, il ne reste plus grand chose a faire de votre coté :(

Un appel au 611 est nécessaire
avatar
arcado
Membre inscrit sur BFN
Nombre de messages : 25
Date d'inscription : 24/09/2011

Tout-en-un Ideo
Masculin Age : 52
Localisation : metz

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Mar 29 Nov 2011 - 9:16
Pourquoi faire simple quand on peut faire compliqué?????????
J'ai en effet fait appel au service technique et suis tombé sur un gars qui assure et qui m'a diagnostiqué le problème en 2 secondes!!!
Il m'a tout simplement proposé l'échange de ma box Thomson contre une box Sagem, ayant déjà eu à faire avec ce genre de problèmes de gèle de l'image.
J'ai procédé à l'échange hier après-midi, je l'ai installée dans la foulée, et depuis, tout fonctionne à merveille.
Nouveau test ce matin depuis 06h00(et oui, je suis un lève tôt, faut bien s'occuper des enfants pour le départ à l'école...) et tout fonctionne sans aucun problème.
Voilà, merci en attendant à tous ceux que j'ai embêté avec mes histoires, et qui ont essayé, à leurs manières, de me venir en aide.
D'après ce que m'a dit le vendeur de l'agence Bouygues, la box Thomson fait partie de l'ancienne génération de box, ils n'en n'ont d'ailleurs plus de dispo, ils fournissent actuellement uniquement le modèle Sagem...
Longue vie à ce forum et à ceux qui l'alimentent.
avatar
lucxor

Nombre de messages : 119
Date d'inscription : 11/03/2011

Autre FAI
Masculin Age : 46
Localisation : gironde

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Mar 29 Nov 2011 - 18:29
Heureux du dénouement,
peux tu nous remettre tes stats avec ton alarme de branché pour vérif .
cdt


avatar
arcado
Membre inscrit sur BFN
Nombre de messages : 25
Date d'inscription : 24/09/2011

Tout-en-un Ideo
Masculin Age : 52
Localisation : metz

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Mar 29 Nov 2011 - 21:36
Les stats sans alarme sont affichées un peu plus haut...
avatar
tofoo93

Nombre de messages : 21012
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Mar 29 Nov 2011 - 21:59
hello

il n'y a plsu le thomson c'est vrai

mais par contre il est remplacé par le DBI-8500 de technicolor le plsu puissant comparé au sagem et plus performant (meme si y a pas d'atom dedans tongue)

en tout cas tu nous embetes pas un forum est fait pour ça, exposé son soucis meme si parfois les membres n'auront pas tjrs la solution mais parfois des pistes bonne ou pas Wink


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
arcado
Membre inscrit sur BFN
Nombre de messages : 25
Date d'inscription : 24/09/2011

Tout-en-un Ideo
Masculin Age : 52
Localisation : metz

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Mar 29 Nov 2011 - 22:54
Juste une dernière question : je viens de me rendre compte que, depuis l'installation de la nouvelle box(Sagem) mes débits ont chuté, surtout le descendant!
Avec le Thomson j'étais à 7372 Kbps en moyenne (données recupérées sur la page de gestion BBox) et maintenant je suis passé aux alentours de 5000kbps!!!
Pire encore, si je fait un test de vitesse ADSL sur le net, j'obtiens un débit descendant inférieur à mon débit montant!!!
Est-ce normal???
Je ne parviens même plus à regarder une vidéo sur youtube sans chargement toutes les 10 secondes.............
Exemple de résultat sur un test effectué sur le site 60 millions de consommateurs:
débit descendant 0.275mbits/s
débit montant 0.521mbit/s
quelqu'un en connait-il la cause et les remèdes???
avatar
tofoo93

Nombre de messages : 21012
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Mer 30 Nov 2011 - 0:17
ah mais c'est la box qu'ils t'ont changé j'avais mal lu et compris le boitier Tv...

la sagem est juste moisi elle a un chipset moins performant ce qui donne en moyenne 20% de perte de debit...


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum