Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
arcado
Membre inscrit sur BFN
Nombre de messages : 25
Date d'inscription : 24/09/2011

Tout-en-un Ideo
Masculin Age : 52
Localisation : metz

résolu Perte de la chaine toutes les 2 minutes!!!

le Dim 25 Sep 2011 - 22:10
Salut à tous,
Voici mon problème (je dois être le 25 millionième à poster ce genre de message mais bon.......)
J'ai souscrit un abonnement 4 en 1 chez Bouygues et ma ligne est activée depuis hier.
Installation sans problème du matos. ADSL activé sans aucun problème du premier coup et ça fonctionne nickel.
Par contre, pas de téléphone pour le moment, le service client me dit qu'il faut attendre un sms de confirmation, et comme aujourd'hui c'est dimanche...si d'ici demain soir je n'ai rien je dois à nouveau les contacter.
Le problème réel vient de la télévision.
Non pas que ça ne marche pas, mais l'image gèle toutes les 2 minutes en moyenne et la box me demande de zapper pour retrouver la chaine.
Effectivement, après changement de chaine, cela refonctionne........pendant 2 minutes.....
Question musculation de la main, c'est le top, mais question regarder un film en zappant toutes les 2 minutes, c'est vite énervant...
Avant (c'est à dire avant hier) j'avais SFR et tout marchait plus ou moins à merveille (j'avais aussi de temps en temps un gèle de l'image, mais là, je n'avait rien à faire, juste attendre quelques secondes pour que tout revienne).
Y-a-t-il moyen d'éviter le zapping pour retrouver une chaine figée??? comme je le faisais avec la box SFR?
Je sais que mon débit est limite pour la TV mais comme ça marchait bien avec SFR, j'ai sauté le pas pour venir chez Bouygues, j'espère ne pas avoir fait une bêtise!!!
Ma naïveté me jouera des tours, j'ai fait confiance à l'opérateur qui m'a contacté il y a 2 semaines pour effectuer ce changement SFR/Bouygues. Celui-ci m'a certifié que mon débit était suffisant pour la réception TV par ADSL (alors qu'il y a 2 mois, Bouygues me confirmait le contraire, débit trop faible), c'est à n'y rien comprendre!!!
De plus, je suis super mal placé pour la réception TNT, et avec l'antenne sur le toit, je ne reçois pas toutes les chaines.
Voilà, désolé d'avoir été un peu trop long.
J'ai voulu faire des économies avec ce foutu forfait tout en un, j'espère que vous pourrez m'apporter de conseils, car ma femme (et oui!) n'est pas du tout contente du résultat, et je la comprends!!!
Merci d'avance
avatar
tofoo93

Nombre de messages : 21012
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Lun 26 Sep 2011 - 7:50
hello

il faut mettre les valeurs de synchro indiqué dans la page administrateur de ta Bbox
je soupçonne un débit trop juste pour avoir l'IPTV dans de bonne condition, surtout que tu nous dit avoir déjà des soucis avec SFR.

mets nous aussi les valeurs théroqie de la ligne dispo sur www.degrouptest.com (au cas ou tu n'est pas ton numero fixe geographique prend celui de ton voisin le plus proche


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Lun 26 Sep 2011 - 8:00
Je ne pense pas que le débit soit trop juste sinon cela ne marcherait pas pendant deux minutes, je vois plutôt des pics de crc ou hec Smile

Sinon il y a un équipement qui utilise de la bande passante comme la syncro d'un iPhone par exemple mais bon c'est assez léger ...

Vous en pensez quoi cher doc tofoo?? Smile
avatar
arcado
Membre inscrit sur BFN
Nombre de messages : 25
Date d'inscription : 24/09/2011

Tout-en-un Ideo
Masculin Age : 52
Localisation : metz

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Lun 26 Sep 2011 - 9:18
Bonjour et merci pour vos réponses aussi rapides.
Je vous mets en dessous ce que je pense être les infos dont vous avez besoin pour vérifier ma connexion.
Pour info, j'ai refais un test hier soir vers 22H00 et je n'ai constaté aucun problème pendant une heure et demi!!!ensuite dodo.............
Aucun gèle de l'image quelque soit la chaine regardée.
J'ai même regardé M6 avec le logo HD en haut à droite de l'écran (je ne sais pas si c'était de la HD, mais l'image du magazine se M6 était magnifique, et bien entendu sans aucun raté...........),c'est à n'y rien comprendre. J'avais juste rajouté l'antenne TNT sur la Box comme conseillé dans la notice (même si je suis mal placé géographiquement, j'ai quand même une douzaine de chaines qui fonctionnent très bien via l'antenne du toit).
Ce matin, nouvel essai, et gèle de l'image toutes les 2 minutes à nouveau. J'ai débranché électriquement la box tv mais pas de changement après la mise à jour!
Dernière précision : j'ai actuellement 4 branchement qui partent de la prise FT située dans mon garage.
Je ne me sers que d'une seule prise pour y raccorder un téléphone (bien utile surtout en ce moment étant donné que ma ligne fixe Bouygues ne fonctionne pas!!!) et j'ai aussi mon alarme de la maison qui passe par le réseau téléphonique. Si cela peut vous aider!!!???
J'espère que vous pourrez éclairer ma lanterne, car je viens d'aller jeter un oeil sur la rubrique des mécontents de BT, et ça fait peur...........
bonne journée

Ligne ADSL synchronisée
Type de connexion PPPoE
Délai depuis la mise en marche 1J 20H 53M 39S
Connexion internet établie depuis … 0J 13H 17M 10S
Temps de disponibilité 0J 13H 18M 3S
Type d'ADSL: ADSL
Bande passante (montante) 796 Kbps
Bande passante (descendante) 5018 Kbps
Données transférées (envoyées) 36779 kB
Données transférées (reçues) 304079 kB
Puissance de sortie (montant) 12.3 dBm
Puissance de sortie (descendant) 19.8 dBm
Atténuation de ligne (montant) 22.5 dB
Atténuation de ligne (descendant) 45 dB
Marge signal/bruit (montant) 17 dB
Marge signal/bruit (descendant) 12.6 dB
ID fournisseur (local) TMMB
ID Chipset (distant) BDCM
Perte des trames (local) 11
Perte des trames (distant) 0
Perte de signal (local) 9
Perte de signal (distant) n/a
Perte de puissance (local) 0
Perte de puissance (distant) 0
Perte de liaison (distant) 2
Secondes d'erreurs (local) 420
Secondes d'erreurs (distant) 0
Erreurs FEC (montant) 0
Erreurs FEC (descendant) 21989621
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 185
Erreurs HEC (montant) 0
Erreurs HEC (descendant)
avatar
arcado
Membre inscrit sur BFN
Nombre de messages : 25
Date d'inscription : 24/09/2011

Tout-en-un Ideo
Masculin Age : 52
Localisation : metz

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Lun 26 Sep 2011 - 11:13
Petit rectificatif concernant mon dernier post:
Je suis sur M6 depuis maintenant 1 heure et ça fonctionne nickel, aucun gèle, aucun pixel ne viennent interférer!!!
Par contre, sur d'autres chaines comme TF1 ou GULLI, c'est la cata!
Dois-je mettre l'option "automatique" ou non dans les réglages de réception télé (options proposées: automatique/TNT/ADSL)?
avatar
tofoo93

Nombre de messages : 21012
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Lun 26 Sep 2011 - 12:27
tu as relié le boitier au reseau terrestre TNT?
si oui il faut pas prendre le problème de reception des canaux 1 à 18 pour la ligne ADSL mais d'un soucis de l'équipement du réseau terrestre dans ta maison/immeuble

pour noter les soucis sur l'IPTV si on relie la TNT il s'agira des canaux au dela de 18 déjà

pour le reglage en auto il prend normalement le signal le plus fort qui est censé etre la TNT

sur ta ligne sinon on note un peu trop de CRC c'est pas la mort mais eput avorides effets... il faut vérifier la présence d'un condensateur dans la/les prises telephonique et boitier d'arrivé et l'oxydation éventuelle et si présent on refait les brins propre Smile

je vosi que tu es en degroupage partiel tu as des telephone de branché sur d'autre prises? il peut y avoir une perturbation à cause de ça surtout lros d'un appel un filtre qui taff mal et ça perturbe...


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Lun 26 Sep 2011 - 13:27
au dela de trois prises PTT, il faut mettre un filtre maitre et ne plus utiliser les filtres gigognes.

comme tofoo, je comprends que tu as des problemes avec la reception TNT (avec 5 Megas ATM, c'est impossible d'avoir M6 en HD).

Dans ce cas le probleme peut venir soit d'un signal trop faible, donc revoir ces branchements pour limiter les pertes, mettre un amplificateur si pas d'amélioration voire verifier son antenne.

ou soit d'un signal trop fort qui peut aussi perturber la réception dans ce cas il est conseillé de mettre un atténuateur réglable de 5 à 20db.

Peux-tu nous indiquer le niveau de réception du signal TNT ainsi que de sa qualité?

cdt
avatar
arcado
Membre inscrit sur BFN
Nombre de messages : 25
Date d'inscription : 24/09/2011

Tout-en-un Ideo
Masculin Age : 52
Localisation : metz

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Lun 26 Sep 2011 - 17:56
Merci à vous pour ces infos et conseils mais je ne suis pas technicien (plutôt fonctionnaire.........)donc j'ai un peu de mal à tout comprendre!!!
Concernant les 4 prises téléphone, elles ont chacune leur propre cablage qui va directement à l'arrivée FT. Comme je n'en ai pas besoin, je compte en supprimer 2, il m'en faut garder une pour l'ADSL et une autre pour brancher mon téléphone FT. J'ai également un cinquième départ qui va directement à la centrale alarme, branchée sur FT donc et que je ne peux pas supprimer (sinon plus d'alarme!!!).
Je viens d'ouvrir la prise téléphone qui alimente ma box et j'ai constaté que tous les fils sont branchés. J'ai vu quelque part sur ce forum que aujourd'hui on n'utilise plus que 2 fils (le blanc et le gris je crois).
Puis-je donc débrancher les autres couleurs?
Concernant un éventuel condensateur, je n'en ai pas trouvé, ma maison étant neuve (ou presque, elle a 10 ans).
J'ai constaté aussi que les fils d'arrivée sont dans un état moyen, aussi je vais dès ce soir procéder à un re-branchement correct après avoir nettoyé ces fils. Voilà pourquoi je vous demande si je dois tout rebrancher ou seulement les fils blanc et gris???
Autre question : comment faire pour connaitre le niveau et la qualité de réception TNT alors que mon antenne est branchée sur la box?
On va y arriver, je le sens, on va y arriver!!!!!!!!!!!!
Par contre, il est 18H00 et j'ai toujours pas de téléphone fixe bouygues(seulement un bip-bip-bip lorsque je décroche?????????
Normal?
Merci encore pour votre réactivité et merci aussi de bien vouloir me répondre avec des termes que je comprends, moi pauvre petit fonctionnaire...................
avatar
arcado
Membre inscrit sur BFN
Nombre de messages : 25
Date d'inscription : 24/09/2011

Tout-en-un Ideo
Masculin Age : 52
Localisation : metz

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Mar 27 Sep 2011 - 2:26
Hello, y a quelqu'un???
Ne me laissez pas tomber.............je ne m'en sors pas!!!
ça commence à sentir l'appel au 611..............................
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Mar 27 Sep 2011 - 7:06
Bonjour

Désolé j'ai pas vu passer :(

Vous pouvez utiliser que les deux fils blanc et gris (plot 1 et 3 de la prise PTT).

Avez-vous un filtre pour votre alarme?

Pour le niveau de réception je ne peux pas vous le dire car je n'ai pas de STB, Bouygues me le refuse car je ne suis pas éligible mais bon pour répondre aux questions ça serait utile (message pour monsieur Bouygues....)

Pour les bip bip, quel est l'état de la Led tel1??

Cdt
avatar
arcado
Membre inscrit sur BFN
Nombre de messages : 25
Date d'inscription : 24/09/2011

Tout-en-un Ideo
Masculin Age : 52
Localisation : metz

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Mar 27 Sep 2011 - 8:25
Bonjour Bbox-95,
Pour l'alarme, je ne sais pas si elle comporte un filtre, en tout cas, le cable FT passe directement de l'arrivée principale pour entrer dans la centrale, je ne vois rien d'autre.
Pour ce qui est du téléphone, aucun LED allumé, que ce soit tel1 ou tel2.
Concernant l'antenne TNT de mon toit, je suis allé voir sur TDF, et j'ai constaté que, vu ma situation géographique, je suis limite en réception pour TF1 et le bouquet qui va avec.
Dernière solution, monter encore plus haut mon antenne, ce que je vais essayé de faire aujourd'hui.
Quand je pense qu'avec la box de SFR, je n'avais eu de problème..........
Merci pour la réponse.
Je vous tiendrai au courant dès que les manip seront faites.
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Mar 27 Sep 2011 - 8:38
Pour le téléphone ce n'est pas normal, il faudrait déjà tenter un reboot et ensuite un reset de 30 secondes avec un trombone.

Pour ton alarme, il faudrait ouvrir le boitier pour vérifier s'il y a un filtre.

Cdt
avatar
arcado
Membre inscrit sur BFN
Nombre de messages : 25
Date d'inscription : 24/09/2011

Tout-en-un Ideo
Masculin Age : 52
Localisation : metz

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Mar 27 Sep 2011 - 8:43
OK je vais tenter le reboot et le reset, si ça marche pas je ferai le 611.
Pour l'alarme, c'est une installation pro, je vais donc demander à l'installateur mais cette alarme existait déjà avec SFR, et jamais de problème...
Merci et bonne journée
Je ne manquerai pas de vous donner des nouvelles(bonnes, j'espère)
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Mar 27 Sep 2011 - 8:45
Ok pas de problème Super

Bonne journée
avatar
arcado
Membre inscrit sur BFN
Nombre de messages : 25
Date d'inscription : 24/09/2011

Tout-en-un Ideo
Masculin Age : 52
Localisation : metz

résolu Re: Perte de la chaine toutes les 2 minutes!!!

le Mar 27 Sep 2011 - 13:37
Me re-voilà!
Je viens de faire le ménage dans mes lignes téléphoniques.
De 4 lignes je suis passé à 1 seule(cablage direct entre arrivée FT et box).
J'ai refait des branchements propres des fils blanc et gris.
J'ai remis en marche la box, la box TV, le téléphone fixe.
Bonne nouvelle, le téléphone fixe fonctionne!
J'ai effectué des tests de vitesse adsl sur le net.
Je suis passé à + de 7Mb lorsque la box tv ne fonctionne pas. Le gain est non négligeable! Par contre, Si j 'allume la BOx TV et que je regarde (ou du moins j'essaie de regarder...) TF1 par exemple, la vitesse passe sous la barre des 3.6Mb en moyenne!!!
Je croyais que la TV et internet prenaient 2 chemins différents???
Par contre, oh désespoir, côté télévision ça déconne toujours autant, l'image gèle toutes les 2/3 minutes, il faut zapper pour obtenir à nouveau la chaine.
Ce problème se pose sur toutes les chaines!!!
Je vous mets ci-dessous les nouvelles mesures prises sur "gestionbbox.lan"
Type de connexion PPPoE
Délai depuis la mise en marche 0J 1H 16M 30S
Connexion internet établie depuis … 0J 0H 56M 45S
Temps de disponibilité 0J 0H 57M 29S
Type d'ADSL: ADSL
Bande passante (montante) 796 Kbps
Bande passante (descendante) 7233 Kbps
Données transférées (envoyées) 12806 kB
Données transférées (reçues) 89471 kB
Puissance de sortie (montant) 12.3 dBm
Puissance de sortie (descendant) 19.8 dBm
Atténuation de ligne (montant) 22.5 dB
Atténuation de ligne (descendant) 44 dB
Marge signal/bruit (montant) 17 dB
Marge signal/bruit (descendant) 9.7 dB
ID fournisseur (local) TMMB
ID Chipset (distant) BDCM
Perte des trames (local) 11
Perte des trames (distant) 0
Perte de signal (local) 1
Perte de signal (distant) n/a
Perte de puissance (local) 0
Perte de puissance (distant) 0
Perte de liaison (distant) 1
Secondes d'erreurs (local) 12
Secondes d'erreurs (distant) 0
Erreurs FEC (montant) 0
Erreurs FEC (descendant) 2250258
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 9
Erreurs HEC (montant) 0
Erreurs HEC (descendant) 8
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum