m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par vulcain57 le Lun 21 Nov 2011 - 12:08

effectivement c'est une offre adsl mais le probleme est le meme et la procédure aussi....
apres 1heure d'appel aujourd'hui et de l'énervement au bout de 3 interlocuteurs differents une verification va etre faite de leur côté dans un délai de 7 jours et je serai tenu au courant de l'avancement via sms....
il a fallu quand même debrancher 3 fois de suite mes equipements^pour qu'enfin un conseiller technique avance dans la marche à suivre....
Ils nous prennent vraiment pour des débiles c'est ecrit partout qu'avant de les appeler il faut debrancher attendre quelques instants et rebrancher alors on le fait déja chez soi et on le refait 4 fois avec des conseillers pour qu'enfin 1 mec se dise effectivement ça vient de chez nous...
c'est vraiment lourd.......
par contre pour la facturation au bout de 4 jours d'utilisation du matériel je suis deja débité ils sont fort sur ça....
quoi qu'il en soit,je continuerai quand même de poster pour que d'autres gens comme moi trouvent un support de a à z si je change de rubrique les 3/4 des infos seront plus la .....

vulcain57
Membre inscrit sur BFN

Nombre de messages : 19
Date d'inscription : 19/11/2011

Bbox : Internet - Téléphonie - Télévision + Heures vers mobile
Masculin Age : 35
Localisation : moyeuvre

Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par Invité le Lun 21 Nov 2011 - 12:49

si le problème est identique comme l'adsl , la procédure est différente , je le répète notamment sur le redémarrage et réinitialisation du modem ,qui ne sert a a rien pour la fibre ,alors que sur l’ADSL c'est utile , Hello

Invité
Invité


Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par Largo le Lun 21 Nov 2011 - 18:12

Bonsoir,
J'ai exactement le même problème (erreur WF001) au lancement de m@TV :/

Largo
Membre inscrit sur BFN

Nombre de messages : 8
Date d'inscription : 21/11/2011

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 25
Localisation : Grenoble

Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par menet le Lun 21 Nov 2011 - 21:07

Bonsoir,

Si votre problème est avec une Bbox TV ADSL, veillez poursuivre dans nouveau sujet dans l'une de ces 3 sous-sections de la SECTION TECHNIQUE ADSL forum selon votre Bbox TV ADSL :
- Set Top Box Thomson (Décodeur TV)
- Set Top Box Technicolor (Décodeur TV)
- Set Top Box Sagem (Décodeur TV)

Un sujet a été ouvert en Novembre pour la Bbox TV ADSL SAGEM : Acces m@tv erreur de chargement WF001 Rolling Eyes

Ici le sujet c'est pour la Bbox TV Fibre : SAGEMCOM RCI92-160-BYT Cool

A+ Hello


Forfait Bouygues Telecom Tout-en-un Ideo Fibre sur réseau câblé NumeriCable en 100Mb/s théorique.
Téléviseurs :  SONY Bravia KDL-40W4000 branché sur le câble en mode TNT et SAMSUNG UE46ES8000 utilisé avec Bbox Sensation Fibre

menet


Nombre de messages : 2309
Date d'inscription : 27/11/2010

Ideo Fibre (THD)
Masculin Age : 54
Localisation : Champs sur Marne 77 (Bois de Grâce)

Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par vulcain57 le Lun 21 Nov 2011 - 22:18

Super bouygues en fait ,c'est sur tous les modeles sur n'importe quel type de decodeur plus on lit plus il y en a ....
pour ma par c'est un technicolor j'irai dans cette section....
j'ajouterai qu'en plus de ça il a du mal a capté le signal de ma telecommande faut etre a 1 metre max et bien en face...
bon allez je passe pour le moment a autre chose y a bien plus grave que ça mais quand même pour conclure ici ça frise pas le foutage de g***le????????
bonne soirée

vulcain57
Membre inscrit sur BFN

Nombre de messages : 19
Date d'inscription : 19/11/2011

Bbox : Internet - Téléphonie - Télévision + Heures vers mobile
Masculin Age : 35
Localisation : moyeuvre

Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par Invité le Lun 21 Nov 2011 - 22:30

rappelons qu'ici c'est un forum d'entre aide et pas le support officiel de bouygues télécom , le seul support dit officiel c' est le 611 , ici on essai d'unir nos connaissances et nos retour d'expériences pour aider ou se faire aider ni plus ni moins ,
donc faut bien que l'on respecte le règlement du forum , on poste dans les parties dédiés sinon ca sert a rien Hello


Invité
Invité


Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par menet le Ven 10 Fév 2012 - 19:33

Bonsoir,

m@ TV fonctionnait bien hier. J'avais fait la veille un Reset Factory avec succès pour voir de la TV à la demande. Cool

Mais cette après midi, j'ai eu une MISE A JOUR DES SERVICES; je ne sais pas ce que cela a changé mais m@ TV fait maintenant ERREUR DE CHARGEMENT (WF001) dès sont lancement. Je n'ai pas l'intention de refaire un Reset Factory comme hier. Pour moi, appeler cette fonction devrait être rare. Le reboot je veux bien mais pas ce Reset... Evil or Very Mad

A+ Hello


Forfait Bouygues Telecom Tout-en-un Ideo Fibre sur réseau câblé NumeriCable en 100Mb/s théorique.
Téléviseurs :  SONY Bravia KDL-40W4000 branché sur le câble en mode TNT et SAMSUNG UE46ES8000 utilisé avec Bbox Sensation Fibre

menet


Nombre de messages : 2309
Date d'inscription : 27/11/2010

Ideo Fibre (THD)
Masculin Age : 54
Localisation : Champs sur Marne 77 (Bois de Grâce)

Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par benpey le Sam 11 Fév 2012 - 5:27

Bonjour
je confirme des mises à jour régulières des services mais m@TV fonctionne correctement. D'ailleurs je n'ai plus à faire les reboots et reset factory depuis longtemps... pourvu que ça dure !

benpey


Nombre de messages : 212
Date d'inscription : 20/02/2011

Bbox Fibre (THD) : Internet
Masculin Age : 37
Localisation : Chelles (77)

Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par menet le Sam 11 Fév 2012 - 9:33

Ce matin, c'est toujours pas OK et un reboot ne change rien. Crying or Very sad

Le message reste inchangé :
Exclamation ERREUR DE CHARGEMENT (WF001)
Un problème technique est survenu. L'accès au
service m@ TV est momentanément indisponible.
Nous vous prions de bien vouloir nous en excuser.
Nous vous invitons à réessayer ultérieurement.
OK : VALIDER
Si cela n'évolue pas demain, je ferai un Reset Factory... Evil or Very Mad


Forfait Bouygues Telecom Tout-en-un Ideo Fibre sur réseau câblé NumeriCable en 100Mb/s théorique.
Téléviseurs :  SONY Bravia KDL-40W4000 branché sur le câble en mode TNT et SAMSUNG UE46ES8000 utilisé avec Bbox Sensation Fibre

menet


Nombre de messages : 2309
Date d'inscription : 27/11/2010

Ideo Fibre (THD)
Masculin Age : 54
Localisation : Champs sur Marne 77 (Bois de Grâce)

Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par Invité le Sam 11 Fév 2012 - 14:05

bonjour menet ,
je ne te conseil vraiment pas de faire un réset fatory c'est très risqué Evil or Very Mad , je m'explique on a eu un nouveau firmware , et semble t-il selon ce que j'ai observé sur les mises a jour et une initialisation complète , mais sans changement su le firmware présent ,sans doute un correctif a été apporté ? , effets immédiat plusieurs bugs sont apparus , plus d'indication de date de droits dans univers canalsat /canal+ ,embêtant car il faut les forcer et quand on a pas de connaissance c'est l'appel a 0.34 euros la minute ,avant ca y été , comme toi personnellement j'ai erreur WF001 sur m@tv , tv demande très instable ,j'ai essayer un réset factory ,et la la peur de ma vie au démarrage décodeur inconnu appeler 611 , j'ai réussi mais avec de grandes difficultés ,puis ca na pas résolu cette erreur WF001 ,perso je laisse comme cela ,et par contre j'ai pas fait remonter cela au 611 Hello

Invité
Invité


Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par benpey le Dim 12 Fév 2012 - 6:29

Bonjour j'ai le même code erreur depuis ce matin. Comme je ne suis pas un cas isolé, je ne fais pas de reset factory... La tv à la demande fonctionne très bien de mon coté en attendant une prochaine mise à jour ...

benpey


Nombre de messages : 212
Date d'inscription : 20/02/2011

Bbox Fibre (THD) : Internet
Masculin Age : 37
Localisation : Chelles (77)

Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par cigogneau le Lun 13 Fév 2012 - 15:28

salut,
Même erreur depuis quelques jours et comme tout le reste fonctionne, JE NE TOUCHE A RIEN ! ! ! !

cigogneau
Membre inscrit sur BFN

Nombre de messages : 21
Date d'inscription : 02/10/2010

Tout-en-un Ideo
Masculin Age : 66
Localisation : neuilly sur seine

Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par menet le Lun 13 Fév 2012 - 18:29

Je voulais faire un appel officiel pour avoir un ticket mais systématiquement je tombe sur le message "Pour des raison technique nous ne pouvons vous passer de conseiller clientèle" Evil or Very Mad

En fait j'appelais en même temps sur un problème technique d'enregistrement qui date de plus d'un an et qui n'est toujours pas résolu. On me dit qu'un support niveau supérieur va s'occuper de mon problème mais je ne vois toujours rien venir. Mon dernier appel date du 27/01. (Mon vieux PB...) Mad

A+ Hello


Forfait Bouygues Telecom Tout-en-un Ideo Fibre sur réseau câblé NumeriCable en 100Mb/s théorique.
Téléviseurs :  SONY Bravia KDL-40W4000 branché sur le câble en mode TNT et SAMSUNG UE46ES8000 utilisé avec Bbox Sensation Fibre

menet


Nombre de messages : 2309
Date d'inscription : 27/11/2010

Ideo Fibre (THD)
Masculin Age : 54
Localisation : Champs sur Marne 77 (Bois de Grâce)

Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par Invité le Mar 14 Fév 2012 - 9:09

bonjour , m@TV fonctionne de retour sur mes 2 décodeurs , par contre plus de son sur tf1 depuis ce matin sur univers ,bbox ,numericable ' et canalsat Hello

Invité
Invité


Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par benpey le Mar 14 Fév 2012 - 12:44

Toujours le même probleme sur m@tv non opérationnel depuis 3 jours malgré une mise à jour aujourd'hui...

benpey


Nombre de messages : 212
Date d'inscription : 20/02/2011

Bbox Fibre (THD) : Internet
Masculin Age : 37
Localisation : Chelles (77)

Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par Invité le Mar 14 Fév 2012 - 14:03

moi ça fonctionne de retour ,par contre sur un des décodeur en appuyant sur m@tv a rebooter tout seul Mad ,problème du son de tf1 c'est bon maintenant ,
je viens de vérifier de retour m@tv fonctionne .....a suivre Hello

Invité
Invité


Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par benpey le Mar 14 Fév 2012 - 15:13

je me suis résolu à faire un reset usine et m@TV est revenu mais je ne comprends pas pourquoi il ne fonctionnait pas depuis 3 jours ...

benpey


Nombre de messages : 212
Date d'inscription : 20/02/2011

Bbox Fibre (THD) : Internet
Masculin Age : 37
Localisation : Chelles (77)

Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par Invité le Mar 14 Fév 2012 - 16:28

heu j'ai un souci ,chaque fois que je vais dessus m@tv , quelques instant après bing plantage du décodeur et redémarrage ,et ceci sur les 2 décodeurs et vous ? Hello

Invité
Invité


Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par menet le Mar 14 Fév 2012 - 17:28

Je n'ai pas eu de mise à jour chez moi et cela fait toujours la même erreur WF001 depuis au moins le vendredi 10/02 scratch

A+ Hello


Forfait Bouygues Telecom Tout-en-un Ideo Fibre sur réseau câblé NumeriCable en 100Mb/s théorique.
Téléviseurs :  SONY Bravia KDL-40W4000 branché sur le câble en mode TNT et SAMSUNG UE46ES8000 utilisé avec Bbox Sensation Fibre

menet


Nombre de messages : 2309
Date d'inscription : 27/11/2010

Ideo Fibre (THD)
Masculin Age : 54
Localisation : Champs sur Marne 77 (Bois de Grâce)

Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par benpey le Mar 14 Fév 2012 - 22:16

Ce service ne refonctionne plus. Le reset usine avait résolu le problème mais ça n'a pas tenu longtemps...

benpey


Nombre de messages : 212
Date d'inscription : 20/02/2011

Bbox Fibre (THD) : Internet
Masculin Age : 37
Localisation : Chelles (77)

Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par MJT le Mer 15 Fév 2012 - 7:03

Bonjour,

On est pas gaté sur le câble et fibre. J'ai une mise à jour et initialisation des services tous les jours qui ne m'apporte rien du tout.
m@TV ne fonctionne pas, le media center diffuse toujours en 4/3 de plus, pas mal de problème image TV et décodeur qui se bloque. Impossible de regarder MyTF1 et M6Replay le soir. J'ai encore contacté le service technique hier, réponse,
On fait tout notre possible. scratch

MJT


Nombre de messages : 702
Date d'inscription : 16/07/2009

Ideo Fibre (THD)
Masculin Age : 58
Localisation : FONTAINE (38)

Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par Invité le Mer 15 Fév 2012 - 11:13

bonjour , effectivement erreur revenue Hello

une initialisation vient d'avoir lieu ,au début ca a rien changer ,mais je viens de rebooter et ça fonctionne de retour a suivre Hello

Invité
Invité


Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par menet le Mer 15 Fév 2012 - 16:03

J'ai eu aujourd'hui une installation des services (lesquels ? c'est toujours la question que l'on se pose) mais cela n'a rien changé, ERREUR DE CHARGEMENT WF001 au lancement de m@ TV. Mad

J'ai contacté le service client au 1061. Ils vont vérifier et essayer de corriger. Si c'est pas OK, ils créeront un ticket sur mon espace perso. Smile

A+ Hello


Forfait Bouygues Telecom Tout-en-un Ideo Fibre sur réseau câblé NumeriCable en 100Mb/s théorique.
Téléviseurs :  SONY Bravia KDL-40W4000 branché sur le câble en mode TNT et SAMSUNG UE46ES8000 utilisé avec Bbox Sensation Fibre

menet


Nombre de messages : 2309
Date d'inscription : 27/11/2010

Ideo Fibre (THD)
Masculin Age : 54
Localisation : Champs sur Marne 77 (Bois de Grâce)

Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par Invité le Mer 15 Fév 2012 - 16:35

question avant ca existait dans réglage de la bbox option " synchro HDMI " ? , J'avais pas remarqué !!!
@menet depuis l'initialisation tu a fait un redémarrage des décodeur avec interrupteur arrière , car moi pour que cela fonctionne j'ai du le faire . Hello

Invité
Invité


Revenir en haut Aller en bas

en cours Re: m@TV fait "erreur de chargement" (WF001) sur Bbox TV Fibre

Message par benpey le Mer 15 Fév 2012 - 17:51

Toujours le même problème... par contre la derniere mise à jour m'a installé des nouveaux services. Nouvelle interface de mytf1 et beaucoup de nouvelles chaînes internationales en mode sdv.

benpey


Nombre de messages : 212
Date d'inscription : 20/02/2011

Bbox Fibre (THD) : Internet
Masculin Age : 37
Localisation : Chelles (77)

Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum