Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Vade
Membre inscrit sur BFN
Nombre de messages : 42
Date d'inscription : 09/08/2011

Tout-en-un Ideo
Féminin Age : 50
Localisation : Ajaccio

Chaines TV

le Mar 9 Aoû 2011 - 20:10
Bonsoir,
J'ai lu un peu les topics sur le même problème que moi.
Je n'ai pas les chaines HD (mais étant ancienne SFR je crois que c'est normal non ?).

De plus, pour m6 replay, myTF1 et canal+ à la demande, j'arrive sur les pages d'accueil mais quand je veux lire un film ou émission, j'ai un message d'erreur.
J'ai rebooté mon décodeur mais rien.

Pouvez-vous me dire ce que je dois faire afin de palier à ces petits désagréments.

Je vous en remercie.
avatar
tofoo93

Nombre de messages : 21012
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

Re: Chaines TV

le Mar 9 Aoû 2011 - 20:13
hello

oui pour les DSLAM en extension sous SFR et autres pas de HD

qu'elle est le message d'erreur ?


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
Vade
Membre inscrit sur BFN
Nombre de messages : 42
Date d'inscription : 09/08/2011

Tout-en-un Ideo
Féminin Age : 50
Localisation : Ajaccio

Re: Chaines TV

le Mer 10 Aoû 2011 - 19:09
Bonsoir,

Alors :

- myTF1 : erreur 630

- m6 replay : erreur V1415

- canal+ à la demande : ERR POSITION GET ALWAYS ZERO (PS01)

Que du positif... Very Happy
avatar
Vade
Membre inscrit sur BFN
Nombre de messages : 42
Date d'inscription : 09/08/2011

Tout-en-un Ideo
Féminin Age : 50
Localisation : Ajaccio

Re: Chaines TV

le Mer 17 Aoû 2011 - 20:07
Bonsoir,

J'ai appelé le service client... en attente.

Elle m'a fait faire des manipulations sur mon décodeur TV... mais rien..

Elle fait remonter l'info...
bionicboy

Nombre de messages : 1414
Date d'inscription : 06/08/2010

Bbox : Internet - Téléphonie - Télévision + Heures vers mobile
Masculin Age : 44
Localisation : Etampes (91)

Re: Chaines TV

le Jeu 18 Aoû 2011 - 19:44
Salut,
as-tu débranché et rebranché ton décodeur TV ?
Parfois ça suffit à résoudre ce genre de problème.
avatar
mimil6483
Membre inscrit sur BFN
Nombre de messages : 99
Date d'inscription : 16/03/2010

Tout-en-un Ideo
Masculin Age : 35
Localisation : la valette du var

Re: Chaines TV

le Jeu 18 Aoû 2011 - 21:38
salut,
-débranchez électriquement le décodeur
-faire un reset de la BOX
-une fois tout les voyants au vert, rebranchez le décodeur
voilà.


JE VEUX LA HD
avatar
Vade
Membre inscrit sur BFN
Nombre de messages : 42
Date d'inscription : 09/08/2011

Tout-en-un Ideo
Féminin Age : 50
Localisation : Ajaccio

:-(

le Ven 26 Aoû 2011 - 18:29
Bonsoir,

J'ai tout débranché... re-branché... rien... toujours pas de myTV, de m6replay...

De plus, j'ai des chaines en 4/3 c'est normal ?
Quand j'appuie sur zoom de ma télécommande, il n'y a rien qui change !

De plus, j'ai remarqué que dans les réglages (dans l'accueil) il me manque certaines lignes comme : sortie TV, format TV, source TV, droits...

Je n'ai toujours pas de nouvelle du service client... sad SOS
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Re: Chaines TV

le Ven 26 Aoû 2011 - 21:00
Vade
Vous êtes en péritélévision ou hdmi?

En péritélévision, toutes les options ne sont peut être pas disponibles.
avatar
Vade
Membre inscrit sur BFN
Nombre de messages : 42
Date d'inscription : 09/08/2011

Tout-en-un Ideo
Féminin Age : 50
Localisation : Ajaccio

...

le Sam 27 Aoû 2011 - 18:40
Bonsoir,

Je suis en HDMI.

J'ai des prises CPL (si ça peut faire avancer le schmilblick) Very Happy
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Re: Chaines TV

le Sam 27 Aoû 2011 - 22:19
Dans ce cas vous devriez pouvoir changer le format sans soucis...

Enfin je laisse la main a un possesseur de STB....
avatar
Vade
Membre inscrit sur BFN
Nombre de messages : 42
Date d'inscription : 09/08/2011

Tout-en-un Ideo
Féminin Age : 50
Localisation : Ajaccio

:-)

le Mar 30 Aoû 2011 - 16:09
Bonjour,

Alors........................ et bien ça marche !

Voila ce que j'ai fait : j'ai débranché mon cable HDMI, et mis la péritel... ôôôô miracle ça marchait... j'avais même dans les réglages de l'accueil : sortie TV et format TV.. j'ai donc choisi dans un premier temps péritel... j'ai testé myTF1, m6 replay et canal à la demande... trop top ça marchait...

J'ai donc pris un autre câble HDMI (or) ... mais avant de débrancher la péritel... j'ai cliqué sur hdmi... remis mon câble HDMI en place... et ça marche toujours !!!!

MyTV ne marche pas... mais message d'erreur : incident technique.

Voila si ça peut servir à d'autres.

Maintenant on va attendre les chaines en HD !!!! Super
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum