Problème de perte d'internet (mais TV et téléphone sont OK)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Problème de perte d'internet (mais TV et téléphone sont OK)

Message par dawn28 le Mar 5 Juil 2011 - 20:37

Bonsoir à tous...

Alors voilà, depuis que je suis chez Bouygues (forfait Tout en un idéo), j'ai des problèmes de perte d'internet (mais pas TV et téléphone qui ne coupent jamais alors qu'internet déconne). Ces pertes interviennent n'importe quand dans la journée et ne dure pas excessivement longtemps en règle générale (5 à 15min). Je ne suis pas en WIFI mais en branchement "direct" (impossible de connecter mon PC en WIFI avec Windows 7... mais c'est un autre débat et un autre sujet), que ça soit mon PC ou mon téléphone portable (en WIFI) lors de la coupure internet, aucun des 2 ne fonctionnent donc le souci ne vient pas du PC.

Je viens de tester le débit :
Réception : 4136 kbit/s 517 ko/s
Émission : 650 kbit/s 81 ko/s

Je vous mets les données de ma ligne :
Type de connexion PPPoE
Délai depuis la mise en marche 9J 9H 19M 27S
Connexion internet établie depuis … 0J 19H 0M 45S
Temps de disponibilité 9J 9H 18M 17S
Type d'ADSL: ADSL
Bande passante (montante) 800 Kbps
Bande passante (descendante) 7616 Kbps
Données transférées (envoyées) 296322 kB
Données transférées (reçues) 1728721 kB
Puissance de sortie (montant) 12.3 dBm
Puissance de sortie (descendant) 19.8 dBm
Atténuation de ligne (montant) 21 dB
Atténuation de ligne (descendant) 35 dB
Marge signal/bruit (montant) 15 dB
Marge signal/bruit (descendant) 10.9 dB
ID fournisseur (local) TMMB
ID Chipset (distant) BDCM
Perte des trames (local) 0
Perte des trames (distant) 0
Perte de signal (local) 0
Perte de signal (distant) n/a
Perte de puissance (local) 0
Perte de puissance (distant) 0
Perte de liaison (distant) 0
Secondes d'erreurs (local) 1063
Secondes d'erreurs (distant) 0
Erreurs FEC (montant) 1
Erreurs FEC (descendant) 1975562
Erreurs CRC (montant) 1
Erreurs CRC (descendant) 4168
Erreurs HEC (montant) 0
Erreurs HEC (descendant) 3692

Infos sur ma Bbox :
Nom Thomson TG787
Numéro de série XXXXXXXXXXXXXX
Adresse MAC XXXXXXXXXXXXXXX
Version logicielle 8.4.M.J
Version configuration 3-Play Option 5 - Version 2.6
Date d'installation 26/01/2009 17:10:28

Info dégrouptest :
Caractéristiques générales de la ligne :
Etat de la ligne : ACTIVE
Code Commutateur Local : 28134DRE [ Fiche détaillée ]
Nom Commutateur Local : DREUX
Longueur de ligne : 2393 mètres :
4/10 sur 2393 mètres
Affaiblissement théorique : 35.895 dB
[Estimation] Débit descendant ADSL : 5646 kbps (706 ko/s)
[Estimation] Débit descendant ADSL 2+ : 8832 kbps (1104 ko/s)

Caractéristiques du central France Télécom :
Plaque ADSL : CE1
Type de DSLAM : ALCATEL ou ECI ou HUAWEI
Zone Dense (> 20 000 lignes) : Non
Nombre d'abonnés approximatif : 19000
NRA compatible ADSL FT : Oui
NRA compatible ADSL Max FT : Oui
NRA compatible ADSL2+ FT : Oui
NRA compatible ReADSL FT : Oui

Auriez-vous une solution à mon problème ? Une idée ?

En fait, ce que je ne comprends pas, c'est pourquoi internet plante et tout le reste est nickel pendant ce même laps de temps (pas de freeze TV pendant le plantage, pas de coupure de téléphone, etc...)

Je ne suis pas une pro en informatique mais je me débrouille.... Dîtes-moi s'il vous manque des infos !

Merci d'avance Very Happy

dawn28
Membre inscrit sur BFN

Nombre de messages : 8
Date d'inscription : 05/07/2011

Tout-en-un Ideo
Féminin Age : 33
Localisation : Dreux

Revenir en haut Aller en bas

résolu Re: Problème de perte d'internet (mais TV et téléphone sont OK)

Message par bbox-95 le Mar 5 Juil 2011 - 21:45

Bonsoir

Je me demande bien ce qui peut se passer...

Sinon pouvez vous dans une fenêtre de commandes (tapez cmd dans menu démarrer/exécuter), pouvez vous taper cette commande tracert www.google.fr quand le problème survient et nous copier le résultat ici?

Lorsque vous perdez votre connexion internet, voyez vous un message du style "un câble réseau a été débranché" au niveau de l'heure en bas a droite?

Cdt

bbox-95


Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Revenir en haut Aller en bas

résolu Re: Problème de perte d'internet (mais TV et téléphone sont OK)

Message par dawn28 le Mar 5 Juil 2011 - 22:01

Merci de votre rapidité !
Je vous copie les résultats dès que la prochaine coupure apparaît (suis pas sure que la prochaine coupure - en ma présence - soit bientôt car je ne suis pas bcp chez moi dernièrement mais je vous tiens au courant).

Concernant le message "câble réseau débranché", il faut que je vérifie lors de la prochaine coupure mais je ne crois pas avoir vu ce message... Je vous confirme tout ça dès que possible !

Bonne soirée...

dawn28
Membre inscrit sur BFN

Nombre de messages : 8
Date d'inscription : 05/07/2011

Tout-en-un Ideo
Féminin Age : 33
Localisation : Dreux

Revenir en haut Aller en bas

résolu Re: Problème de perte d'internet (mais TV et téléphone sont OK)

Message par dawn28 le Jeu 7 Juil 2011 - 20:24

Bonsoir !

Bon eh bien il n'a pas fallu attendre bien longtemps avant qu'internet ne saute.... Et toujours pas de problème avec la TV et le téléphone à ce moment là.

La coupure n'a pas duré plus de 3 ou 4 minutes mais j'ai fait plusieurs fois la commande tracert www.google.fr

Résultat au début du plantage :
C:\Users\XXX>tracert www.google.fr

Détermination de l'itinéraire vers www.l.google.com [209.85.148.106]
avec un maximum de 30 sauts :

1 20 ms 99 ms 99 ms 192.168.1.XXX
2 * * * Délai d'attente de la demande dépassé.
3 * * * Délai d'attente de la demande dépassé.
4 * * * Délai d'attente de la demande dépassé.
5 * * * Délai d'attente de la demande dépassé.
6 * * * Délai d'attente de la demande dépassé.
7 * * * Délai d'attente de la demande dépassé.
8 * * * Délai d'attente de la demande dépassé.
9 * * * Délai d'attente de la demande dépassé.
10 55 ms 52 ms 53 ms 209.85.148.106

Itinéraire déterminé.

Pendant le plantage :
C:\Users\XXX>tracert www.google.fr
Impossible de résoudre le nom du système cible www.google.fr.

Quand internet est revenu :
C:\Users\XXX>tracert www.google.fr

Détermination de l'itinéraire vers www.l.google.com [209.85.146.106]
avec un maximum de 30 sauts :

1 34 ms 99 ms 99 ms gestionBbox.lan [192.168.1.XXX]
2 * * * Délai d'attente de la demande dépassé.
3 * * * Délai d'attente de la demande dépassé.
4 * * * Délai d'attente de la demande dépassé.
5 * * * Délai d'attente de la demande dépassé.
6 * * * Délai d'attente de la demande dépassé.
7 * * * Délai d'attente de la demande dépassé.
8 * * * Délai d'attente de la demande dépassé.
9 * * * Délai d'attente de la demande dépassé.
10 * * * Délai d'attente de la demande dépassé.
11 50 ms 50 ms 49 ms bru01s01-in-f106.1e100.net [209.85.146.106]

Itinéraire déterminé.

Pas de message de câble réseau débranché, rien de spécial.....

Voilà, j'espère que ça pourra vous aider à m'aider
Merci ! Very Happy

dawn28
Membre inscrit sur BFN

Nombre de messages : 8
Date d'inscription : 05/07/2011

Tout-en-un Ideo
Féminin Age : 33
Localisation : Dreux

Revenir en haut Aller en bas

résolu Re: Problème de perte d'internet (mais TV et téléphone sont OK)

Message par PichonD le Ven 8 Juil 2011 - 8:55

Salut,
Ca ressemblerai pas à un problème de DNS ça ?

Essaie de changer tes adresses DNS et mettre celles de google par exemple :
Serveur DNS Préfére : 8.8.8.8
Serveur DNS Secondaire :8.8.4.4

Hello

PichonD


Nombre de messages : 2807
Date d'inscription : 12/11/2009

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 45
Localisation : Marseille

Revenir en haut Aller en bas

résolu Re: Problème de perte d'internet (mais TV et téléphone sont OK)

Message par bbox-95 le Ven 8 Juil 2011 - 9:23

pour un probleme de DNS, c'est tordu quand même non?

bbox-95


Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Revenir en haut Aller en bas

résolu Re: Problème de perte d'internet (mais TV et téléphone sont OK)

Message par PichonD le Ven 8 Juil 2011 - 10:16

TEL OK, TV OK, pb pour joindre google : ça vaut le coup d'essayer au pire ça fait pas avancer

Après ça on peut s'orienter peut être vers un problème du routeur. Pendant la coupure internet, ça serait intéressant d'essayer de "pinger" le téléphone depuis le PC.
Hello

PichonD


Nombre de messages : 2807
Date d'inscription : 12/11/2009

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 45
Localisation : Marseille

Revenir en haut Aller en bas

résolu Re: Problème de perte d'internet (mais TV et téléphone sont OK)

Message par tofoo93 le Ven 8 Juil 2011 - 14:14

exact ça ne coute rien

pour les DNS tu as aussi ceux de openDNS (certains ont peur de google à tort ou à raison)


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

résolu Re: Problème de perte d'internet (mais TV et téléphone sont OK)

Message par dawn28 le Dim 10 Juil 2011 - 19:29

Bonjour à tous,

Désolée de ma réponse quelque peu tardive... Je viens de faire la manip pour changer les DNS (par contre, une question, je n'ai changé que le protocole internet version 4 : faut-il changer le 6 ? ou les 2 d'ailleurs ?) J'ai utilisé ceux de Google (même pas peur moi :-p Suis androïd à fond alors ça serait le comble d'en avoir peur !)

Pour ce qui est de "pinger" le téléphone depuis le PC si la manip que j'ai faite ne solutionne pas, pourriez-vous me dire comment faire, au cas où, comme ça, si ça replante, je pourrai essayer de suite.

Merci encore pour votre aide et je vous tiens au courant !

dawn28
Membre inscrit sur BFN

Nombre de messages : 8
Date d'inscription : 05/07/2011

Tout-en-un Ideo
Féminin Age : 33
Localisation : Dreux

Revenir en haut Aller en bas

résolu Re: Problème de perte d'internet (mais TV et téléphone sont OK)

Message par PichonD le Lun 11 Juil 2011 - 10:34

Salut,
Depuis ton PC tu ouvres une fenêtre de commande et tu tapes
> ping AdresseIPdeTonTélPortableReliéenWIFI

Tu nous diras ce que ça répond
Hello

PichonD


Nombre de messages : 2807
Date d'inscription : 12/11/2009

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 45
Localisation : Marseille

Revenir en haut Aller en bas

résolu Re: Problème de perte d'internet (mais TV et téléphone sont OK)

Message par bbox-95 le Lun 11 Juil 2011 - 19:33

Pas sur que son portable réponde au Ping....

Sinon restez en IP v4 pour répondre tardivement a votre question Smile

bbox-95


Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Revenir en haut Aller en bas

résolu Re: Problème de perte d'internet (mais TV et téléphone sont OK)

Message par dawn28 le Ven 22 Juil 2011 - 19:06

Bon, eh bien toujours pas de plantage depuis les modifications faites sur le DNS... :-) Je pense que le topic peut être clôturé ! Merci infiniment pour votre aide :-)

dawn28
Membre inscrit sur BFN

Nombre de messages : 8
Date d'inscription : 05/07/2011

Tout-en-un Ideo
Féminin Age : 33
Localisation : Dreux

Revenir en haut Aller en bas

résolu Re: Problème de perte d'internet (mais TV et téléphone sont OK)

Message par tofoo93 le Ven 22 Juil 2011 - 19:10

bjr,

ok

n'hesites pas a venir lire nos actu de temps à autres et bon week end


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum