Partagez
Aller en bas
avatar
ddkhan
Membre inscrit sur BFN
Nombre de messages : 9
Date d'inscription : 30/11/2010

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 39
Localisation : Aubervilliers

résolu Re: problème télécommande / ampli yamaha

le Mar 26 Juil 2011 - 12:14
Perso, j'ai bien eu une mise à jour qui s'est installée automatiquement hier, mais ça n'a pas résolu le problème (à moins qu'il faille faire un reset du décodeur ? j'aimerais éviter...).
avatar
Yannbay
Nouvel inscrit
Nombre de messages : 3
Date d'inscription : 19/06/2011

Tout-en-un Ideo
Masculin Age : 39
Localisation : La Grande Mottte

résolu Re: problème télécommande / ampli yamaha

le Mer 27 Juil 2011 - 16:48
Apparemment, une nouvelle mise à jour est disponible depuis le 25 juillet... J'ai fait un soft reset et un hard reset à ma BBox Tv... et j'ai toujours le même problème lorsque j'utilise la télécommande de mon Ampli Yamaha, la box tv se met toujours sur la chaîne "0"...
avatar
setete
Membre inscrit sur BFN
Nombre de messages : 12
Date d'inscription : 21/04/2010

Tout-en-un Ideo
Masculin Age : 30

résolu Re: problème télécommande / ampli yamaha

le Jeu 28 Juil 2011 - 23:01
Bonjour a tous,

Toujours le même problème, ma télécommande de ma tv envoie le signal "2" au décodeur après la petite mise à jour.
Je ne sait pas vous, mais j'ai reçu un appel de bouygues il y a 1 semaine pour me redemander mon numéro de série de ma tv ainsi que la marque.
avatar
sergio77150
Membre inscrit sur BFN
Nombre de messages : 18
Date d'inscription : 15/11/2008

Bbox : Internet
Masculin Localisation : Seine et Marne

résolu Re: problème télécommande / ampli yamaha

le Ven 29 Juil 2011 - 12:02
Quelle est la nouvelle version du décodeur avec cette mise a jour ?
Perso, j'ai la version logicielle 02.58.19 et j'ai toujours le problème avec mon ampli yamaha.
Merci.
avatar
ddkhan
Membre inscrit sur BFN
Nombre de messages : 9
Date d'inscription : 30/11/2010

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 39
Localisation : Aubervilliers

résolu Re: problème télécommande / ampli yamaha

le Mar 16 Aoû 2011 - 17:33
Toujours aucune amélioration à ce jour de mon côté... J'ai aussi la version 02.58.19...
avatar
gwl
Membre inscrit sur BFN
Nombre de messages : 6
Date d'inscription : 31/08/2011

Tout-en-un Ideo
Masculin Age : 32
Localisation : Rennes

résolu Ampli yamaha / bbox

le Mer 31 Aoû 2011 - 10:40
Bonjour à tous,

J'ai le même problème avec mon ampli yamaha RX-V363 et le décodeur tv. Quand je veux augmenté ou diminué le son avec la télécommande de mon ampli, le signal agit également sur le décodeur tv, le "0" s'affiche sur le décodeur.

J'ai appelé 2 fois le service client :
- 1er appel : Le "technicien" m'a demandé de déplacer mon ampli ou mon décodeur et il m'a raccroché au nez.
- 2ème appel : j'ai eu une autre personne qui m'a proposé de réinitialiser mon décodeur tv.

Mon problème n'a pas été résolu.
Pensez-vous que je peux me rendre à une boutique bouygues et demander un nouveau décodeur ?

SOS

Merci de vos réponses
Cordialement


avatar
PichonD

Nombre de messages : 2841
Date d'inscription : 12/11/2009

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 47
Localisation : Marseille

résolu Re: problème télécommande / ampli yamaha

le Mer 31 Aoû 2011 - 10:49
Salut,
ce problème là on a parlé ICI

Pour l'échange de décodeur, il faut au préalable que le SC te l'ai accordé et te donne un N° de retour.
Ceci dit ça ne veut pas dire que tu vas avoir un autre modèle.

Hello

PS : Passe faire un petit tour dans la section présentation comme ça on peut te souhaiter la bienvenue (chose que je fais déjà ici : Bienvenue sur le forum)
avatar
gwl
Membre inscrit sur BFN
Nombre de messages : 6
Date d'inscription : 31/08/2011

Tout-en-un Ideo
Masculin Age : 32
Localisation : Rennes

résolu Re: problème télécommande / ampli yamaha

le Mer 31 Aoû 2011 - 10:51
Merci pour ta réponse

Je te tiens au courant
avatar
gwl
Membre inscrit sur BFN
Nombre de messages : 6
Date d'inscription : 31/08/2011

Tout-en-un Ideo
Masculin Age : 32
Localisation : Rennes

résolu Re: problème télécommande / ampli yamaha

le Mer 31 Aoû 2011 - 12:10
J'ai rappelé le service technique, le conseiller m'a dit que le signal entre le décodeur bbox et l'ampli était le même donc il faut attendre une nouvelle MAJ.

Si d'autres personnes ont le même problème il faut pas hésiter a appelé le service technique (1061 depuis un poste fixe puis touche 3) et faire remonter cet info et dire qu'on est pas le seul a avoir ce souci.
Crying or Very sad

Cdlt

avatar
gwl
Membre inscrit sur BFN
Nombre de messages : 6
Date d'inscription : 31/08/2011

Tout-en-un Ideo
Masculin Age : 32
Localisation : Rennes

résolu Re: problème télécommande / ampli yamaha

le Lun 26 Sep 2011 - 13:05
Le service technique m'a appelé et il m'a dit qu'une mise à jour aura lieu mi octobre et que ça va résoudre ce problème.
bouygues télécom

Cdlt
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 44
Localisation : Idf

résolu Re: problème télécommande / ampli yamaha

le Lun 26 Sep 2011 - 13:47
merci gwl pour ton retour Super
avatar
salsero
Nouvel inscrit
Nombre de messages : 2
Date d'inscription : 13/10/2011

Tout-en-un Ideo
Masculin Age : 33
Localisation : Martigues

résolu Re: problème télécommande / ampli yamaha

le Jeu 13 Oct 2011 - 15:26
Bonjour à tous,

J'ai le même problème avec mon ampli yamaha 4064, lorsque j'utilise la telecommande de mon ampli le decodeur me met sur la chaine 0.

Pour info j'ai un modem sagem, la version logicielle de mon décodeur est 02.58.19 la dernière mise à jour date du 09.06.2011

Quelqu'un a -t-il réussi à résoudre le problème?

Car j'ai vu que sur l'ampli on pouvait changer les codes de télecommande pour faire fonctionner les appareils externes à l'aide de la touche code set.

Quelqu'un à t-il déjà testé?
avatar
bluelecnavy
Nouvel inscrit
Nombre de messages : 2
Date d'inscription : 20/10/2011

Peut-être Bbox
Féminin Age : 30
Localisation : Bordeaux

résolu Re: problème télécommande / ampli yamaha

le Jeu 20 Oct 2011 - 12:16
Bonjour,

J'ai exactement le même problème depuis une MAJ datant d'hier. La télécommande de mon Yamaha RX-V450 met à 0 la chaîne de mon décodeur.
J'ai un décodeur Thomson et la version logicielle est également 02.58.19.
Y a-t-il une MAJ prochainement prévue qui réglerait le souci ?

Bonne journée
avatar
scarecrow13
Nouvel inscrit
Nombre de messages : 1
Date d'inscription : 04/04/2011

Tout-en-un Ideo
Masculin Age : 37
Localisation : Berre l'étang

résolu Meme problème...

le Lun 31 Oct 2011 - 6:43
Bonjour à tous,
juste pour vous dire que moi aussi j'ai un soucis avec mon ampli Yam et la telecommande du decodeur.
C'est un ampli RX-V357 et le décodeur version thomson firmware 02.58.19.
Lorsque je touche au volume de la télécommande de l'ampli, le décodeur passe au "0". Ce n'est pas le plus gênant car je change le son par la télécommande du décodeur en général.
Le plus gênant est que très régulièrement la télécommande du décodeur prend l'ampli et par conséquent le décodeur ne répond pas à sa télécommande, et ça c'est très très très ...... très frustrant au point que j'ai éteins le décodeur pour me remettre sur la TNT de ma TV ... c'était ou ça ou tout passait par la fenêtre ... le choix a vite été fait Smile
Je suis rassuré (à moitié) que ce soit un problème généralisé et que cela ne vienne pas que de mon ampli.
J'essaierai d'appeler le service client pour voir ce que ça donne.

Courage et patience à tous Smile
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 44
Localisation : Idf

résolu Re: problème télécommande / ampli yamaha

le Lun 31 Oct 2011 - 6:49
Je fais remonter le problème pour savoir ou cela en est, et moi qui pensais que c'était résolu :(

Bonne journée
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum