Partagez
Aller en bas
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 44
Localisation : Idf

résolu Re: problème télécommande / ampli yamaha

le Sam 2 Juil 2011 - 22:54
Je me suis fait avoir j'ai cru que l'on était sur le fil THD donc il y a bien une possibilité: changer de modèle de STB Smile

Désolé pour ma mauvaise réponse
avatar
tofoo93

Nombre de messages : 21071
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 43
Localisation : saint denis
http://www.bbox-mag.fr/

résolu Re: problème télécommande / ampli yamaha

le Sam 2 Juil 2011 - 23:00
je conseil pas le boitier Sagem en tout cas... le dernier boitier technicolor est vraiment pas mal (pas parfait non plus)...


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 44
Localisation : Idf

résolu Re: problème télécommande / ampli yamaha

le Sam 2 Juil 2011 - 23:12
avatar
tofoo93

Nombre de messages : 21071
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 43
Localisation : saint denis
http://www.bbox-mag.fr/

résolu Re: problème télécommande / ampli yamaha

le Sam 2 Juil 2011 - 23:15
oui exact, il est plus rapide un bon chipset un peu plus de mémoire c'est pas trop trop mal et donne un assez bon résultat!
je suis très satisfait en tout cas depuis que j'ai pu le tester Smile

après j'ai pas votre yamaha (vous pouvez me l'offrir c'est pas de refus) pour savoir si le meme bug existe Smile


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
David M.
Nouvel inscrit
Nombre de messages : 3
Date d'inscription : 07/07/2011

Tout-en-un Ideo
Masculin Age : 33
Localisation : Belfort
http://e-concept-applications.fr

résolu Re: problème télécommande / ampli yamaha

le Jeu 7 Juil 2011 - 8:13
Bonjour à tous,

Je constate que je ne suis pas le seul à avoir le même problème. J'ai, pour ma part, un ampli Yam RX-V665, et mêmes symptômes depuis l'update du dernier firmware : la plupart des boutons de la télécommande Yam provoquent un signal "0" sur la BBox.

@broc tammam a écrit:3eme appel le lendemain : cette fois la fille (pas la meme bien sur lol) me dit de tourner mon decodeur tv afin qu'il ne capte pas le signal de ma telecommande yam...je lui explique donc mon avis et elle me conseille donc de rappeler un autre jour.
Même réponse pour ma part quand je les ai appelé, sauf que moi, je n'ai eu qu'une seule fois qqn au bout du fil, les deux premières tentatives s'étant tout simplement soldées par un raccrochage au nez en règle.

@broc tammam a écrit:le decodeur tv capte encore le signal de ma telecommande yam (voyant vert du decodeur tv clignote) mais aucune action ne se produit.
Ca, c'est normal. La BBox, ainsi que la plupart des équipements utilisant une télécommande, a toujours été réceptive à la télécommande Yam (ceci à cause de la possibilité de programmer la télécommande pour d'autres équipements. C'est un peu comme une télécommande universelle). Simplement, avant le dernier firmware, la bbox avait un comportement "normal", à savoir : "Je reçois un signal sur ma fréquence, mais ça ne correspond pas à un code que j'utilise : J'ignore le signal".
Alors que là, soit les développeurs du dernier firmware se sont ratés, soit ils ont pas voulu se faire ch***, ils ont fait : "Je reçois un signal sur ma fréquence : Si c'est tel ou tel bouton, ça fait telle ou telle action, sinon, 0."

Pour ma part, je dirige une société de services informatiques. Je connais donc très bien ce genre de matériel. C'est d'ailleurs ce que j'ai tenté d'expliquer à la dame du service client, en lui expliquant que tourner le boitier ne changerait rien, et que ca n'était pas un problème d'interférences, mais que c'était le firmware qui avait un défaut de programmation. Elle a rien voulu savoir. Elle m'a même redit juste avant de raccrocher que je devais déplacer ma bbox en attendant que la prochaine mise à jour soit déployée. Je lui ai demandé quand, elle a rien répondu...
Elle m'a aussi fait faire un Hard Reset sur la bbox, en se gardant bien de me dire que ca allait supprimer tous mes enregistrements... (Là, heureusement pour elle que je m'en suis rendu compte après avoir raccroché, sinon, elle m'aurait entendu... A quoi bon payer 5€ de plus pour avoir la fonction enregistrement, si c'est pour tout paumer dès qu'une personne du S.C. nous fait faire une manip, et en plus qui sert à rien ?)

Bref, je retente d'appeler aujourd'hui, en espérant tomber sur quelqu'un de plus compétent.

Edit 8h28

Aussitôt dit, aussitôt fait! Smile

Ce coup-ci, je n'y suis pas allé par 4 chemins, j'ai directement expliqué le problème du début jusqu'à la fin, en précisant que c'était un problème commun à tous les utilisateurs d'ampli Yamaha et Bbox conjointement.

La dame que j'ai eu au téléphone (très sympa, au passage ^^), contrairement à sa collègue d'hier soir, a très bien compris le problème, et m'a annoncée d'office qu'elle faisait une remontée au service qui s'occupe de programmer les firmware. Je lui ai donné la référence de l'ampli et de la zapette (RAV295, pour ma zapette. Je sais pas si c'est la même pour les autres).

Bref, ca a été un appel comme j'aimerais qu'ils soient tous : Une vraie écoute de ce que dit le client, des réponses appropriées (et non une liste de réponses toutes faites parce que la personne n'a pas compris un mot de ce qu'on lui a dit), le tout de façon concise et professionnelle. Bref, maintenant, y a plus qu'à attendre la prochaine mise à jour, quoi.

Si d'autres personnes passent ici, pensez à appeler le service client pour demander une remontée au service technique, en précisant bien que c'est avec les zapettes d'amplis Yamaha. Plus il y aura de remontées, plus vite ils feront la mise à jour du firmware. Smile

En attendant, bonne journée à tous! Wink

Merci d'éditer vos posts avec le bouton d'edition, Bbox-95
Mea culpa, j'ai zappé. J'y penserai la prochaine fois. Smile (David)
avatar
Thibaut
Nouvel inscrit
Nombre de messages : 2
Date d'inscription : 07/07/2011

Tout-en-un Ideo
Masculin Age : 33
Localisation : 90400 Trevenans

résolu Re: problème télécommande / ampli yamaha

le Jeu 7 Juil 2011 - 21:34
Bonjour à tous,

Je viens d'acheter un ampli Yamaha HTR-4063 avec la télécommande RAV334 et j'ai la mauvaise surprise de découvrir le même problème que vous. Une grande partie des touches de ma télécommande d'ampli envoie un signal "0" à mon décodeur BBOX Thomson.
Cependant je suis rassuré de ne pas être seul et votre discussion me permet de comprendre que c'est bien Bouygues qui est en faute.
Je vais donc harceler le service client et suivre assidument ce sujet.

RQ:
Je précise que pour le harcèlement collectif de Bouygues, il faut faire le numéro suivant depuis le téléphone fixe (gratuit avec la bbox) Twisted Evil :
1061 puis 3 puis 3 puis 0 puis 2
Horaire d'ouverture de lundi à samedi de 8h à 20h

A bientôt.
avatar
David M.
Nouvel inscrit
Nombre de messages : 3
Date d'inscription : 07/07/2011

Tout-en-un Ideo
Masculin Age : 33
Localisation : Belfort
http://e-concept-applications.fr

résolu Re: problème télécommande / ampli yamaha

le Jeu 7 Juil 2011 - 22:23
L'appel est gratuit, oui, tant que tu n'as pas le conseiller au bout du fil. Sinon, c'est tarif local (Donc quelques centimes par minute, pas grand chose, certes, mais pas gratuit quand même).

Sinon, oui, le 1061, ou encore le 611 (c'est le même numéro).

Enfin, concernant le "harcèlement" proprement dit, c'est un peu exagéré. Ce qu'il faut, c'est que chacun réussisse à obtenir une remontée auprès du service technique.
Pensez à bien préciser que c'est un problème collectif, constaté par de nombreuses personnes sur internet (en général, ca fait de l'effet).
avatar
Dude

Nombre de messages : 657
Date d'inscription : 10/09/2010

Peut-être Bbox
Masculin Age : 38
Localisation : ...

résolu Re: problème télécommande / ampli yamaha

le Ven 8 Juil 2011 - 2:11
J'aime bien le "je remonte au service qui programme les firmwares". Ben elle fait comme tous les autres, elle crée un ticket au support technique Wink mais bon si elle était sympa et compréhensive, c'est déjà bien Smile
avatar
David M.
Nouvel inscrit
Nombre de messages : 3
Date d'inscription : 07/07/2011

Tout-en-un Ideo
Masculin Age : 33
Localisation : Belfort
http://e-concept-applications.fr

résolu Re: problème télécommande / ampli yamaha

le Ven 8 Juil 2011 - 6:38
@Dude a écrit:Ben elle fait comme tous les autres, elle crée un ticket au support technique Wink
Justement non, pas comme tous les autres. La première conseillère que j'ai eu au téléphone était tellement à l'ouest, que tout ce qu'elle a fait, c'est répéter "C'est des interférence entre votre ampli et votre décodeur. Faut déplacer votre décodeur". Et visiblement, pour broc tammam, lors de ses 3 premiers appels, c'était pas mieux.

Pour avoir déjà bossé en plateforme d'appel de service client, je peux te dire que les conseillers sont loin d'être tous serviable et de suivre les instructions à la lettre. Si tu savais combien de fois j'en ai vu qui donnaient une réponse de tête, sans même regarder les documentations qu'ils ont à disposition, simplement parce qu'ils se croient meilleurs que les autres conseillers alors qu'en fait, ce sont de vraies brêles... C'en est presque effrayant, parfois...
avatar
Dude

Nombre de messages : 657
Date d'inscription : 10/09/2010

Peut-être Bbox
Masculin Age : 38
Localisation : ...

résolu Re: problème télécommande / ampli yamaha

le Ven 8 Juil 2011 - 10:27
Ah oui effectivement c'est déjà bien qu'elle ait fait son boulot correctement :-) Je voulais juste dire qu'elle en a rajouté un petit peu, mais je ne lui jette pas la pierre.
avatar
pierre63
Membre inscrit sur BFN
Nombre de messages : 12
Date d'inscription : 29/08/2009

Tout-en-un Ideo
Masculin Age : 39
Localisation : Clermont-Ferrand

résolu Re: problème télécommande / ampli yamaha

le Mer 13 Juil 2011 - 20:49
pour ma part mon décodeur a été remplacé par un technicolor, le thomson ayant rendu l'âme entre temps... je n'ai plus le problème.
avatar
ddkhan
Membre inscrit sur BFN
Nombre de messages : 9
Date d'inscription : 30/11/2010

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 38
Localisation : Aubervilliers

résolu Re: problème télécommande / ampli yamaha

le Sam 23 Juil 2011 - 22:37
Bonjour,

J'ai le même problème (avec un Yamaha 465). Si quelqu'un a une autre solution que de changer de décodeur (peut-on d'ailleurs le demander uniquement pour cette raison ?), merci de la signaler.

Par ailleurs, ma question est la suivante : si j'achète une télécommande universelle, est-ce que le problème sera le même ?
avatar
sergio77150
Membre inscrit sur BFN
Nombre de messages : 18
Date d'inscription : 15/11/2008

Bbox : Internet
Masculin Localisation : Seine et Marne

résolu Re: problème télécommande / ampli yamaha

le Sam 23 Juil 2011 - 23:05
J'ai également le même problème avec mon ampli yamaha RX-V563. J'avais contacté le service client qui m'avait alors indiqué qu'effectivement la fréquence de commande pour la chaine 0 avait été modifiée et que je devais essayer de m'en sortir avec une télécommande universelle. J'ai une commande universelle Logitech One mais le problème reste le même. Si quelqu'un a une solution autre que changer le décodeur je suis preneur car j'ai bien peur que les "ingénieurs" Bouygues ne prennent pas notre souci en considération. J'ai eu une nouvelle mise a jour du decodeur TV il y a 2 jours mais le problème reste le même !!!!
avatar
pierre63
Membre inscrit sur BFN
Nombre de messages : 12
Date d'inscription : 29/08/2009

Tout-en-un Ideo
Masculin Age : 39
Localisation : Clermont-Ferrand

résolu Re: problème télécommande / ampli yamaha

le Lun 25 Juil 2011 - 11:40
@ddkhan a écrit:
Par ailleurs, ma question est la suivante : si j'achète une télécommande universelle, est-ce que le problème sera le même ?

oui le problème sera le même, télécommande universelle ou d'origine, elles envoient toutes le même signal.
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 44
Localisation : Idf

résolu Re: problème télécommande / ampli yamaha

le Lun 25 Juil 2011 - 20:15
Bonsoir

Un firmware semble être en cours de déploiement pour corriger en partie ce problème:

http://www.bbox-forum.net/t6375-capteur-infrarouge

Merci de confirmer, si cela a corrigé votre soucis

Cdt
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum