pas d'image

Voir le sujet précédent Voir le sujet suivant Aller en bas

pas d''image

Message par guigui2287 le Dim 24 Mai 2009 - 18:44

bonjour!
je viens de rejoindre ce forum, et voila jai un problème avec la télé. j'ai installé mon décodeur tv, tout bien brancher, mais quand je l'allume, l'écran de ma TV devient noir sur l'écran du décodeur tv on voir °oo° zt puis rien ne se passe, est-ce-que quelqu'un peut me dire si cela lui est déja arriver??
merci d'avance.

guigui2287
Nouvel inscrit

Nombre de messages : 3
Date d'inscription : 24/05/2009

Bbox : Internet
Masculin Age : 26
Localisation : rennes

Revenir en haut Aller en bas

Re: pas d'image

Message par maman130 le Dim 24 Mai 2009 - 18:48

phase de chargement, il faut patienter




****** Bienvenue et félicitations d' avoir choisi ce forum ! ! ****** n'oubliez-pas : un minimum de politesse = présentation, bonjour, merci .

maman130


Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 17
Localisation : Marseille

Revenir en haut Aller en bas

Re: pas d'image

Message par guigui2287 le Dim 24 Mai 2009 - 19:01

euhh oui mais sa fait quand même plus de trois mois que j'attend donc je ne vois pas d'ou cela peut venir...

guigui2287
Nouvel inscrit

Nombre de messages : 3
Date d'inscription : 24/05/2009

Bbox : Internet
Masculin Age : 26
Localisation : rennes

Revenir en haut Aller en bas

Re: pas d'image

Message par PFG60 le Jeu 28 Mai 2009 - 11:34

Essaie le solution N°3 ici : Set Top Box (noir) : solutions aux bugs



Un lien non fonctionnel ? cliquez ici

PFG60


Nombre de messages : 3412
Date d'inscription : 13/11/2008

Tout-en-un Ideo
Masculin Age : 33
Localisation : Senlis (Picardie)

http://www.bbox-forum.net

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum