Ajout d'une nouvelle ligne Fibre

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Ajout d'une nouvelle ligne Fibre

Message par techfred le Mar 16 Aoû 2011 - 20:53

bonjour,
David 75 donc ton installation n'est pas conforme!!!
Sur ton dossier je vois pas de prise supplémentaire???explique nous svp.
Moi je pense que ta modifier installation initial et que depuis sa deconne!!!
Si ton installation avait des micro coupure c'est qu"elle est mal faite!!
Ta rajouter un ampli pour sauver les meubles!

techfred


Nombre de messages : 180
Date d'inscription : 22/02/2011

Autre FAI
Masculin Age : 35
Localisation : france

Revenir en haut Aller en bas

Re: Ajout d'une nouvelle ligne Fibre

Message par David75 le Mar 16 Aoû 2011 - 22:43

techfred

Merci de ne pas accuser à tord et à travers Wink
Finalement, je n'aurais pas du partager d'information si c'est pour me faire insulter.

Ca faisait des microcoupures. Avec la seule prise installée.
J'ai regardé les connexions, ça sautait en bougeant à peine le câble, normal pas assez serti...
J'ai repris proprement et ajouté un ampli parceque 57% ça me semblait léger au niveau du décodeur
Meilleur débit, micro-coupures disparues tout le monde est content non?

Bonne nuit Hello


Dernière édition par bbox-95 le Mar 16 Aoû 2011 - 22:47, édité 1 fois (Raison : Merci de ne pas citer le message juste au dessus.)

David75


Nombre de messages : 240
Date d'inscription : 02/08/2011

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 41
Localisation : Versailles

Revenir en haut Aller en bas

Re: Ajout d'une nouvelle ligne Fibre

Message par bbox-95 le Mar 16 Aoû 2011 - 22:53

David

Je pense que techfred ne voulait pas être désagréable mais il est tellement passionné par ce qu'il fait, qu'il t'a répondu spontanément.

Bonne soirée

bbox-95


Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Revenir en haut Aller en bas

Re: Ajout d'une nouvelle ligne Fibre

Message par techfred le Mar 16 Aoû 2011 - 23:20

rebonjour,
exuce moi David 75 on s'est mal compris!!
La c'est beaucoup + clair.
C'est ton cordon type F qui faisait sauter le connexion,déjà il faut remettre un homologuer et pas le faire soit même a moins que tu as une pince a compression.
Ensuite la puissance a la box tv doit être compris entre 48 ET 70 max a + ou - 2 .
Pour résumer sans ton amplificateur tu a des micro coupures ce qui n'est pas normal ,donc un sav est requis.
Tes équipements ne sont pas prévu sur le longs terme a fonctionner avec une puissance de signal aussi forte .En Ce qui me concerne le sujet est clos.

techfred


Nombre de messages : 180
Date d'inscription : 22/02/2011

Autre FAI
Masculin Age : 35
Localisation : france

Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum