Débit anormalement bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: Débit anormalement bas

Message par tofoo93 le Lun 14 Mar 2011 - 14:09

euh si c'est laetitia c'est pas impossible qu’elle soit en repos faut pas croire que les gens bossent 7/7 Smile

laisse passer jusqu'à demain au moins


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par madmix44 le Lun 14 Mar 2011 - 14:26

Effectivement... (en même temps j'avais bien dit que je commençais à perdre patience hein ! Very Happy )

J'ai rien contre Laetitia, d'autant qu'elle semble avoir tout fait pour faire avancer les choses, m'enfin n'empêche que j'attends le coup de fil d'un technicien pour fixer un RDV depuis 10 jours... 10 jours d'attente, dans l'absolu, c'est pas insurmontable mais quand ils sont précédés de 2 mois et demie d'attente, ça commence à faire long!

Tout est relatif donc... hum hum, je vais méditer là dessus! geek (c'est celui qui ressemble le plus à Einstein...! lol )

EDIT: d'ailleurs j'ai dit une bêtise, je n'ai plus de nouvelles de Laetitia depuis jeudi dernier (et non samedi), m'enfin ça ne change pas grand chose...

madmix44
Membre inscrit sur BFN

Nombre de messages : 58
Date d'inscription : 21/02/2011

Tout-en-un Ideo
Masculin Age : 29
Localisation : Montoir de Bretagne

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par tofoo93 le Lun 14 Mar 2011 - 16:30

normalement il n'y a pas de soucis dans le suivi le processus est en cours il te faut je crois de la patience et je sais que c'est pénible dans ces moments là :(

c'est une conseillère technique et commercial hors pair (pas la seule heureusement) mais on aimerait n'avoir que gens comme elle Smile


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par madmix44 le Lun 14 Mar 2011 - 16:54

En effet elle est top! Enfin je me suis permis de passer un rapide coup de fil à la hotline, juste histoire de voir s'il était bien prévu que quelqu'un me rappelle... (tout en précisant bien qu'il ne fallait absolument pas lancer de nouvelle intervention, sans quoi Laetitia perdrait la possibilité d'accéder à mon dossier..!)

La personne que j'ai eu m'a dit qu'aucun billet concernant un RDV avec un technicien n'était présent et que, qui plus est, mon problème était résolu depuis le 8 mars... scratch

Je ne m'inquiète pas pour autant, j'imagine en effet que Laetitia pourra sans doute m'en dire plus quand j'aurai de ses nouvelles... En attendant bah... j'attends!

Merci en tous les cas!

madmix44
Membre inscrit sur BFN

Nombre de messages : 58
Date d'inscription : 21/02/2011

Tout-en-un Ideo
Masculin Age : 29
Localisation : Montoir de Bretagne

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par madmix44 le Jeu 17 Mar 2011 - 11:08

Hello! (euh... je ne peux manifestement pas éditer mon précédent message, alors j'en poste un nouveau! Si c'est pas correct n'hésitez pas à me le dire!)

Bon Tofoo, tu avais raison, il fallait que je patiente encore un peu! Laetitia m'a envoyé un message hier soir pour me tenir informé... Malheureusement les nouvelles ne sont pas très bonnes!

Elle m'a en effet dit qu'elle était étonnée que personne en m'ait contacté, étant donné qu'il était noté sur mon dossier que quelqu'un l'avait fait! scratch

Quoi qu'il en soit, elle relance le SAV et m'appelle dans la journée pour faire le point. En attendant, j'aurais aimé avoir votre avis sur quelques petites choses :

Voici mes caractéristiques de connexion :

Type de connexion PPPoE/DHCP
Délai depuis mise en marche 2J01H23M30S
Connexion internet depuis 2J01H21M26S
Temps de disponibilité 2J01H21M41S
Type de l'ADSL adsl2+
Bande passante montante 1089 Kb/s
Bande passante descendante 15.85 Mb/s
Données reçues 160240338 kB
Données envoyées 82343852 kB
Puissance de sortie montante 0 dBm
Puissance de sortie descendante 0 dBm
Atténuation de ligne montante 6.4 dB
Atténuation de ligne descendante 19.9 dB
Marge SNR montant 1.000000 dB
Marge SNR descendant 1.000000 dB
ID fournisseur Fusiv
Perte de trames locale 0
Perte de trames distante 0
Secondes d'erreurs 0
Erreurs CRC 61
Erreurs HEC 3838

J'avoue que je comprends de moins en moins ce que ces chiffres veulent dire! J'ai cru comprendre qu'il n'était pas normal d'avoir des marges SNR aussi basses (1db) et de n'avoir aucune donnée quant aux puissances de sorties. Du coup est ce que quelqu'un saurait me dire à quoi ça correspond et, le cas échéant, si il y a réellement un problème de ce côté?

Si je vous demande ça c'est pour une raison simple, j'ai en effet dans l'idée de demander un échange de box, mais j'imagine qu'il va falloir que j'argumente pour y avoir droit... Du coup je cherche une faille!

Enfin en tous les cas, si vous pensez qu'un échange de box n'a pas grand interet dans mon cas, n'hésitez pas à me le dire!

En dehors de ça, bonne journée à tous!



madmix44
Membre inscrit sur BFN

Nombre de messages : 58
Date d'inscription : 21/02/2011

Tout-en-un Ideo
Masculin Age : 29
Localisation : Montoir de Bretagne

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par lucxor le Jeu 17 Mar 2011 - 12:19

Salut,
Fait un reset usine de ta box ... je crois qu'elle est dans un statut aleatoire .
Les données ne sont pas cohérente.

cdlt



lucxor


Nombre de messages : 119
Date d'inscription : 11/03/2011

Autre FAI
Masculin Age : 46
Localisation : gironde

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par madmix44 le Jeu 17 Mar 2011 - 12:39

Hello, merci du conseil! A vrai dire j'en ai déjà fait quelques uns mais bon, dans le doute, tu as raison.

Malheureusement, les données ne changent pas des masses :

Type de connexion PPPoE/DHCP
Délai depuis mise en marche 00H08M10S
Connexion internet depuis 00H04M05S
Temps de disponibilité 00H06M57S
Type de l'ADSL adsl2+
Bande passante montante 1082 Kb/s
Bande passante descendante 15.92 Mb/s
Données reçues 250570 kB
Données envoyées 143182 kB
Puissance de sortie montante 0 dBm
Puissance de sortie descendante 0 dBm
Atténuation de ligne montante 6.4 dB
Atténuation de ligne descendante 19.9 dB
Marge SNR montant 1.000000 dB
Marge SNR descendant 1.000000 dB
ID fournisseur Fusiv
Perte de trames locale 0
Perte de trames distante 0
Secondes d'erreurs 0
Erreurs CRC 0
Erreurs HEC 0

Les tests de débit que je viens de faire (toujours dans l'environnement le plus propre possible) me donnent un down de 4.87mbps (sur dégrouptest). Du coup, bah je continue de ne pas tout comprendre! lol

EDIT : et j'ai oublié de préciser que, là (10min après le reboot) je n'ai plus de téléphone... Du coup j'imagine que ma ligne n'est pas encore totalement opérationnelle...

madmix44
Membre inscrit sur BFN

Nombre de messages : 58
Date d'inscription : 21/02/2011

Tout-en-un Ideo
Masculin Age : 29
Localisation : Montoir de Bretagne

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par bbox-95 le Jeu 17 Mar 2011 - 12:49

c'est un bug du firmware pour la marge SNR, il faut multiplier par 10 pour avoir la bonne valeur en db.

sinon ta ligne est toujours tres perturbée au vu du nombre de HEC

Erreurs HEC 3838

quel est le retour du 611 à ce sujet??

bbox-95


Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par madmix44 le Jeu 17 Mar 2011 - 12:57

Ah ok, merci de l'info pour la marge SNR! Donc rien d'anormal de ce côté j'imagine...

Sinon pour les erreurs HEC, à vrai dire je n'ai aucun retour du 611 étant donné que je ne n'ai eu aucun contact depuis que ces erreurs sont apparues. Donc pour le moment, je n'ai rien à dire de ce côté, mais j'en parlerai avec Laetitia quand elle me contactera (dans l'après midi théoriquement).

madmix44
Membre inscrit sur BFN

Nombre de messages : 58
Date d'inscription : 21/02/2011

Tout-en-un Ideo
Masculin Age : 29
Localisation : Montoir de Bretagne

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par lucxor le Jeu 17 Mar 2011 - 13:06

C'est un Bug aussi sur le niveau de puissances emission / Réception.
Quid des stats ci-dessous avec autant de HEC et CRC pour "0" perte de Trame et 0 sec Erreur. ( Bizarre !! )
Soit c'est ta BOX, soit c'est au niveau Réseau mais je doute pour le réseau car tu ne serais pas le seul !

Perte de trames locale 0
Perte de trames distante 0
Secondes d'erreurs 0
Erreurs CRC 61
Erreurs HEC 3838

Cdlt



lucxor


Nombre de messages : 119
Date d'inscription : 11/03/2011

Autre FAI
Masculin Age : 46
Localisation : gironde

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par bbox-95 le Jeu 17 Mar 2011 - 13:10

oui il y a aussi un bug au niveau des puissances qui restent à zero.....

pourquoi doutes tu que ce soit pas le reseau?? une paire de cuivre ça s'use avec le temps...

bbox-95


Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par madmix44 le Jeu 17 Mar 2011 - 13:23

Effectivement Bouygues me dit que, selon eux, le problème aurait plus tendance à venir de réseau mais il est cependant à noter que :

- la ligne entre l'arrivée aérienne au pignon de ma maison et l'entrée à mon domicile a été changée.
- La prise DTi située dans mon entrée a été changée (et le condo viré)
- Le NRA a été vérifié 2 fois par un technicien sans qu'il n'y détecte une anomalie quelconque.

Du coup je pense que le problème est en passe d'être cerné, mais un doute persiste!

Et ça m'amène à une question : Si il y a rééllement un problème avec le réseau proche de mon domicile, ne devrais-je pas avoir des erreurs quand je ping le DSLAM, ou bien ça n'a t-il rien à voir?!

madmix44
Membre inscrit sur BFN

Nombre de messages : 58
Date d'inscription : 21/02/2011

Tout-en-un Ideo
Masculin Age : 29
Localisation : Montoir de Bretagne

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par bbox-95 le Jeu 17 Mar 2011 - 13:38

pour la verification de la ligne (ou transport), il faut ouvrir un GAMOT ou demande d'intervention à FT

bbox-95


Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par lucxor le Jeu 17 Mar 2011 - 13:52

Tout simplement au vue des stats avec aucune Erreur Bit et aucune pertes de Trame ( sauf si encore BUG ) c'est plutot ta box qui corrige et énonce les erreurs sur la couche ATM le HEC et le CRC en est induit. ( Elle est peut etre defaillante de ce coté ? ).

Une "usure" des cables aurait demontré un niveau de perte de synchro trames elevées et des Sec Err .

Ceux qui pourraient expliquer la "synchro" correcte et le Download moins bon seraient que le ratio S/N est réellemment à 1 db et cela pourrait expliquer les HEC donc voir encore une fois La BBOX ou installation ...

Cdlt ( pas facile ton soucy ! )



lucxor


Nombre de messages : 119
Date d'inscription : 11/03/2011

Autre FAI
Masculin Age : 46
Localisation : gironde

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par madmix44 le Jeu 17 Mar 2011 - 14:01

Lol non, pas facile en effet! Y'a pas mal de gens qui s'arrachent les cheveux à essayer d'y comprendre quelque chose apparemment!

J'avoue que je n'ai pas de gros doutes quant à la qualité de mon installation et pour cause : quand je fais des tests direct sur la prise DTI (donc en évitant tout mon réseau à domicile), sans rallonge, en désactivant le wifi (au cas où un équipement oublié me pompe toute la bande passante), avec un seul PC (en mode sans echec) branché en Ethernet bah... les tests de débit me donnent des résultats plus ou moins identiques.

Donc voilà, je me dit que ça ne coute rien de tester avec une autre box, sauf que pour ça il faut qu'on m'autorise à la remplacer, ce qui ne semble pas être d'actualité pour le moment (enfin je vais à nouveau voir ça cet aprem').

@Bbox-95 : Le truc c'est que, durant les 3 derniers mois, une intervention de FT a été demandée par 2 fois (enfin autant que je me souvienne)... sans que ça n'améliore quoi que ce soit!

madmix44
Membre inscrit sur BFN

Nombre de messages : 58
Date d'inscription : 21/02/2011

Tout-en-un Ideo
Masculin Age : 29
Localisation : Montoir de Bretagne

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par lucxor le Jeu 17 Mar 2011 - 14:08

Recherche toutes sources qui pourraient induire des hyperfrequences ou electromagnétique autour de ton cable FT ( cheminement à coté de ton TD ... Parafoudre ... )et ou prise DTI ( voir meme utilise des SCOTCHLOCK pour t'affranchir de la connectique du DTI ...

C'est ce que j'ai fait...



lucxor


Nombre de messages : 119
Date d'inscription : 11/03/2011

Autre FAI
Masculin Age : 46
Localisation : gironde

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par madmix44 le Jeu 17 Mar 2011 - 14:16

Arf ok, je vais aller jeter un oeil autour de ça... M'enfin autant que je sache mon environnement proche n'a pas changé depuis longtemps. Sinon pour l'environnement proche de la DTI, il n'y a pas grand chose et pour cause : elle est à 2,5m du sol et il n'y a rien en dessous!

Enfin en tous les cas, ça ne coute rien d'aller vérifier! Sinon pour les SCOTCHLOCK j'veux bien, mais manifestement un technicien doit passer pour faire des tests, du coup si je le prive de DTI il va pas être content, non?

madmix44
Membre inscrit sur BFN

Nombre de messages : 58
Date d'inscription : 21/02/2011

Tout-en-un Ideo
Masculin Age : 29
Localisation : Montoir de Bretagne

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par madmix44 le Sam 19 Mar 2011 - 10:55

Hello tout le monde!

je reviens vers vous car j'ai quelques nouvelles à vous donner Very Happy

J'ai en effet pu avoir Laetitia au téléphone hier en fin d'après midi, et nous avons donc pu faire le point sur les actions entreprises et les pistes à envisager (ou non)...

Alors, j'avoue que je ne comprends pas tout! On me dit que les tests déjà effectués démontrent que ma box reçoit bien un débit correct mais qu'elle n'arrive pas à le retransmettre... En parallèle, on me dit qu'il est fort probable que le soucis soit au niveau de ma ligne et non de ma box scratch scratch scratch

Bref, on m'a assuré qu'une équipe technique allait me contacter en début de semaine prochaine pour fixer un RDV. Une personne va donc venir chez moi avec une box test et tout un tas de matériel spécifique histoire de cerner plus précisément le problème.

Dans le doute, j'ai quand même soumis l'idée d'un changement de box, arguant qu'il serait judicieux de le faire le plus tôt possible, si toutefois le problème venait d'elle (hypothèse qui n'est toujours pas écartée)... J'ai été surpris de la réponse : "Je suis bien d'accord, mais le fait est que ma hiérarchie m'a clairement dit de ne pas le faire [...] un changement de box sera peut être demandé après le passage du technicien, si il jugeait qu'elle était la cause de votre problème".

Enfin, elle m'a clairement expliqué que les délais d'attente qui me sont imposés sont hors du commun et que mon cas est en train de leur servir à mettre en évidence les dysfonctionnements de leur système... chouette!

Quoi qu'il en soit, il serait drôle que la finalité de cette histoire soit que ma box a un problème, parce que ça aura été beaucoup de temps perdu et d'argent dépensé pour pas grand chose!


madmix44
Membre inscrit sur BFN

Nombre de messages : 58
Date d'inscription : 21/02/2011

Tout-en-un Ideo
Masculin Age : 29
Localisation : Montoir de Bretagne

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par tofoo93 le Sam 19 Mar 2011 - 11:50

bon ça avance doucement mais surement... Smile


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par madmix44 le Mar 22 Mar 2011 - 13:45

Hello! Effectivement ça a avancé...

J'ai en effet eu la visite d'un technicien qui a fait tout plein de tests sur ma ligne, que ce soit à la prise DTI ou à celle où je branche ma box en temps normal.

Très vite, il a constaté que ma ligne était top, toutes ses données étaient en effet correctes. Il en a donc déduit que mon problème venait de ma box et a demandé pour moi un changement du matériel.

Alors voilà, je suis allé récupérer une nouvelle box Sagem ce matin, je l'ai installée et elle était opérationnelle un peu avant 13 heures, chouette donc! Oui mais voilà, la nouvelle box m'affiche exactement les même caractéristiques de connexion et me retransmet exactement le même débit IP! (Down : 5925 kbps, Up : 957kbps)

Pour résumer, mon problème persiste donc toujours... Sauf qu'apparemment, il ne viendrait ni de ma ligne ni de ma box... allez comprendre!

Sinon, deux petits points supplémentaires :
- J'ai encore les 2 adresses Ip dans l'interface, ce n'était donc pas un soucis d'affichage de mon ancienne box, cool!
- La box affiche une atténuation de ligne (descendant) de 19.9db (comme l'ancienne Sagem), mais l'appareil du technicien affichait 14db (comme mon ancienne Thomson)... Du coup je ne m'étonne plus que les box Sagem affichent bel et bien un débit ATM inférieur aux Thomson, contrairement à tout ce qu'a pu me dire le SC Bouygues (même si ça n'a pas grande importance, je vous l'accorde!)

Enfin voilà pour les nouvelles du front, rien de nouveau sous le soleil en somme!

@ bientôt

madmix44
Membre inscrit sur BFN

Nombre de messages : 58
Date d'inscription : 21/02/2011

Tout-en-un Ideo
Masculin Age : 29
Localisation : Montoir de Bretagne

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par tofoo93 le Mar 22 Mar 2011 - 13:59

t'aurais du récupérer une thomson cette sagem elle m’inspire pas tellement confiance Crying or Very sad

ensuite si il y a une différence en debit IP le soucis peut etre au niveau du DSLAM c'est pas à négliger


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par madmix44 le Mar 22 Mar 2011 - 14:21

Merci de cette réponse rapide! Evidemment, tu imagines bien que j'ai demandé une Thomson! Le truc c'est qu'on m'a dit (en boutique) que, non seulement ils n'en avaient pas, mais qu'ils n'allaient pas en avoir à l'avenir..! Voilà pourquoi j'ai pris la Sagem, dans l'doute!

Sinon effectivement, un problème au DSLAM est envisageable, sauf que 2 interventions dessus n'ont rien donné (alors ceci dit, là je fais allusion aux retours que j'ai eu, et qui ne sont peut être pas tous véridiques..!).

A tout hasard, je reviens sur les deux fameuses Ip dans l'interface... J'ai cru comprendre qu'une IP en 10.47... était attribuée à la box le temps qu'elle soit enregistrée auprès des serveurs Bouygues (une IP de réseau privé donc). Or, cette IP je continue de la voir dans mon interface, en dessous de mon IP publique... n'y a t'il pas une possibilité pour que le problème vienne de là?! Par exemple, un mauvais échange entre les serveurs Bouygues et ma box ne pourrait pas me donner une connectivé "faible ou inexistante" (comme l'on voit parfois sur les connexions sous windows...)?! Et, de ce fait, me donner un débit particulièrement faible?!!

Si je me permet de revenir sur cette double IP, c'est parce que la réponse qui m'a été donnée sur ce forum (double IP visible si box connectée à un DSLAM SFR) n'est apparemment pas une vérité absolue (j'en veux pour preuve des personnes avec la meme config que moi qui ne voient pas apparaitre de double IP...), du coup je me questionne...

Alors voilà, je ne sais pas si je suis bien clair, auquel cas n'hésitez pas à me le faire remarquer!

madmix44
Membre inscrit sur BFN

Nombre de messages : 58
Date d'inscription : 21/02/2011

Tout-en-un Ideo
Masculin Age : 29
Localisation : Montoir de Bretagne

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par tofoo93 le Mar 22 Mar 2011 - 14:38

en gros tu penses que ça peu affecter la double Ip moi je pense que c'est un soucis du firmware rien de plus (je peu me tromper)

tu relances ton ticket en tout cas :(


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par madmix44 le Mar 22 Mar 2011 - 14:47

Arf, effectivement ça peut être un bug du firmware... Je suis trop maniaque je crois! Lol

Sinon effectivement, la procédure suit son cours, Laetitia me rappellera demain pour voir ce que l'on peut entreprendre a présent...

madmix44
Membre inscrit sur BFN

Nombre de messages : 58
Date d'inscription : 21/02/2011

Tout-en-un Ideo
Masculin Age : 29
Localisation : Montoir de Bretagne

Revenir en haut Aller en bas

résolu Re: Débit anormalement bas

Message par madmix44 le Jeu 24 Mar 2011 - 12:04

Bonjour tout le monde!

Alors voilà, je me suis quand même permis d'évoquer à nouveau cette double IP à Laetitia parce qu'après coup, je ne crois pas vraiment au bug firmware, je m'explique:

La nouvelle box Sagem (donc installée depuis quelques jours) m'affiche, elle aussi, cette double IP. En revanche, toutes les box Sagem ne l'affichent pas... Donc, bug firmware ok, mais pouquoi seulement chez moi?! (je ne dis pas que c'est purement impossible hein... je dis juste que je ne sais pas l'expliquer donc, dans le doute, j'écarte cette possibilité).

Bref, j'en ai donc finalement parlé une nouvelle fois à Laetitia, qui porte de plus en plus d'attention à ce détail. En effet, elle m'a appris que des techniciens ont tenté de reproduire le phénomène, en vain... On peut donc supposer que ces doubles IP ne sont pas une caractéristique de la box mais bel et bien de ma ligne (genre un mauvais enregistrement de la box auprès des serveurs, ou je ne sais quoi...).

Il est vrai que mes connaissances dans ce domaine sont très limitées, aussi j'ai du mal à expliquer mes soupçons, que ce soit au ST ou ici même. Malgré tout, je crois que le fait de ne pas connaître grand chose est, paradoxalement, un avantage... En effet, plus notre niveau d'expertise est important dans un domaine, plus on a tendance a écarter des anomalies orphelines ou autres problèmes statistiquement très peu probables...

Ma dernière question en date : Une Box Thomson est-elle remplaçable par une Sagem sans manipulation particulière?! En gros, y a t-il des différences entre les marques de box du côté du réseau Bouygues?! Pour faire encore plus clair, est-ce qu'il est possible que les "serveurs" bouygues pensent que j'ai une box Thomson, alors que j'ai une Sagem (et, si oui, est ce que ça pourrait être à l'origine du problème) ??!

En tous les cas ça commence à pas mal m'intéresser tout ça, je me demande même si je vais pas entamer une reconversion professionnelle! loool


madmix44
Membre inscrit sur BFN

Nombre de messages : 58
Date d'inscription : 21/02/2011

Tout-en-un Ideo
Masculin Age : 29
Localisation : Montoir de Bretagne

Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum