Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
madmix44
Membre inscrit sur BFN
Nombre de messages : 58
Date d'inscription : 21/02/2011

Tout-en-un Ideo
Masculin Age : 30
Localisation : Montoir de Bretagne

résolu Débit anormalement bas

le Ven 25 Fév 2011 - 12:25
Bonjour à tous!

Comme je l'ai déjà expliqué dans un autre sujet, je connais actuellement des problèmes de débits. J'espère que l'ouverture de ce nouveau topic ne sera pas considérée comme un doublon (auquel cas j'invite les modos à le supprimer et à me flageller!)

Je vais tenter de donner le plus d'infos possibles, pis je reste évidemment à disposition pour toute info complémentaire.

Les infos de ma ligne :

* Code NRA : 44103TRI
* Raccordement : Degroupage
* Dégroupage total : Obligatoire
* Technologie possible : ADSL2+
* Débit descendant max : 13913
* Débit montant max : 17391
* Atténuation : 8.235 dB
* Longueur de ligne : 549 mètres

Mes infos de connexion :

Type de connexion PPPoE/DHCP
Délai depuis mise en marche 22H22M21S
Connexion internet depuis 22H20M30S
Temps de disponibilité 22H20M46S
Type de l'ADSL adsl2+
Bande passante montante 1143 Kb/s
Bande passante descendante 15.79 Mb/s
Données reçues 66938113 kB
Données envoyées 39239361 kB
Puissance de sortie montante 0 dBm
Puissance de sortie descendante 0 dBm
Atténuation de ligne montante 6.3 dB
Atténuation de ligne descendante 19.9 dB
Marge SNR montant 1.000000 dB
Marge SNR descendant 1.000000 dB
Perte de trames locale 0
Perte de trames distante 0
Secondes d'erreurs 0
Erreurs CRC 0
Erreurs HEC 0

Actuellement, les tests de débit m'indiquent une moyenne de 4.74 mbps en descendant, 831.33kbps en montant (tests effectués sous win xp en mode sans echec, sous Firefox, en cable ethernet, avec un seul appareil branché à la box (wifi désactivé) et... sur la prise DTI! Le must il me semble donc...).

J'ai fait quelques tests sous dos : un tracert vers google me donne :

1 1 ms <1 ms <1 ms FAST3504.home [192.168.1.254]
2 35 ms 34 ms 35 ms 89.89.100.223
3 134 ms * * 194.117.195.137
4 35 ms 35 ms 35 ms 89.89.103.194
5 34 ms 35 ms 35 ms 72.14.217.60
6 35 ms 35 ms 35 ms 72.14.238.234
7 42 ms 42 ms 43 ms 216.239.43.233
8 42 ms 41 ms 42 ms 216.239.48.216
9 48 ms 43 ms 53 ms 216.239.46.73
10 43 ms 42 ms 42 ms 209.85.146.106

Effectivement, à chaque fois que je fais un tracert je trouve une erreur sur 194.117.195.137...

Un ping me confirme :

Envoi d'une requête 'Ping' 194.117.195.137 avec 32 octets de données :
Réponse de 194.117.195.137 : octets=32 temps=34 ms TTL=253
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Réponse de 194.117.195.137 : octets=32 temps=35 ms TTL=253

Statistiques Ping pour 194.117.195.137:
Paquets : envoyés = 4, reçus = 2, perdus = 2 (perte 50%)
Durée approximative des boucles en millisecondes :
Minimum = 34ms, Maximum = 35ms, Moyenne = 34ms

Du coup je me dis (peut être à tord hein... parce que je n'y connais pas grand chose) que le problème est lié à cette IP (qui pointe vers G3-32.core02-m.club-internet.fr ), étant donné que tous mes tests (étalés sur une semaine) m'indiquent toujours cette erreur... scratch

J'ai regardé si un soucis adsl était signalé sur le site de Bouygues mais apparemment non.
A tout hasard, si vous faites un ping vers cet équipement, ça vous donne quoi?!

Comme je le disais également dans un précédent post, le service technique de Bouygues est semble t'il sur le coup (depuis 2 mois) mais, aux dernières nouvelles, le problème viendrait d'une ligne très proche de chez moi... j'avoue que ça m'étonne, surtout au vu des données recueillies par le tracert!

Après, tout dépend de ce qu'ils qualifient de "proche", m'enfin quand je ping mon DSLAM je me trouve avec des données correctes, du coup je suis assez perplexe!

Enfin bref, du coup si vous avez des idées je suis preneur! A vrai dire c'est surtout par curiosité que je poste ici, parce que j'imagine bien que vous n'allez pas me donner une solution miracle, mais je suis par contre certains que vous allez pouvoir m'aider à comprendre comment ça marche tout ça! Very Happy

Merci à tous d'avoir pris la peine de me lire!
avatar
tofoo93

Nombre de messages : 21050
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 42
Localisation : saint denis
http://www.bbox-mag.fr/

résolu Re: Débit anormalement bas

le Ven 25 Fév 2011 - 15:51
hello

pour le doublon on va voir le fouet est à coté de moi au cas ou...

sinon avant d'aller plus loin comem tu es sous XP as tu pensé à installer :
http://telechargement.zebulon.fr/tcp-optimizer.html

c'est pas le saint graal mais ça permet de voir plus loin pour la suite

une modif des DNS au moins pour tester quitte à revenir après sur ceux par défaut

tu es sur une sagem à priori?


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
madmix44
Membre inscrit sur BFN
Nombre de messages : 58
Date d'inscription : 21/02/2011

Tout-en-un Ideo
Masculin Age : 30
Localisation : Montoir de Bretagne

résolu Re: Débit anormalement bas

le Ven 25 Fév 2011 - 15:55
Hello!

Pour tcp optimizer, non a vrai dire je n'ai pas testé, je vais tenter ca tout a l'heure!
En revanche j'ai testé avec les DNS google, a priori les resultats sont identiques...

Sinon pour le fouet c'est ok pour moi, du moment que c'est a dose homéopathique!
Bref, je teste le logiciel et jvous donne des news!

EDIT : Oui oui effectivement, j'ai bien une sagem.
avatar
tofoo93

Nombre de messages : 21050
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 42
Localisation : saint denis
http://www.bbox-mag.fr/

résolu Re: Débit anormalement bas

le Ven 25 Fév 2011 - 16:12
je vais déjà déplacé dans la section sagem...


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
madmix44
Membre inscrit sur BFN
Nombre de messages : 58
Date d'inscription : 21/02/2011

Tout-en-un Ideo
Masculin Age : 30
Localisation : Montoir de Bretagne

résolu Re: Débit anormalement bas

le Ven 25 Fév 2011 - 16:40
OK merci! dsl du coup d'avoir posté au mauvais endroit!

Bon alors sinon TCP optimizer ne me donne pas grand chose de plus, au dernier test de débit j'avais 4,29M en down, 872K en up ... Je l'ai configuré en suivant une procédure type. Si vous avez des suggestions pour le paramétrage je suis preneur!
avatar
tofoo93

Nombre de messages : 21050
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 42
Localisation : saint denis
http://www.bbox-mag.fr/

résolu Re: Débit anormalement bas

le Ven 25 Fév 2011 - 16:56
non à part un soucis au DSLAM je vois pas grand chose d'autre Smile
tes tests tu les fait avec quoi?


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
madmix44
Membre inscrit sur BFN
Nombre de messages : 58
Date d'inscription : 21/02/2011

Tout-en-un Ideo
Masculin Age : 30
Localisation : Montoir de Bretagne

résolu Re: Débit anormalement bas

le Ven 25 Fév 2011 - 17:10
Je les fait sur http://testdebit.bbox.fr/.

Histoire d'avoir des résultats les plus "propres" possibles, je branche 1 pc win xp en ethernet, mode sans echec. Je débranche également tous les autres appareils de mon reseau et je branche la box à la prise DTI.

J'ai également fait quelques tests sous Ubuntu, mais les résultats sont toujours à peu près les mêmes du coup je commence à desespérer!

Bêtement je suis resté focalisé sur le fait que les problèmes de débit étaient arrivés en même temps que ma nouvelle box... du coup jme disais que ça venait d'elle... Manifestement non!

Enfin bref, je suis un peu perdu du coup!
avatar
tofoo93

Nombre de messages : 21050
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 42
Localisation : saint denis
http://www.bbox-mag.fr/

résolu Re: Débit anormalement bas

le Ven 25 Fév 2011 - 17:17
ça peut etre aussi la sagem est un peu plus exotique des fois dans sa gestion...


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
madmix44
Membre inscrit sur BFN
Nombre de messages : 58
Date d'inscription : 21/02/2011

Tout-en-un Ideo
Masculin Age : 30
Localisation : Montoir de Bretagne

résolu Re: Débit anormalement bas

le Sam 26 Fév 2011 - 13:44
Bon et bien de toute façon il ne reste plus qu'à attendre. Que le problème vienne de la ligne ou de la box, la personne de bouygues qui s'occupe de mon dossier ne peux rien faire pour le moment.

Je vous donnerai des nouvelles dès qu'elle m'aura contacté (si elle n'oublie pas d'ici là!)
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 43
Localisation : Idf

résolu Re: Débit anormalement bas

le Dim 27 Fév 2011 - 9:42
Oui la je sèche, tu as tout fait... Sauf changer de box Smile

Par contre pourquoi la box ne synchronise pas plus haut que 15megas? Il y a de la marge vu la snr de 19db? scratch

C'est du a l'équipement au dslam?
avatar
fmcyber

Nombre de messages : 1068
Date d'inscription : 28/12/2008

Autre FAI
Masculin Age : 50
Localisation : Marseille

résolu Re: Débit anormalement bas

le Dim 27 Fév 2011 - 10:07
En voyant ce qui est écrit, je me dis qu'effectivement le problème est soit côté réseau soit sur ta box .
En tout cas il faudrait vérifier en premier côté réseau depuis le central téléphonique. Peut être un problème de connectique ou de DSLAM.
C'est toute la chaine qui doit être regardée y compris les plots ADSL au central.
Tiens nous au courant du retour fait par bouygues télécom .
avatar
madmix44
Membre inscrit sur BFN
Nombre de messages : 58
Date d'inscription : 21/02/2011

Tout-en-un Ideo
Masculin Age : 30
Localisation : Montoir de Bretagne

résolu Re: Débit anormalement bas

le Dim 27 Fév 2011 - 10:20
Ce qui m'embête c'est que Bouygues me dit avoir déjà fait tous les tests! Enfin en tous les cas oui, comptez sur moi pour vous donner des nouvelles dès que j'en aurai!

sinon, @bbox-95 : Bonne question! Cette Box Sagem n'a jamais synchronisé plus haut! Ce qui est étrange, c'est que la Thomson que j'avais avant, elle, synchronisait à 17/18 méga...

Quand j'en ai parlé à Bouygues, on m'a dit qu'il était impossible qu'une box synchronise à plus de 16 méga chez moi... Alors bon!

J'vais tenter de négocier un changement de box pour une thomson, on n'sait jamais!
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 43
Localisation : Idf

résolu Re: Débit anormalement bas

le Dim 27 Fév 2011 - 10:23
Moi aussi j'ai eu une sagem 24h montre en main, j'avais perdu plus de 30% de mon débit de syncro!

Heureusement que le wifi ne fonctionnait pas avec mes smartphones et tablette en wpa...
avatar
madmix44
Membre inscrit sur BFN
Nombre de messages : 58
Date d'inscription : 21/02/2011

Tout-en-un Ideo
Masculin Age : 30
Localisation : Montoir de Bretagne

résolu Re: Débit anormalement bas

le Dim 27 Fév 2011 - 10:44
Arf c'est étonnant tout ça quand même! J'ai déjà abordé le sujet d'un changement de box pour une thomson, tous les contacts que j'ai eu auprès de Bouygues m'ont dit que la Sagem était largement meilleure que la Thomson... A vrai dire, je ne vois pas d'où ils sortent ça!

Mis à part la prise en charge du wifi n (qui n'a aucune utilité pour moi, étant donné que je n'ai pas d'appareils compatibles), le reste me semble moins bien sur la Sagem! Les quelques tables de routage que j'avais mis en place n'ont jamais tenu longtemps et les IP fixes que j'avais attribué à quelques équipements n'ont jamais fonctionné!

Enfin bref, du coup ça fait 2 mois que j'ai arrêté 2 équipements qui m'étaient bien utiles (un serveur NAS et une webcam IP) parce qu'ils ne fonctionnaient pas toujours et surtout parce que le ST de Bouygues m'a demandé de ne plus les utiliser (parait que mes problèmes de connexions venaient d'eux... M'enfin ils sont éteints depuis 2 mois, j'ai fait un reset de la Box et ma connexion est la même alors bon..!!)

D'ailleurs ça m'ammène à une question : Est ce qu'il est normal que Skype créé automatiquement des règles NAT sur la box?! J'ai Skype installé sur 2 PC, du coup j'ai 4 règles NAT qui se sont créées automatiquement... (ce qui, de mémoire, n'était pas visible sur la Thomson). Peut être que le fait d'etre "forcée" à créer des NAT l'a vexée et que, du coup, elle veut plus se donner à fond?!! Laughing
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 43
Localisation : Idf

résolu Re: Débit anormalement bas

le Dim 27 Fév 2011 - 10:47
Impossible que skype est créé des règles nat comme un grand sur la bbox modem....

Je pense plus a une installation par défaut ou lors d'un appel au 611 tu aurais peut être abordé le sujet.

Sinon lamentable la réponse concernant tes équipements ip (nas et webcam)

Cdt
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum