Bad company 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bad company 2

Message par Olivsky le Mer 12 Jan 2011 - 11:23

Bonjour à tous,

Voilà depuis la maj du firmware ma ligne n'a cessée de se dégrader (prob de connection des pages
web, util du décodeur TV entre autre) mais plus grave depuis quelques temps, dès que je rentre
sur un serveur Battlefield bad company 2 je me fais jeter.
J'ai donc demander au service technique bouyges le correctif du firmware, et depuis c'est pire je ne
peux meme plus accèder aux serveurs du jeu.
Malgré des tentatives d'ouvertures des ports (dont la plupart sont réservés à la box) le problème
reste toujours le meme.
Donc avant de rappeler encore le 611 je viens vers vous demander de l'aide.

P.S en info le N° firmware est toujours 8.4.K.5 et pas 8.4.K.C

Merci d'avance SOS

Olivsky
Nouvel inscrit

Nombre de messages : 3
Date d'inscription : 12/01/2011

Tout-en-un Ideo
Masculin Age : 46
Localisation : Saint-Vit

Revenir en haut Aller en bas

Re: Bad company 2

Message par peper-eliot le Jeu 13 Jan 2011 - 1:27

les "bad company" sont banies par le pare-feu de la box Wink
Tu 'l'as désactivé ?

peper-eliot


Nombre de messages : 3847
Date d'inscription : 05/09/2009

Autre FAI
Masculin Age : 47
Localisation : région parisienne

http://peper-eliot.blogspot.com/

Revenir en haut Aller en bas

Re: Bad company 2

Message par Olivsky le Jeu 13 Jan 2011 - 6:07

Non je ne l'ai pas désactivé, vu qu'avant cela fonctionnait.

Je vais essayer tout ça, en tout cas merci !!!

Olivsky
Nouvel inscrit

Nombre de messages : 3
Date d'inscription : 12/01/2011

Tout-en-un Ideo
Masculin Age : 46
Localisation : Saint-Vit

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum