Synchro qui ne tient pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Synchro qui ne tient pas

Message par Ghostx le Dim 9 Jan 2011 - 14:19

Bonjour tout le monde.

J'explique le probleme.

J'ai une amie qui a décidé de se mettre a internet. Vu qu'elle avait deja un forfait bouygues telecom, elle a opté pour une solution Ideo, avec Internet, téléphone, et Télévision.

Depuis un mois, la Bbox ne tient pas (depuis le début donc). Déconnexion toute les 10 minutes. La télévision n'a jamais marché. Et le téléphone non plus.

A chaque fois qu'elle allume la Télé, ou qu'elle passe un coup de telephone, perte de synchronisation directe !!

J'ai refait tout le cable interieur de la ligne, ça na rien changé. J'ai changé tout les filtres, sans filtre, rien ne change. Le modem branché seul tient 10 minutes, puis des qu'on charge une page web legerement grosse, perte de synchronisation.

Apres longue reflexion, je suis allé voir les atténuation et marge de bruit (quand j'arrive a avoir une synchro, ce qui n'est pas évident et j'ai vu les données suivantes :


Atténuation montante: 42.8 db
Atténuation descendante : 56.4 db

Marge montante: 0.9 db
Marge descendante : 1.0 db

Je pense que tout le probème se situe sur la Marge de bruit , qui est TRES TRES basse et qui explique tout le probleme.

Cette ligne est proche du NRA, je sais plus exactement, mais elle est a environ 500m du NRA, et les synchro se font a coup de 17 a 18 Mb pour 1024 kps en upload.

Le poteau FT est dans leur jardin. Il y a un cable qui sort du boitier sur le poteau et qui passe sous terre, sous le jardin jusqu'a lentré de la maison. J'ai recablé tout l'interieur de la maison, mais je n'ai pas touché au cable sous terre.

Ma question, est ce que le probleme peut venir de cette partie du cable, qu'il faudrai recablé, ou est ce que le probleme peut venir d'ailleur ? Je n'ai pas envie de recablé cette partie pour rien ...

J'attends vos avis (et peut etre solution ? Smile )

Ghostx
Nouvel inscrit

Nombre de messages : 4
Date d'inscription : 09/01/2011

Tout-en-un Ideo
Masculin Age : 32
Localisation : St Perray

Revenir en haut Aller en bas

résolu Re: Synchro qui ne tient pas

Message par tofoo93 le Dim 9 Jan 2011 - 14:48

Hello

faudrait déjà contacter le 611 pour qu'ils lancent une intervention sur la desynchro


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20964
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

résolu Re: Synchro qui ne tient pas

Message par Ghostx le Dim 9 Jan 2011 - 14:53

quelle genre d'intervention ? Enfaite je voulais m'assurer que le probleme ne vient pas de la maison avant d'apeller le service client !

Est ce que le probleme pourrait venir de la BBox ? surtout quand je vois une marge de bruit a "1.0 db"

Ghostx
Nouvel inscrit

Nombre de messages : 4
Date d'inscription : 09/01/2011

Tout-en-un Ideo
Masculin Age : 32
Localisation : St Perray

Revenir en haut Aller en bas

résolu Re: Synchro qui ne tient pas

Message par tofoo93 le Dim 9 Jan 2011 - 16:19

oui je comprend mais la valeur peut etre faussé tu as une Sagem en Bbox j'en mettrai pas ma main à couper (logo bouygues à droite) et les valeurs dans le firmware en sont pas toute bonne et difficile de s'y appuyer dessus pour te donner une bonne indication...


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20964
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

résolu Re: Synchro qui ne tient pas

Message par Ghostx le Dim 9 Jan 2011 - 16:51

En gros, il faudrai que je mette un Sagem f@st 800 pour verifier si tout ce passe bien.

Le probleme pourrai-t-il venir de la BBox ??

Ghostx
Nouvel inscrit

Nombre de messages : 4
Date d'inscription : 09/01/2011

Tout-en-un Ideo
Masculin Age : 32
Localisation : St Perray

Revenir en haut Aller en bas

résolu Re: Synchro qui ne tient pas

Message par tofoo93 le Dim 9 Jan 2011 - 17:08

On ne peut rien exclure mais j'en doute
t'embête pas plus que ça fait ouvrir un ticket si il y a tjrs des desynchro après les verifs sur le DSLAM ils envoient une personne au domicile tu pourras lui poser les questions à l'occasion Smile

pour infos ça ne coûte rien à la cliente Wink


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20964
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

résolu Re: Synchro qui ne tient pas

Message par bbox-95 le Dim 9 Jan 2011 - 18:22

Bonsoir

Ayant eu la sagem, les infos snr sont faux, vous devez multiplier par 10

Par contre ceux sur l'atténuation etaient corrects, donc si on se fie au valeur vous avez 56db d'atténuation en descendant ce qui nous donne une vitesse de synchro très basse pour voir correctement la tele et vous avez 41db d'atténuation montante ce qui est aussi anormalement trop haut aussi même avec des lignes longues. Au vu de ce constat, il y a un problème sur le cuivre, les crc/hec nous auraient aiguillés

Avez-vous fait un test en montant provisoirement la bbox a l'arrivée FT?

Pouvez vous mettre le log complet des info adsl? Et ariase?

Merci

bbox-95


Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Revenir en haut Aller en bas

résolu Re: Synchro qui ne tient pas

Message par Ghostx le Lun 10 Jan 2011 - 0:53

probleme réglé Smile

Au niveau du poteau (qui est DANS la propriété, maison en campagne) c'etait tout oxydé. J'ai refait toute la derivation a ce niveau. Debit de 512 kps est passé a 18 658 kps ! Tv et Téléphone marche parfaitement.

J'ai verifié les Atténuation et Marge avec un Sagem F@st 800.

La marge etait a 6 db, elle est passé a 14 db. Atténuation de 54 db passé a 35 db.

Tout est rentré dans l'ordre Wink

merci a tous !!

Ghostx
Nouvel inscrit

Nombre de messages : 4
Date d'inscription : 09/01/2011

Tout-en-un Ideo
Masculin Age : 32
Localisation : St Perray

Revenir en haut Aller en bas

résolu Re: Synchro qui ne tient pas

Message par bbox-95 le Lun 10 Jan 2011 - 1:00

Bah voilà vous avez appliqué les conseils de base! Super

Il y avait bien un problème sur la ligne physique ou paire de cuivre Smile

Les 41db d'atténuation en uplink pouvait laisser présager d'un problème coté abonné

Passez a résolu en éditant le premier post merci

bbox-95


Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum