Mesure de débit

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mesure de débit

Message par RLB-2 le Sam 9 Mai 2009 - 7:45

Bonjour
Depuis mon inscription à la BBOX ,j'ai pris l'habitude de vérifier les débits descendant et montant.
Le 05/05/2009 le débit Reception est de 1.7 Mbit/s au lieu de 2.5 Mbit/s en moyenne depuis le 20 Mars . Apres recet de la BBOX et déconnection de la liaison ADSL le debit R passe è 3.2 Mbit/s stable à cette vitesse sur toute la journée.
Le 06/05 le débit est de 1.6 Mbit/s je débranche et rebranche la liaison ADSL
le débit en Reception repasse à 3.2 Mbit/s
Le débit Emission est stable à environ 550 Kbit/s
Tous les matins depuis le 05/05 le debit chute dans les valeurs de 1.6- 1.7 Mbit/s
Ensuite dans la journée le débit est stable a 3.2 - 3.3 Mbit/s
Que dois je penser de ce pb ?
n'est-ce pas du à une mise à jour de la bbox?
Un probleme du au condensateur dans la prise téléphonique?
Une perturbation extérieure?(probleme qui s'est produit dans le quartier (perte de synchro poue 20 abonnes ADSL celà du au rayonnement d'une livebox Orange ))
J'aimerai connaitre votre avis

RLB-2


Nombre de messages : 421
Date d'inscription : 08/05/2009

Autre FAI
Masculin Age : 66
Localisation : guingamp 22

Revenir en haut Aller en bas

Re: Mesure de débit

Message par fmcyber le Sam 9 Mai 2009 - 10:16

Il y a forcement un problème quelque part.
Je ne pense pas que cela vienne de la bbox car celle ci est réputée pour être assez stable.
Cela vient peut être de ta ligne.
Avais tu les même problème avec ton ex FAI avant de venir chez bouygues télécom ?

fmcyber


Nombre de messages : 1068
Date d'inscription : 28/12/2008

Autre FAI
Masculin Age : 49
Localisation : Marseille

Revenir en haut Aller en bas

Re: Mesure de débit

Message par RLB-2 le Sam 9 Mai 2009 - 11:16

Fmcyber
Merci de ta réponse , je ne pense pas non plus que celà vienne de la BBOX
Avec mon ancien FAI(Orange le débit etait au env de 950Kbit/s)
Le probleme est que le débit est stable du 20/03 au 04/05 à 2.5Mbit/s et depuis tous les matins il est à 1.6 Mbit/s et lorsque je fait al manip de débrancher et rebrancher c'est à 3.2 ce matin 3.4Mbit/s
Je pense faire un essai avec un autre filtre ADSL , je n'ai pas de condensateur

RLB-2


Nombre de messages : 421
Date d'inscription : 08/05/2009

Autre FAI
Masculin Age : 66
Localisation : guingamp 22

Revenir en haut Aller en bas

Re: Mesure de débit

Message par fmcyber le Sam 9 Mai 2009 - 12:57

Oui je pense qu'un essai avec un autre filtre est important.
Si le problème continue il faudra faire appel au SAV de bouygues télécom pour qu'ils fassent les vérifications nécessaires sur ta ligne.
Peux tu donner les caractéristiques de ta ligne via dégrouptest ainsi que les valeurs affichées par ta bbox sur la synchro et l'atténuation réelle.

Merci par avance.

fmcyber


Nombre de messages : 1068
Date d'inscription : 28/12/2008

Autre FAI
Masculin Age : 49
Localisation : Marseille

Revenir en haut Aller en bas

Re: Mesure de débit

Message par RLB-2 le Sam 9 Mai 2009 - 15:33

Ci joint test sur bbox-news

Débit descendant :
3260 kbit/s · 408 ko/s
Débit montant :
599 kbit/s · 75 ko/s
Latence : 50.75 ms
IPI : 79
Degrouptest
Débit descendant : 3227 kbps (403.4 Ko/s) - Débit montant : 610 kbps (76.3 Ko/s) - Ping : 105 ms
bbox
Informations sur la liaison
Temps de disponibilité: 0 jours, 7:09:13
Type d'ADSL: G.992.1 annex A
Bande passante (montant/descendant) [kbps/kbps]: 800 / 3.840
Données transférées (envoyées/reçues) [MB/MB]: 10,91 / 57,61
Puissance de sortie (montant/descendant) [dBm]: 12,0 / 18,5
Atténuation de ligne (montant/descendant) [dB]: 25,0 / 49,0
Marge signal/bruit (montant/descendant) [dB]: 15,0 / 10,5
ID fournisseur (local/distant): TMMB / BDCM
Perte des trames (local/distant): 91 / 0
Perte de signal (local/distant): 19 / 0
Perte de puissance (local/distant): 0 / 0
Perte de liaison (distant): 0
Secondes d'erreurs (local/distant): 133 / 0
Erreurs FEC (montant/descendant): 0 / 46.251
Erreurs CRC (montant/descendant): 0 / 321
Erreurs HEC (montant/descendant): 0 / 271
Demain matin je verifie si j'ai le probleme et je t'envoie les mesures
Je vais essayé de trouver un filtre , mais ce n'est pas sur tous les commerces sont fermés (finale coupe de france)
merci

RLB-2


Nombre de messages : 421
Date d'inscription : 08/05/2009

Autre FAI
Masculin Age : 66
Localisation : guingamp 22

Revenir en haut Aller en bas

Re: Mesure de débit

Message par fmcyber le Sam 9 Mai 2009 - 16:38

Ok merci pôur les infos.
Par contre je souhaitais avoir les caractéristiques de ta lignes (longueur) sur degrouptest
Pour le reste je constate que tu es en Type d'ADSL: G.992.1 annex A (ADSL normal) alors que moi je suis en ADSL 2+ sous le type : G.992.5 annex A
Avec une atténuation à 49 db ta ligne doit être normalement compatible en ADSL 2+ . Peut être que cela est l'explication de ton débit faible.
Quand tu parles débit que tu avais avec Orange tu veux dire 950 ko/s ?

fmcyber


Nombre de messages : 1068
Date d'inscription : 28/12/2008

Autre FAI
Masculin Age : 49
Localisation : Marseille

Revenir en haut Aller en bas

Re: Mesure de débit

Message par RLB-2 le Sam 9 Mai 2009 - 18:06

Ci joint les Caractéristiques générales de la ligne :
Code Commutateur Local : 22070GGP [Fiche détaillée]
Nom Commutateur Local : GUINGAMP
Longueur de ligne : 4735 mètres :
6/10 sur 4735m
Affaiblissement théorique : 48.7705 dB
[Estimation] Débit descendant ADSL : 2789 kbps (349 ko/s)
[Estimation] Débit descendant ADSL 2+ : 3381 kbps (423 ko/s)


Caractéristiques du central France Télécom :
Plaque ADSL : BR2
Type de DSLAM : ALCATEL ou ECI.
Zone Dense (> 20 000 lignes) : Non
NRA compatible ADSL2+ FT : Oui
NRA compatible ReADSL FT : Oui

Avec Orange j'avais bien 950Ko/s, un conseiller m'a appelé pour me passer en 2mega mais j'avais pris la direction de chez bouygues.
J'ai vu un voisin et je lui ai demandé de faire la mesure de débit, le fera t-il
Je sais que l'on est dans une zone assez dense pour le réseau dixit des gens de FT
Je te remercie de prendre encas mon compte

RLB-2


Nombre de messages : 421
Date d'inscription : 08/05/2009

Autre FAI
Masculin Age : 66
Localisation : guingamp 22

Revenir en haut Aller en bas

Re: Mesure de débit

Message par RLB-2 le Dim 10 Mai 2009 - 15:40

Avec orange j'avais 950Kbit/s dans les bonnes mesures
Je viens de parcourir les pb et mon probleme doit peut-etre etre mis enrapport avec augmentation de débit du 30Avril ou en etes vous de votre pb
Ce matin j'avais 2.8 Mbit/s je débranche le cordon adsl et j'ai 3.4 mbit/s

RLB-2


Nombre de messages : 421
Date d'inscription : 08/05/2009

Autre FAI
Masculin Age : 66
Localisation : guingamp 22

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum