"Echec réseau générique" lors de l'envoi ou de la réception de MMS

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu "Echec réseau générique" lors de l'envoi ou de la réception de MMS

Message par JojoBT le Dim 28 Nov 2010 - 13:47

Bonjour,

La migration vers l'offre Idéo est à présent effective et tout marche correctement.

Cependant, depuis que ma mère a son téléphone, même avec le numéro temporaire Bouygues, il lui est impossible d'envoyer ou de recevoir des MMS. Tout le reste fonctionne.

Une fois que l'on désire envoyer le message, le téléphone vibre, une nouvelle notification s'affiche : "Impossible d'envoyer le message, Echec réseau générique".

Impossible également de recevoir les MMS : Erreur lors de la récupération.

Pourtant l'envoi et la réception de SMS fonctionne, ainsi que les appels, et Internet en 3G.

On a bien essayé de reparamétrer le téléphone avec les paramètres MMS trouvés sur internet, mais rien à faire...

JojoBT


Nombre de messages : 901
Date d'inscription : 09/03/2010

Tout-en-un Ideo
Masculin Age : 25
Localisation : Soisy Sur Seine

Revenir en haut Aller en bas

résolu Re: "Echec réseau générique" lors de l'envoi ou de la réception de MMS

Message par tofoo93 le Dim 28 Nov 2010 - 17:21

bon déjà retinitialisation des parametre reseau
eteindre rallumé le tel
si tjrs pareil contacter le service multimédia chez bouygues au 614 touche 1 puis 4 de mémoire préciser qu'il s'agit d'un numero porté il y a peut etre eu un ptit bug dans le portage ça arrive de tps en tps


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20959
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

résolu Re: "Echec réseau générique" lors de l'envoi ou de la réception de MMS

Message par JojoBT le Dim 28 Nov 2010 - 20:27

Bonsoir,

Finalement c'est bon j'ai réussi à trouver les paramètres sur Internet... J'ai supprimé le profil MMS actif et j'en ai recréé un.

Sauf qu'en fait le MMS part bien, mais je ne reçois rien sur mon mobile...
... donc problème de configuration sur mon mobile (Blackberry Orange premier prix) mais là ça s'annonce plus sévère : je peux bien envoyer des MMS mais pas en recevoir (rien ne se passe).

EDIT : Problème résolu. Si ça peut servir, mes paramètres APN étaient désactivés.

JojoBT


Nombre de messages : 901
Date d'inscription : 09/03/2010

Tout-en-un Ideo
Masculin Age : 25
Localisation : Soisy Sur Seine

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum