Mauvais débit en upload !

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Mauvais débit en upload !

Message par xt2105 le Ven 26 Nov 2010 - 17:22

Bonjour,

Ancien client SFR, je me suis décidé à rejoindre BT.
On m'a expliqué à la souscription que mes débits en download et upload seront les mêmes qu'avec SFR car BT utilise leur réseau.
Si mon débit en download (9 à 11 Mbps sur degrouptest) reste acceptable, en revanche mon débit en upload a été divisé par 5 (172 Kbps) alors que j'avoisinais les 900-1000 avec SFR.
Quelle peut en être la raison ?

Merci pour vos réponses.


Cordialement,
Jacques.

xt2105
Membre inscrit sur BFN

Nombre de messages : 96
Date d'inscription : 26/11/2010

Tout-en-un Ideo
Masculin Age : 55
Localisation : 95230

Revenir en haut Aller en bas

résolu Re: Mauvais débit en upload !

Message par tofoo93 le Ven 26 Nov 2010 - 17:30

tu n'es pas sur extension SFR il me semble bien mais sur le réseau propre à bouygues (CI) Smile

tu peux poster les valeurs de synchro de ta Box...


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20958
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

résolu Re: Mauvais débit en upload !

Message par xt2105 le Ven 26 Nov 2010 - 17:50

Je viens de redémarrer la bbox au cas où, mais toujours mêmes valeurs d'upload et download sous degrouptest : 10,63 Mbps et 171 Kbps.

voici les valeurs de synchro :

Type de connexion DHCP
Délai depuis mise en marche 00:13:36
Connexion internet depuis 00:13:36
Temps de disponibilité 00:12:17
Type de l'ADSL G992_5_A
Bande passante montante 921.00 Kb/s
Bande passante descendante 12.91 Mb/s
Données reçues 4874 kb
Données envoyées 1242 kb
Puissance de sortie montante 0 dBm
Puissance de sortie descendante 0 dBm
Atténuation de ligne montante 13.4 dB
Atténuation de ligne descendante 25.7 dB
Marge SNR montant 8 dB
Marge SNR descendant 11 dB
ID fournisseur Fusiv
Perte de trames locale 0
Perte de trames distante 0
Secondes d'erreurs 0
Erreurs CRC 1
Erreurs HEC 0

(je suis loin des 921 Kb/s annoncés en bande montante !)

@+ et merci.


Cordialement,
Jacques.

xt2105
Membre inscrit sur BFN

Nombre de messages : 96
Date d'inscription : 26/11/2010

Tout-en-un Ideo
Masculin Age : 55
Localisation : 95230

Revenir en haut Aller en bas

résolu Re: Mauvais débit en upload !

Message par tofoo93 le Ven 26 Nov 2010 - 18:23

oui en effet les valeurs sont bonne sur la box, demande au 611 l'ouverture d'un ticket en expliquant ton soucis sur ton débit IP montant


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20958
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

résolu Re: Mauvais débit en upload !

Message par xt2105 le Ven 26 Nov 2010 - 20:00

Je viens de joindre le 611 pour ce problème et celui concernant la téléphonie. Il s'avère que ces deux dysfonctionnements étaient liés.
Le faible débit en upload perturbait le fonctionnement du service de téléphonie.
Ma box ne disposait pas de la dernière version du micro-logiciel. Le technicien a procédé à la mise à jour après notre appel (Fast3504_5B00B4).
Et bien cela fonctionne beaucoup mieux.
Mon débit en upload est passé à 670 Kbps, je suis encore loin du débit brut et de celui que j'avais chez SFR (900 à 1000). Mais bon, je ne sais pas si cette valeur est dans la norme, cela pénalisera probablement la consultation à distance de mon serveur NAS et du site internet qu'il héberge. Je verrai quand je le remettrai en activité.
En tout cas mon téléphone ne sonne plus une fois le répondeur enclenché, et la led Tel1 clignote bien en cas de dépôt de message.
Merci Tofoo93.
Au fait quels sont tes débits à St Denis ?


Cordialement,
Jacques.

xt2105
Membre inscrit sur BFN

Nombre de messages : 96
Date d'inscription : 26/11/2010

Tout-en-un Ideo
Masculin Age : 55
Localisation : 95230

Revenir en haut Aller en bas

résolu Re: Mauvais débit en upload !

Message par tofoo93 le Ven 26 Nov 2010 - 20:09

ok Smile

la valeur 670 est conforme je retiens moi 730 en IP sur ta valeur synchro ATM et on est en trafic de Pointe a cette heure là donc voila...

après la marge bruit négocié par la Bbox est peut etre un poil plus élevé que sur la neuf box en plus cette dernière tu avais peut etre modifié le réglage ce qui n'est pas dispo chez BT.

Euh moi en moyenne je suis à 10/11mega IP et 90/100 Ko/s en up sur un DB de 31.5 donc les valeurs sont plutot honorable et moi je suis en extension SFR par contre


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20958
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

résolu Re: Mauvais débit en upload !

Message par xt2105 le Ven 26 Nov 2010 - 20:28

Tu avais raison, je suis bien sur le réseau CI.
Et tes remarques sur l'heure de pointe sont pertinentes.
En tout cas, je suis content que mes 2 problèmes soient résolus. Merci pour ton aide.
Autrement, j'ai une interrogation concernant l'interface d'accès à la bbox. On peut à priori y accéder à distance et je ne comprends pas que des actions comme l'activation du wifi et le redémarrage de la box, ne soient pas sécurisées par la saisie d'un mot de passe, comme pour la configuration avancée.
Dois-je ouvrir un autre sujet ?
@+.


Cordialement,
Jacques.

xt2105
Membre inscrit sur BFN

Nombre de messages : 96
Date d'inscription : 26/11/2010

Tout-en-un Ideo
Masculin Age : 55
Localisation : 95230

Revenir en haut Aller en bas

résolu Re: Mauvais débit en upload !

Message par tofoo93 le Ven 26 Nov 2010 - 20:33

nn nn Smile

tu dois etre sur ton réseau pour accéder à ta box
après tu peux changer le MDP
et meme si tu peux activer ou desactiver le wifi il faut connaitre la clef de ce dernier
mais bon Smile


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20958
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

résolu Re: Mauvais débit en upload !

Message par xt2105 le Sam 27 Nov 2010 - 10:23

Salut,

Ah bon ! On ne peut pas accéder à la box à partir d'un poste distant connecté à internet.
Mais dans ce cas, je ne pourrai pas accéder à distance à mon NAS connecté à la bbox ? Et à une caméra IP ?
Je me trompe ?
Je pense me livrer à qq tests ce WE.

Merci et @+.


Cordialement,
Jacques.

xt2105
Membre inscrit sur BFN

Nombre de messages : 96
Date d'inscription : 26/11/2010

Tout-en-un Ideo
Masculin Age : 55
Localisation : 95230

Revenir en haut Aller en bas

résolu Re: Mauvais débit en upload !

Message par tofoo93 le Sam 27 Nov 2010 - 14:46

si camera IP et NAS il te faut ouvrir les ports correspondant


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20958
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum