Download : 30Kb/s !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Download : 30Kb/s !

Message par An0z le Ven 5 Nov 2010 - 23:08

Bonsoir,
Avant de démolir une employé de chez Bouygues qui ne connaitra (malheureusement) rien a rien de mon problème je préfère poster ici Smile .

Voici quelques jours que mes téléchargements tournent aux alentours de 30Kb/s (Ridicule !)
J'ai essayé le reeboot, l'ouverture de nombreux ports, la désactivation d'antivirus/firewall ... malheureusement rien y fait.

J'ai branché un téléphone fixe (banal) directement sur la box (la LED du port TEL 1 est systématiquement allumé cependant il ne fonctionne pas, tandis que celle du port TEL 2 est éteinte alors même que le téléphone est branché dessus (et il fonctionne))

De plus avant les vacances ma Box a été piraté (changement du MDP, SSID et code WPA) aussi ai-je dut la reeboot a l'ancienne (bon vieux bouton)? Depuis la WIFI est "OFF"...

Penser vous que toutes ces "aventures" peuvent être la cause de cette baisse de débit stupéfiante, et surtout quelle peut être la solution pour revenir a un débit normal ?
Par avance merci.



An0z
Membre inscrit sur BFN

Nombre de messages : 10
Date d'inscription : 30/09/2010

Tout-en-un Ideo
Masculin Age : 24
Localisation : La Rochelle

Revenir en haut Aller en bas

Re: Download : 30Kb/s !

Message par tofoo93 le Sam 6 Nov 2010 - 1:16

Hello

tu peux nous dire si les service TV et tel fonctionne normalement?
dans la partie administration de ta Bbox les valeurs de synchro tu nous les reportes

pour infos le rebbot ne suffit pas a réinitialiser les données seul le reset peut recaler les choses parfois il te faut avec un trombone enfoncer ce drnier dans l'orifice à l’arrière de ta Bbox

le fait d'avoir ouvert des ports un peu au hasard t'expose à certaines menaces c'est pas très prudent et ne résoudra en rien ton problème Smile


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20965
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: Download : 30Kb/s !

Message par An0z le Sam 6 Nov 2010 - 3:11

La TV n'est pas fonctionnel sur les minimes (La Rochelle), le téléphone fonctionne sans problème sur le branchement 2 .

Pour la synchro':
-Ligne ADSL synchronisée
Type de connexion PPPoE
Délai depuis mise en marche 06H58M54S
Connexion internet depuis 06H55M30S
Temps de disponibilité 06H57M28S
Type de l'ADSL G.dmt
Bande passante montante 640 Kb/s
Bande passante descendante 6.41 Mb/s
Données reçues 132325829 kB
Données envoyées 5775549 kB
Puissance de sortie montante 0 dBm
Puissance de sortie descendante 0 dBm
Atténuation de ligne montante 5.0 dB
Atténuation de ligne descendante 17.5 dB
Marge SNR montant 1.000000 dB
Marge SNR descendant 0.9 dB
ID fournisseur Fusiv
Perte de trames locale 0
Perte de trames distante 0
Secondes d'erreurs 0
Erreurs CRC 0
Erreurs HEC 0

Quand je parlait du "reeboot" je parlait bel et bien du bouton "reset" sur le coté de la box.

Je n'ai pas ouvert mes ports au hasard (ou presque), différents ports revenait fréquemment pour pouvoir jouer a certains jeux, (je suis pas suicidaire au point de tester des ports aléatoires .

Ce soir (3H du mat) mon téléchargement remonte a 100/200 Ko/s (mais sa reste très faible ...)

Merci.



An0z
Membre inscrit sur BFN

Nombre de messages : 10
Date d'inscription : 30/09/2010

Tout-en-un Ideo
Masculin Age : 24
Localisation : La Rochelle

Revenir en haut Aller en bas

Re: Download : 30Kb/s !

Message par tofoo93 le Sam 6 Nov 2010 - 4:39

ya longtemps que tu es passé sur le 8.4.K.5 en firmware?


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20965
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: Download : 30Kb/s !

Message par An0z le Sam 6 Nov 2010 - 15:24

Je ne fait pas attention aux mises a jour (d'ailleurs je n'en ai jamais subit en cours d'utilisation).
Je ne sais pas non plus quelle version du firmware je possède actuellement ^^

... Désolé, erreur de ma part, je n'ai pas posté dans la bonne bbox (c'était dans BBox Sagem que je devait poster) Différence ?
Merci de bien vouloir m'excuser pour cette inattention et déplacer le sujet au bon endroit .



An0z
Membre inscrit sur BFN

Nombre de messages : 10
Date d'inscription : 30/09/2010

Tout-en-un Ideo
Masculin Age : 24
Localisation : La Rochelle

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum