Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
plc59510²
Membre inscrit sur BFN
Nombre de messages : 5
Date d'inscription : 01/11/2010

Tout-en-un Ideo
Masculin Age : 58
Localisation : lille
http://www.petitparc.com

freeze... ça me défrise !!! et 16/9 non reconnu

le Mar 2 Nov 2010 - 11:54
Nouvel arrivant, je n'ai pas vu qu'il fallait créer un sujet pour un nouvel incident, donc excuse si vous avez déjà lu ça ds le sujet freeze.
en + , pour 1 sujet je vous fait 2 incidents

client bouygues tel depuis longtemps sans soucis
me laisse convaincre par ideo
laisse tomber numericable
nouvel installation (je vous passe les périples du service client vs services techniques et leurs contradictions)

internet ok
téléphone ok
télé: aie, freeze tous les 5 mn, bip sonore, qualité médiocre....
et en plus le format 16:9 n'est pas reconnu par la télé, je dois à chaque fois que je coupe la télé repasser par le réglage decodeur et faire un aller retour 4:3 / 16:9 pour que l'image télé soit au bon format....

evidemment 611, à part un reboot, reset, risette dans un français approximatif et n'écoutant rien, tellement formaté à leur formulaire, absolument INEFFICACE !!.

une solution ??
j'ai rebooté, reseté, mis le decodeur à l'aise pour l'aérer, laissé une journée au repos mais ce matin toujours pareil, je peux avoir 5 mn tranquille et ensuite 1 freeze ttes les mn !!!!
ENERVANT !!!!
je regrette numéricable..... même s'il frisait 1x par heure
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum