Ligne activé, pas d'internet, voyant rouge fixe !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ligne activé, pas d'internet, voyant rouge fixe !

Message par aure56 le Ven 22 Oct 2010 - 18:54

Bonjour,

Je suis cliente Bouygues depuis le 3 août 2010 j'ai souscrit au contrat Bbox+fixe+mobile. Un technicien FT est venu pour l'ouverture de ma ligne le 27 août.

Le jour même, j'ai reçu un SMS me confirmant que je pouvais brancher ma Bbox et c'est la que le calvaire a commencer.

Le voyant internet ne s'allumait pas et mon voyant adsl clignotait sans cesse.

Il y'a eu deux passage de technicien FT et un troisième de prévu mais le technicien m'a appelé 1 h avant pour décommander car 2 de ces collègues étaient déjà passés.

Du coup toujours pas internet, et un 4ème technicien FT nous a rendu visite ( il aurait du être accompagner d'un technicien Bouygues) mais du coup il est venu tous seul et est reparti sans me faire avancer mon problème.

Le boitier a été changer une fois.

Nous sommes le 22 octobre, je n'ai toujours pas internet et Bouygues se fous de ma g***le royalement quand je l'ai ai au téléphone ( désoler mais il faut attendre...le problème va être résolu dans les jours qui viennent...).

De plus les versement on été retiré alors que je n'ai toujours pas accès a internet et une facture de 35 euro m'a été retiré pour le passage d'un technicien.

Quelqu'un pourrait -il m'aider ou me faire avancer car la je n'en peu plus des hors forfait pour téléphoner a l'espace client Bouygues car assistance=incompétence.



aure56
Membre inscrit sur BFN

Nombre de messages : 7
Date d'inscription : 22/10/2010

Tout-en-un Ideo
Féminin Age : 30
Localisation : Elliant

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum