Débit faible?

Voir le sujet précédent Voir le sujet suivant Aller en bas

en cours Débit faible?

Message par klm le Ven 15 Oct 2010 - 20:26

Bonjour ,

Tout fraichement connecté au réseau, je me suis empressé de tester mon débit. Grande surprise , je ne suis qu'à 5500 kbps ( test mire, ariase...), 6000 maxi.

Je devais , vu les caractéristiques de ma ligne, plutôt approcher des 16mégas (me semble-t-il). Je vous les copie ici , qu'en pensez vous?

D'après ariase :

Votre ligne L'affaiblissement est calculé en Décibels (dB). Sa valeur dépend de la longueur de ligne entre votre prise téléphonique et le NRA. Les sections de câble (4/10, 6/10, 8/10), correspondant au diamètre de la paire de cuivre, influencent également l'atténuation de votre ligne. Plus la ligne est longue et plus la section de câble est faible et plus l'affaiblissement est important : moins votre débit sera élevé ! Numéro 04XXXXXXXX
Longueur 1041 m
Sections 04/10 : 1041 m
Affaiblissement 17.12 dB
Débit maximum estimé Au-delà du débit théorique "commercial", le test Ariase vous fournit une évaluation du débit réel que votre ligne ADSL peut supporter en réception (download). Cette estimation tient compte du niveau d'équipement de votre central téléphonique et de l'affaiblissement de votre ligne :

ADSL2+ environ 15.8 Mbits

Technologie Matériel
READSL ALCATEL / ECI
ADSL ALCATEL / ECI
ADSL Max ALCATEL / ECI
ADSL2+ ALCATEL / ECI

Test de ma box :
Informations sur la liaison

Temps de disponibilité: 0 jours, 1:49:11
Type d'ADSL: ITU-T G.992.5
Bande passante (montant/descendant) [kbps/kbps]: 946 / 15 776
Données transférées (envoyées/reçues) [MB/GB]: 275 / 3
Puissance de sortie (montant/descendant) [dBm]: 12,8 / 0,2
Atténuation de ligne (montant/descendant) [dB]: 10,3 / 24,0
Marge signal/bruit (montant/descendant) [dB]: 11,0 / 10,1
ID fournisseur (local/distant): TMMB / GSPN
Perte des trames (local/distant): 0 / 0
Perte de signal (local/distant): 0 / 0
Perte de puissance (local/distant): 0 / 0
Perte de liaison (distant): -
Secondes d'erreurs (local/distant): 3 / 0
Erreurs FEC (montant/descendant): 2.090 / 1
Erreurs CRC (montant/descendant): 5 / -
Erreurs HEC (montant/descendant): 5 / 0


D'après tous les test effectués, je suis éligible à l'adls2+ avec un débit de 15,6M.


Dernière édition par tofoo93 le Sam 16 Oct 2010 - 4:47, édité 3 fois (Raison : pas de donnée perso visible sur le forum pour ta sécurité :))

klm
Membre inscrit sur BFN

Nombre de messages : 19
Date d'inscription : 26/09/2010

Autre FAI
Masculin Age : 36
Localisation : Aix-en-Provence

Revenir en haut Aller en bas

en cours Re: Débit faible?

Message par bbox-95 le Ven 15 Oct 2010 - 20:35

Retire ton numéro de fixe en 04 Wink

Pourtant tes infos de synchro sont correctes, tu synchronises a 15 megas

Tu fais tes tests en wifi ou cpl?


Dernière édition par bbox-95 le Ven 15 Oct 2010 - 20:38, édité 1 fois

bbox-95


Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Revenir en haut Aller en bas

en cours Re: Débit faible?

Message par ricopc le Ven 15 Oct 2010 - 20:40

bonsoir,
ben je vois pas où est le problème, ta box annonce "Bande passante (montant/descendant) [kbps/kbps]: 946 / 15 776"
Ca correspond à environ 15 mégas...

Et puis tu es bien en adsl 2+, car c'est indiqué: " ITU-T G.992.5"



Alicebox initial net+tel à 20 euros/mois
mobile: Virgin Mobile 3h SMS/MMS 3Go en 4G à 9,99 euros/mois

ricopc


Nombre de messages : 2714
Date d'inscription : 22/07/2009

Autre FAI
Masculin Age : 36
Localisation : Louvres (95380)

Revenir en haut Aller en bas

en cours Re: Débit faible?

Message par bbox-95 le Ven 15 Oct 2010 - 20:42

Justement le problème est ailleurs rico;)

Sinon peux tu faire un test avec un autre Pc?

bbox-95


Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Revenir en haut Aller en bas

en cours Re: Débit faible?

Message par tofoo93 le Ven 15 Oct 2010 - 21:04

Hello

on fait un test ici

il est important pour que les valeurs ne soient pas faussées de le faire avec l'ordi en démarrage sans echec prise en charge réseau (touche F8 au démarrage de l'ordi) celui ci connecté en ethernet et ne lancer que le navigateur.

eteindre le boitier TV et tous les autres apapreil connecté à la Box

donne nous le résultat avec cette procédure

Sinon oui Rico le débit ATM est conforme, mais peut etre pas le débit IP


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

en cours Re: Débit faible?

Message par bbox-95 le Ven 15 Oct 2010 - 21:09

Sinon avec un iPhone, tu installes speedtest.net et tu effectues plusieurs tests d'affilés pour obtenir une valeur Max "moyenne", si tu es en dessous ou équivalent a la valeur du pc, cela ne vient pas de ce dernier.

bbox-95


Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Revenir en haut Aller en bas

en cours Re: Débit faible?

Message par tofoo93 le Ven 15 Oct 2010 - 21:12

Non et non, ce n'est pas fiable du tout!


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

en cours Re: Débit faible?

Message par bbox-95 le Ven 15 Oct 2010 - 21:34

Tofoo, j'ai indiqué pour valider si cela peut provenir du pc

Pas la peine de prendre la mouche, ici il manque presque 10megas....

bbox-95


Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Revenir en haut Aller en bas

en cours Re: Débit faible?

Message par klm le Ven 15 Oct 2010 - 22:18

Le lien bouygues telecom me donne 13,5M , et le test "téléchargement d'un fichier de 680MO" me donne environ 1,8mo/sec.

Par don, mais ce test est une énorme blague , sachant que :

- Les vidéos que je regarde en streaming ne se chargent pas très vite (tout juste plus vite que la lecture elle-même, je ne sais pas si vous me comprenez, en gros je n'ai pas énormément d'avance)

-Tous les tests (mire, ariase, 60millions de consommateurs, dslvalley et un autre don t j'ai plus le nom) me donnent entre 6 et 8000.

-Mes voisins sont à 14,8 mégas sur mire.

- Je télécharge (en téléchargement direct) à 600 ko/s quand mes voisins eux,pour le même fichier , sont à 1,5 mo/ses

Merci d'avoir répondu en tout cas, j'appellerai le 611 demain Smile

klm
Membre inscrit sur BFN

Nombre de messages : 19
Date d'inscription : 26/09/2010

Autre FAI
Masculin Age : 36
Localisation : Aix-en-Provence

Revenir en haut Aller en bas

en cours Re: Débit faible?

Message par tofoo93 le Ven 15 Oct 2010 - 22:58

ya pas de blague si tu as le test à 13.5 IP c'est bien ce qu'il y a de dispo dans les tuyaux...

il faut pas exclure que des programme sur ta machine peuvent utiliser du debit en fond ce qui ralenti parfois fortement le debit restant dispo...

le test de débit est indépendant de bouygues, c'est degrouptest qui est derrière.... donc pas de pipeau Smile

appeler le 611 va pas t'avancer à grand chose si ce n'est qu'on va te dire que tout est normal .

pour la lenteur de la lecture en streaming, ça peut venir tout simplement des liens saturé sur les serveurs utilisé ça ne m'étonnerai pas

sinon Bbox-95 j'ai pas pris la mouche Wink


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

en cours Re: Débit faible?

Message par klm le Sam 16 Oct 2010 - 0:10

J'ai refait les tests :

- Chez le voisin
-> avec mon pc : entre 14 et 14500 kbps
-> avec le leur : idem

-Chez moi
-> avec mon pc : entre 3500 et 4000 (encore en baisse...). Trois tests à 2500.
-> avec le leur : idem
-> celui de ma copine : idem

Une fois de plus, degroupetest est seul très au dessus des autres, avec une moyenne de 5000. Je suis désolé , mais je suis ai tiers du débit théorique. Il me semble que ça coince quelque part. L'interface de la box m'annonce elle que je suis en 967 (upload) et....15500 (download)...La bonne blague.

Quant aux programmes qui pourraient, c'est vrai, grignoter du débit je me demande lesquels pourraient mobiliser les deux tiers d'une bande passante d'adsl2+.


klm
Membre inscrit sur BFN

Nombre de messages : 19
Date d'inscription : 26/09/2010

Autre FAI
Masculin Age : 36
Localisation : Aix-en-Provence

Revenir en haut Aller en bas

en cours Re: Débit faible?

Message par tofoo93 le Sam 16 Oct 2010 - 4:47

t'as refais les tests sur quoi?

tu peux indiquer sous cette forme en copier coller: (pour exemple)
Votre FAI : Bouygues Telecom (Bouygues LDCOM)
Débit descendant : 8852 kbps (1106.5 Ko/s) - Débit montant : 677 kbps (84.6 Ko/s) - Ping : 542 ms
Testé sur http://www.degrouptest.com/test-debit.php - Sat Oct 16 2010 04:37:04 GMT+0200 (Central Europe Daylight Time) - Test n°10601818

et c'est important que tu sois en ethernet tout appareil éteint et ta machine en démarrage sans echec (sans ça on peu avoir des valeurs faussé et si problème il y a on le perçoit mieux ainsi) (si la diode ethernet de la Bbox clignote lors du démarrage de ton ordi c'est qu'un soft est en action sur la ligne et pompe du débit et faussera le résultat de la dispo réel de ton debit ip)

et je te demande pas de me telecharger le fichier iso


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

en cours Re: Débit faible?

Message par bbox-95 le Sam 16 Oct 2010 - 10:45

Si le débit en telechargeant le fichier iso est de 1,8mo/s, je ne pense pas que le problème soit entre ton modem et le BAS...

Peux tu donner les exemples que tu as effectué chez tes voisins

Ps: tofoo, en ce moment je suis un peu trop susceptible...

bbox-95


Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Revenir en haut Aller en bas

en cours Re: Débit faible?

Message par klm le Dim 17 Oct 2010 - 9:16

Débit descendant : 7974 kbps (1121.8 Ko/s) - Débit montant : 693 kbps (95.4 Ko/s) - Ping : 57 ms
Testé sur http://www.degrouptest.com/test-debit.php - dimanche 17 octobre 2010 09:

Je me permets de noter que degrouptest est le plus optimiste des tests, bien au dessus des autres qui eux sont cohérents entre eux.

Bbox95 : j'ai pris mon pc chez mes voisins. J'ai essayé avec le leur, en wifi seulement, et les résultats étaient très bons.

klm
Membre inscrit sur BFN

Nombre de messages : 19
Date d'inscription : 26/09/2010

Autre FAI
Masculin Age : 36
Localisation : Aix-en-Provence

Revenir en haut Aller en bas

en cours Re: Débit faible?

Message par klm le Dim 17 Oct 2010 - 9:18

Là par exemple , sur mire , ariase et speedtest je suis à respectivement :

- 5431kbbps (515)
-5297 kbbs (488)
- 5122 kbbs (475)

klm
Membre inscrit sur BFN

Nombre de messages : 19
Date d'inscription : 26/09/2010

Autre FAI
Masculin Age : 36
Localisation : Aix-en-Provence

Revenir en haut Aller en bas

en cours Re: Débit faible?

Message par Clemox le Dim 17 Oct 2010 - 13:36

Oui moi aussi ca me donne toujours un débit de m***e sur mire mais je pense que le test Debit IP que conseille tofoo est valide vu qu'après il correspond globalement à ta vitesse de dl.

Pareil sur YT mais méfie toi parfois c'est certaines vidéos qui bug et non ta connexion.

Essaye de faire plusieurs tests de débit sur le dl d'un fichier pour voir si parfois tu atteints ta vitesse ou si c'est de façon permanente que tu obtiens une vitesse inférieure.

Clemox
Membre inscrit sur BFN

Nombre de messages : 86
Date d'inscription : 01/10/2010

Tout-en-un Ideo
Masculin Age : 25
Localisation : Aquitaine

Revenir en haut Aller en bas

en cours Re: Débit faible?

Message par tofoo93 le Dim 17 Oct 2010 - 18:57

bon le débat est pas à savoir qu'elle est le test qui dit la vérité...
car aujourd'hui c'est DN qui semble être le plus fiable, mais dans 2 mois ça pourra être un autre....

mais peu importe je dirais Smile

Tu peux faire un reset avec trombone de ta Bbox (le soir après 23h)

tu remettras les infos de synchro de ta Box 24h ou plus après Smile

après

tu refais comme je te l'ai indiqué sur le site de degroupnews un test de débit le matin avant 9h et un autre test le soir vers 20h.

indiques complètement comme je l'ai fait les éléments des tests pas juste les 3 valeurs de debit Smile


@+


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

en cours Re: Débit faible?

Message par klm le Mer 27 Oct 2010 - 10:14

Bonjour !

Désolé j'ai été assez occupé ces derniers temps. Alors un test ce matin en mode sans échec :

Débit descendant : 6717 kbps (839.6 Ko/s) - Débit montant : 729 kbps (91.1 Ko/s) - Ping : 46 ms
Testé sur http://www.degrouptest.com/test-debit.php - mercredi 27 octobre 2010 09:58:03 - Test n°10876348

Je rappelle que je suis en adsl2+ à 1km du central.

klm
Membre inscrit sur BFN

Nombre de messages : 19
Date d'inscription : 26/09/2010

Autre FAI
Masculin Age : 36
Localisation : Aix-en-Provence

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum