Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
freeman
Nouvel inscrit
Nombre de messages : 1
Date d'inscription : 15/10/2010

Tout-en-un Ideo
Masculin Age : 33
Localisation : Beauvais

en cours Plus de son au démarrage de la BBOX TV

le Ven 15 Oct 2010 - 18:36
Bonjour,

J'ai un problème récurrent qui commence à être vraiment pénible.
Presque tous les jours, quand j'allume ma BBOX TV via la télécommande, je n'ai tous simplement plus de son (c'est une bonne entrée en matière quand on veut se détendre un peu ...)

Je dois débrancher l'appareil électriquement, attendre la quart d'heure nécessaire pour qu'elle soit de nouveau prête et si la chance est de mon coté, j'obtiens alors du son (sinon je recommence jusqu'à ce que ça remarche en général pas plus de 2 fois !)

Quelqu'un d'autre a-t-il le problème ?
Pensez-vous qu'il existe une solution ?

Pour info, je suis en HDMI sur un écran Plasma by Samsung (PS42E71H)

Merci d'avance pour vos réponses !
ricopc

Nombre de messages : 2714
Date d'inscription : 22/07/2009

Autre FAI
Masculin Age : 36
Localisation : Louvres (95380)

en cours Re: Plus de son au démarrage de la BBOX TV

le Ven 15 Oct 2010 - 18:58
bonsoir,

as tu pensé à faire un reset de ton décodeur tv?
Voici les 3 différentes manip' (test les 3!):

http://www.bbox-forum.net/set-top-box-decodeur-tv-f11/reset-du-stb-set-top-box-t914.htm



Alicebox initial net+tel à 20 euros/mois
mobile: Virgin Mobile 3h SMS/MMS 3Go en 4G à 9,99 euros/mois
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum