Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
ZoR3oL
Membre inscrit sur BFN
Nombre de messages : 15
Date d'inscription : 11/07/2010

Tout-en-un Ideo
Masculin Age : 30
Localisation : MANOSQUE

Problème de debit?

le Mer 6 Oct 2010 - 20:43
Bonsoir !

La même chose pour moi depuis bientôt 1 semaine.
Avant: un débit de 18Mb avec un débit descendant d'environ 1,7Mo/s.

Aujourd'hui: un débit oscillant entre 0,5 et 3Mb avec un débit descendant de 300Ko/s.

Comme si ca ne suffisait pas, la connexion se coupe environ 10 fois par jours... mais pas de désynchro sur la ligne ADSL !

C'est grave docteur?
avatar
tofoo93

Nombre de messages : 21030
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

Re: Problème de debit?

le Mer 6 Oct 2010 - 21:10
Bonsoir

je déplace ton post même si les symptomes sont les mêmes pour faire le suivi de chaques cas c'est plus simple

sinon on sait plus à qui on parle Wink

tu indiques la synchro de ta Bbox

et tu fais comme ici tu complètes avec ça histoire de voir plus clair Wink


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
ZoR3oL
Membre inscrit sur BFN
Nombre de messages : 15
Date d'inscription : 11/07/2010

Tout-en-un Ideo
Masculin Age : 30
Localisation : MANOSQUE

Re: Problème de debit?

le Mer 6 Oct 2010 - 21:25
Alors on va commencer par le bon vieux test de débit:



Ensuite en ce qui concerne le voyant de synchro ADSL, celui-ci est OK tout le temps.
En revanche, la diode Internet peut passer au Rouge voir même s'éteindre au moment des déconnexions.
Pour terminer, lors de ses déconnexions, il arrive que je perde la téléphonie mais aussi la TV !
avatar
tofoo93

Nombre de messages : 21030
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

Re: Problème de debit?

le Mer 6 Oct 2010 - 21:36
tu prends soin de faire ce test en mode sans echec (F8) avec tous les appareils éteint (dont le boitier TV) pour ne pas fausser les tests

completes avec un test demain matin

et les valeurs de synchro de ta Bbox Smile

sans oublier de completer ton numero de client Bbox dans ton profil Smile


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

Re: Problème de debit?

le Dim 10 Oct 2010 - 14:39
Rien de neuf depuis le temps? Plus synchro pour pouvoir poster?
avatar
ZoR3oL
Membre inscrit sur BFN
Nombre de messages : 15
Date d'inscription : 11/07/2010

Tout-en-un Ideo
Masculin Age : 30
Localisation : MANOSQUE

Re: Problème de debit?

le Mer 27 Oct 2010 - 6:54
Bonjour !!!

Celà fait un moment que je n'ai pas donnée de nouvelles. Ma situation n'a toujours pas changé (voir peu).
Le service client à donc envoyer un technicien au central voir si tout était OK.
Pas plus tard que hier soir, je rappelle le SC, il me spéficit alors que le débit est normal de leur coté (de 10 à 14M soit disant) alors que de mon côté, je ne dépasse pas les 3 voir 4M...
Le technicien me fait alors débrancher le décodeur TV et là, miracle je passe de 3 à 5,5 ! Normal me direz vous.
Une fois ces manips effectuées, le technicien considère qu'il n'y a plus de problème et décide de clôturer l'incident alors que mon débit n'est pas celui que j'avais il y a environ un mois !!! (entre 12 et 14 M).
Qu'est ce que je dois faire, il faut pas me dire que mon installation à domicile à un soucis ou quoi que ce soit (condo dans les prise déjà vérifié...)

Je pense que je vais essayer de me connecter avec un autre modem, compatible PPPoE et faire des tests... Est ce possible? Où trouver les identifiants à saisir?

Pour info, je remet les caractéristique de ma ligne et un petit screenshoot de mon test de débit:

ype de connexion PPPoE
délai depuis la mise en marche 0J 11H 10M 5S
connexion internet établie depuis … 0J 11H 9M 19S
Temps de disponibilité 0J 11H 9M 13S
Type d'ADSL: ADSL
Bande passante (montante) détaillée 796 Kbps
Bande passante (descendante) détaillée 7995 Kbps
Données transférées (envoyées) 57426 kB
Données transférées (reçues) 479310 kB
Puissance de sortie (montant) 12.3 dBm
Puissance de sortie (descendant) 13.8 dBm
Atténuation de ligne (montant) 4.5 dB
Atténuation de ligne (descendant) 9 dB
Marge signal/bruit (montant) 20 dB
Marge signal/bruit (descendant) 16.9 dB
ID fournisseur (local) TMMB
ID Chipset (distant) BDCM
Perte des trames (local) 0
Perte des trames (distant) 0
Perte de signal (local) 0
Perte de signal (distant) n/a
Perte de puissance (local) 0
Perte de puissance (distant) 0
Perte de liaison (distant) 0
Secondes d'erreurs (local) 0
Secondes d'erreurs (distant) 0
Erreurs FEC (montant) 0
Erreurs FEC (descendant) 0
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 0
Erreurs HEC (montant) 0
Erreurs HEC (descendant) 0

Test débit (STB éteinte électriquement):


Voilà messieurs, que puis-je faire maintenant, car cette histoire de débit commence sérieusement à m'énerver pour ne pas dire de grossièretés... Etant un gros joueur, le jeu en réseau est assez difficile (notamment avec le XboxLive...).
avatar
tofoo93

Nombre de messages : 21030
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

Re: Problème de debit?

le Mer 27 Oct 2010 - 14:01
déjà ton profil client est en ADSL il devrait etre en ADSL2
demande ça au 611
et demande leur pourquoi les marge SNR sont aussi haute elle devrait etre situé vers 10 plutot


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
ZoR3oL
Membre inscrit sur BFN
Nombre de messages : 15
Date d'inscription : 11/07/2010

Tout-en-un Ideo
Masculin Age : 30
Localisation : MANOSQUE

Re: Problème de debit?

le Mer 27 Oct 2010 - 14:17
Merci tofoo pour la réponse, je m'en occupe de suite. Smile
avatar
ZoR3oL
Membre inscrit sur BFN
Nombre de messages : 15
Date d'inscription : 11/07/2010

Tout-en-un Ideo
Masculin Age : 30
Localisation : MANOSQUE

Re: Problème de debit?

le Mer 27 Oct 2010 - 15:02
Ca y est, enfin quelqu'un de compétent au SC !
Je devrai retrouver mon débit de départ, un changement de profil à priori à faire (passage de l'ADSL à ADSL2+). Le tout sera fait sous 48h, je vous tiens au courant !
avatar
tofoo93

Nombre de messages : 21030
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

Re: Problème de debit?

le Mer 27 Oct 2010 - 15:18
yep si ya un gros ecart entre l'ATM et IP on verra par la suite...


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
ZoR3oL
Membre inscrit sur BFN
Nombre de messages : 15
Date d'inscription : 11/07/2010

Tout-en-un Ideo
Masculin Age : 30
Localisation : MANOSQUE

Re: Problème de debit?

le Jeu 28 Oct 2010 - 12:25
Bon, passage en ADSL2+ effectué aujourdh'ui par Bouygues, mais toujours en ADSL d'après la Bbox, même avec un reset....

Echange de Box prévu cette après-midi, je vous tiens au courant.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum