Probleme reception TV (freeze)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme reception TV (freeze)

Message par sidam le Dim 3 Oct 2010 - 0:04

Bonsoir,
Voila j'ai depuis quelque temps des soucis avec ma bbox tv, et franchement ca commence a me prendre la tete.
Mon soucis c'est que dès que j'allume ma bbox tv j'ai l'image qui freeze au bout de 2s et lorsque je change de chaine l'ecran est tout noir.
J'utilise une connexion en boitier CPL.

Dc si quelqu'un pourrait m'aider ca ferait vraiment plaisir merci.

sidam
Membre inscrit sur BFN

Nombre de messages : 5
Date d'inscription : 03/10/2010

Tout-en-un Ideo
Masculin Age : 31
Localisation : Grenoble

Revenir en haut Aller en bas

Re: Probleme reception TV (freeze)

Message par tofoo93 le Dim 3 Oct 2010 - 0:23

Bonjour

Indiquer tes freeze au 611 et leur demander d'appliquer le correctif FEC

debrancher et rebrancher electriquement le boitier Tv pour que cela soit effectif

merci de nous faire ton retour une fois effectué la demande


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20959
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: Probleme reception TV (freeze)

Message par Clemox le Dim 3 Oct 2010 - 2:39

Sinon essaye un autre mode de branchement (genre HDMI) mais la solution qui t'a été proposée en premier lieu est de loin la meilleure je pense.

Clemox
Membre inscrit sur BFN

Nombre de messages : 86
Date d'inscription : 01/10/2010

Tout-en-un Ideo
Masculin Age : 25
Localisation : Aquitaine

Revenir en haut Aller en bas

Re: Probleme reception TV (freeze)

Message par tounet le Dim 3 Oct 2010 - 9:15

@sidam a écrit:Bonsoir,
Voila j'ai depuis quelque temps des soucis avec ma bbox tv, et franchement ca commence a me prendre la tete.
Mon soucis c'est que dès que j'allume ma bbox tv j'ai l'image qui freeze au bout de 2s et lorsque je change de chaine l'ecran est tout noir.
J'utilise une connexion en boitier CPL.

Dc si quelqu'un pourrait m'aider ca ferait vraiment plaisir merci.

Salut et Bienvenue
As tu fais le test sans tes prises cpl ? Enchanté

tounet


Nombre de messages : 2140
Date d'inscription : 01/08/2009

Autre FAI
Masculin Age : 68
Localisation : Marseille

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum