Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
ByTel
Expert Bouygues Telecom
Nombre de messages : 256
Date d'inscription : 10/11/2009

Ideo Fibre (THD)
Masculin Age : 39
Localisation : Paris
http://lafibre.info/bbox-tutoriels/

résolu Re: Débit divisé par 20 !

le Lun 11 Oct 2010 - 19:48
Il faudrait les caractéristique de ta ligne au moment ou tu réalise le test de débit et que cela se passe mal.
avatar
Clemox
Membre inscrit sur BFN
Nombre de messages : 86
Date d'inscription : 01/10/2010

Tout-en-un Ideo
Masculin Age : 25
Localisation : Aquitaine

résolu Re: Débit divisé par 20 !

le Mer 13 Oct 2010 - 18:40
Nouveau test, le débit est amoindri mais cela moins que à certaines périodes.

Votre FAI : Bouygues Telecom (Bouygues LDCOM)
Débit descendant : 9154 kbps (1144.3 Ko/s) - Débit montant : 617 kbps (77.1 Ko/s) - Ping : 44 ms

Et surprise, alors que d'habitude la variation de débit laisse inchangée les caractéristique de ma ligne, ce soir cela a changé :

avatar
ByTel
Expert Bouygues Telecom
Nombre de messages : 256
Date d'inscription : 10/11/2009

Ideo Fibre (THD)
Masculin Age : 39
Localisation : Paris
http://lafibre.info/bbox-tutoriels/

résolu Re: Débit divisé par 20 !

le Mer 13 Oct 2010 - 21:19
9154 Kb/s IP c'est en phase avec le débit de synchro de 11 982 Kb/s.

12 000 Kb/s ATM donne un débit IP entre 1125 Ko/s et 1245 Ko/s (cf tableau), tu est donc dans la plage.
avatar
Clemox
Membre inscrit sur BFN
Nombre de messages : 86
Date d'inscription : 01/10/2010

Tout-en-un Ideo
Masculin Age : 25
Localisation : Aquitaine

résolu Re: Débit divisé par 20 !

le Mer 13 Oct 2010 - 21:39
Merci de l'aide.

Sauf que ma bande passante est bien plus élevée sur le premier screen et j'ai le droit à un débit qui en mo/se tend vers 1,5 mo ce qui par moment est effectif.

Donc ce n'est absolument pas être dans la plage, depuis l'intervention (dont je n'ai plus de nouvelle) je ne me suis que rarement connecté au net mais j'ai l'impression que le 1,5 mo/se est de plus en plus rare.
Le fait que ça soit synchro ne change rien au problème, ça signifie juste que BT m'a bridé le débit, si vous pouviez le confirmer, je ré-appel le service demain dans ce cas car ce n'est vraiment pas admissible, on quitte Orange pour ça, donc si BT pour solutionner les problèmes fait de même ..
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 43
Localisation : Idf

résolu Re: Débit divisé par 20 !

le Jeu 14 Oct 2010 - 20:56
Un bridage par le BAS?
avatar
Clemox
Membre inscrit sur BFN
Nombre de messages : 86
Date d'inscription : 01/10/2010

Tout-en-un Ideo
Masculin Age : 25
Localisation : Aquitaine

résolu Re: Débit divisé par 20 !

le Dim 17 Oct 2010 - 13:24
Bonjour,

Aujourd'hui :

Bande passante (montant/descendant) [kbps/kbps]: 942 / 15 323

Débit indiqué sur Débit IP : 1,6 mo/se

Déit constaté avec Firefox : 1,2 mo/se (normal vu que pour avoir 1,5 il faut IDM)

C'est revenu à la normale !

Le problème est de savoir si je subis toujours des baisses de débit (sans pour autant que les caractéristiques de la ligne changent). Je ferai plusieurs tests pour voir ce qu'il en est.

En tout cas c'est un grand plus que ma ligne soit redevenu normale pour ses caractéristiques Wink
avatar
ByTel
Expert Bouygues Telecom
Nombre de messages : 256
Date d'inscription : 10/11/2009

Ideo Fibre (THD)
Masculin Age : 39
Localisation : Paris
http://lafibre.info/bbox-tutoriels/

résolu Re: Débit divisé par 20 !

le Dim 17 Oct 2010 - 15:55
Donc on parle de baisse de débit ATM (le débit de sycnhro qui chute ?)

Ce type de baisse est lié a la qualité de la ligne de cuivre....
avatar
Clemox
Membre inscrit sur BFN
Nombre de messages : 86
Date d'inscription : 01/10/2010

Tout-en-un Ideo
Masculin Age : 25
Localisation : Aquitaine

résolu Re: Débit divisé par 20 !

le Dim 17 Oct 2010 - 17:31
Beh les caractéristiques de la ligne sont les bonnes mais parfois le débit est réduit donc oui ..

Une opération a été programmée et devrait s'achever dans quelques jours.

Pour le moment, mise à part le jour où les caractéristiques de la ligne ont changé, la baisse de débit n'est pas trop récurrente. Si je comprends bien il faudrait donc une intervention sur le cuivre ?

Aujourd'hui pas de problème par exemple sur le débit constaté et le débit énoncé par le site debit.sup.fr bien que mire ip adsl m'annonce seulement ça : Votre Bande Passante 2584.417 Kbps (323.052 Ko/sec) 2584.417 Kbps (323.052 Ko/sec), mais pour le cout vu mon débit réel je pense que c'est bien le site qui n'est pas très fiable.

Merci.
avatar
Clemox
Membre inscrit sur BFN
Nombre de messages : 86
Date d'inscription : 01/10/2010

Tout-en-un Ideo
Masculin Age : 25
Localisation : Aquitaine

résolu Re: Débit divisé par 20 !

le Dim 19 Déc 2010 - 16:49
Arf j'avais pas vu, mon soucis est résolu, mise à part des baisses occasionnelles vers 1,2 megas mais ça reste périodiques et cela passe !

Passage en résolu.

Merci à tous pour votre aide
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum