Son et image très décalés sur flux HD

Voir le sujet précédent Voir le sujet suivant Aller en bas

Son et image très décalés sur flux HD

Message par Chino²ax² le Dim 12 Sep 2010 - 18:12

Bonjour,

Depuis 1 ou 2 jours, j'ai le son très décalé (presque 1sec) par rapport à l'image (son en retard) uniquement sur les flux HD, surtout quand le boitier chauffe un peu.
Je précise que je n'utilise que la TNT (problème avec le débit donc pas d'IPTV pour le moment) et que je n'ai pas besoin de la HD (télé cathodique 45cm...).
Pour le son, je passe par un ampli (Yamaha) relié avec de la fibre.

Quelqu'un rencontre-t-il le même problème ? Y a-t-il une solution ? Car la ça devient très désagréable...

Merci !!!

Chino²ax²


Nombre de messages : 159
Date d'inscription : 12/07/2010

Tout-en-un Ideo
Masculin Age : 27
Localisation : Bourg-la-reine

Revenir en haut Aller en bas

Re: Son et image très décalés sur flux HD

Message par tofoo93 le Dim 12 Sep 2010 - 18:19

jai aussi constaté par moment ce problème

le tuner est semble t il hors cause car le tuner de la TV donne le meme résultat

ça semble un problème plus aux niveau des émetteurs ou encore plus haut.


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20965
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: Son et image très décalés sur flux HD

Message par Chino²ax² le Dim 12 Sep 2010 - 18:32

Ah ok, l'émetteur de la tour eiffel est encore en vacances alors...
Merci pour l'info !

Chino²ax²


Nombre de messages : 159
Date d'inscription : 12/07/2010

Tout-en-un Ideo
Masculin Age : 27
Localisation : Bourg-la-reine

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum