Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
philippedu33
Membre inscrit sur BFN
Nombre de messages : 7
Date d'inscription : 30/08/2010

Tout-en-un Ideo
Masculin Age : 28
Localisation : Bordeaux

résolu 192.168.1.254 et plus rien !

le Lun 30 Aoû 2010 - 12:40
Bonjour à tous,

C'est mon premier post sur ce forum bbox-forum.net

J'ai depuis quelques jours un petit souci.

Quand j'essaie de me connecter à ma Bbox avec mon ordinateur portable (connection Wifi), il me dit "impossible d'afficher la page" et le wifi saute puis se remet environ 2minutes après.
Pour me connecter à ma Bbox, j'ouvre un navigateur et je rentre 192.168.1.254 (il me redirige automatiquement vers http://192.168.1.254)

J'espère que c'est un problème commun car c'est quand même bizarre de faire sauter tout le réseau en voulant juste se connecter à la box...

Je reste dans l'attente de vos réponses!
Merci d'avance!
Philippedu33 Very Happy
avatar
tofoo93

Nombre de messages : 21039
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

résolu Re: 192.168.1.254 et plus rien !

le Lun 30 Aoû 2010 - 13:26
Bonjour

regles ton wifi sur un canal peu utilisé

fixe l'adresse ip de tes appareils connecté


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
philippedu33
Membre inscrit sur BFN
Nombre de messages : 7
Date d'inscription : 30/08/2010

Tout-en-un Ideo
Masculin Age : 28
Localisation : Bordeaux

résolu Re: 192.168.1.254 et plus rien !

le Lun 30 Aoû 2010 - 13:47
De mémoire je suis sur le canal 11, canal pas mal utilisé.

Pour fixer mes IP, il faudrait que j'ai accès au routeur. Je pense que me connecter en filaire directement à la Bbox pourrait peut-être marcher.

Il va falloir que j'essaie.
avatar
tofoo93

Nombre de messages : 21039
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

résolu Re: 192.168.1.254 et plus rien !

le Lun 30 Aoû 2010 - 13:57
yes quand tu cliques sur gestion Bbox dans la barre du site tu accèdes pas à ta Bbox?


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
philippedu33
Membre inscrit sur BFN
Nombre de messages : 7
Date d'inscription : 30/08/2010

Tout-en-un Ideo
Masculin Age : 28
Localisation : Bordeaux

résolu Re: 192.168.1.254 et plus rien !

le Lun 30 Aoû 2010 - 14:10
Ben quand je met http://192.168.1.254, ça me mets rien sauf au bout de 20 sec "impossible d'afficher la page" et j'ai ma connection qui a merdé.
avatar
philippedu33
Membre inscrit sur BFN
Nombre de messages : 7
Date d'inscription : 30/08/2010

Tout-en-un Ideo
Masculin Age : 28
Localisation : Bordeaux

résolu Re: 192.168.1.254 et plus rien !

le Lun 30 Aoû 2010 - 14:29
Problème résolu. C'était juste mon frère qui tirait trop sur la connection !
avatar
tofoo93

Nombre de messages : 21039
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

résolu Re: 192.168.1.254 et plus rien !

le Lun 30 Aoû 2010 - 15:20
en clair?


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 42
Localisation : Idf

résolu Re: 192.168.1.254 et plus rien !

le Lun 30 Aoû 2010 - 16:51
Je pense qu'il voulait dire que son frère devait charger l'interface wifi de la bbox en faisant du streaming vidéo par exemple...

Mais cela est étrange car chez moi aucun soucis, je suis capable d'avoir deux équipements en wifi avec un débit de 7 a 8 Mbps chacun....
avatar
philippedu33
Membre inscrit sur BFN
Nombre de messages : 7
Date d'inscription : 30/08/2010

Tout-en-un Ideo
Masculin Age : 28
Localisation : Bordeaux

résolu Re: 192.168.1.254 et plus rien !

le Lun 30 Aoû 2010 - 18:39
Oui je trouve ça bizarre aussi. J'ai l'impression qu'il y a un timeout dès que je veux me connecter sur le routeur alors que normalement ça devrait être indépendant du débit vu que c'est en local...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum