Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
breizhsy
Membre inscrit sur BFN
Nombre de messages : 11
Date d'inscription : 05/08/2010

Bbox : Internet - Téléphonie
Masculin Age : 39
Localisation : Avranches

résolu Problème de vitesse - débit variable

le Jeu 5 Aoû 2010 - 16:54
Bonjour,

je suis un tout nouvel utilisateur de la bbox et j'en découvre les premières joies.

J'ai reçu la box ce matin et à peine branchée j'étais ravi de voir mon débit (environ 5M selon vitesse-adsl.fr). Or après quelques heures d'utilisation je m'aperçois que ce débit à chuté à 512Ko!!! Je reboot la box et rebelote: super débit pendant une petite heure et puis 500Ko!

Depuis c'est un jeu entre la box et moi qui ne daigne même plus me donner satisfaction à chaque redémarrage. Je découvre en parallèle votre forum d'où ma question: COMMENT STABILISER MON DEBIT AU PLUS HAUT???

Merci beaucoup de votre aide.

Sy.


Dernière édition par breizhsy le Dim 8 Aoû 2010 - 8:47, édité 1 fois (Raison : Problème apparemment résolu. Définitivement j'espère! Merki!)
avatar
tofoo93

Nombre de messages : 21042
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

résolu Re: Problème de vitesse - débit variable

le Jeu 5 Aoû 2010 - 17:18
Bjr

Indique la synchro. De ta bbox juste après le reset puis 2h après ou quand tu constates la baisse.


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
peper-eliot

Nombre de messages : 3847
Date d'inscription : 05/09/2009

Autre FAI
Masculin Age : 48
Localisation : région parisienne
http://peper-eliot.blogspot.com/

résolu Re: Problème de vitesse - débit variable

le Jeu 5 Aoû 2010 - 18:27
tofoo93 a écrit:Bjr

Indique la synchro. De ta bbox juste après le reset puis 2h après ou quand tu constates la baisse.
Fait un petit copier-coller des infos.

Sinon, si le débit chute, pas forcemment utile de rebooter, tu débranche et rebranche ta prise tel, ça devrait suffire Wink

PS : ton instal téléphonique est clean ?
avatar
breizhsy
Membre inscrit sur BFN
Nombre de messages : 11
Date d'inscription : 05/08/2010

Bbox : Internet - Téléphonie
Masculin Age : 39
Localisation : Avranches

résolu Re: Problème de vitesse - débit variable

le Jeu 5 Aoû 2010 - 22:14
Alors oui je sais je dois être un boulet... mais comment fait-on pour trouver toutes ces références sur la synchronisation de sa bbox???
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 43
Localisation : Idf

résolu Re: Problème de vitesse - débit variable

le Jeu 5 Aoû 2010 - 22:38
Tu cliques ici http://192.168.1.254/ ou http://gestionbbox.lan


Puis tu cliques sur le premier item en haut a gauche, un sous menu apparaît et tu verras quelque chose comme "ma connexion adsl", tu verras donc les infos a copier ici, de même tu vas sur ariase.com ou degrouptest.com pour nous fournir les infos de ta ligne téléphonique

Et puis n'oublie pas de passer par la case présentation Bienvenue

Tofoo, il faudrait déplacer le topic dans le bon forum

Merci Enchanté
avatar
breizhsy
Membre inscrit sur BFN
Nombre de messages : 11
Date d'inscription : 05/08/2010

Bbox : Internet - Téléphonie
Masculin Age : 39
Localisation : Avranches

résolu Re: Problème de vitesse - débit variable

le Jeu 5 Aoû 2010 - 23:08
Génial merci pour les infos. Je transmets les synchro dès que possible.

Et je n'ai pas posté dans le bon forum?
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 43
Localisation : Idf

résolu Re: Problème de vitesse - débit variable

le Jeu 5 Aoû 2010 - 23:23
Tu as posté dans la section dédiée a l'état du réseau bouygues Wink

Tu aurais du poster ici http://www.bbox-forum.net/internet-adsl-f15/

Ps: je voulais dire section et pas forum, désolé
avatar
breizhsy
Membre inscrit sur BFN
Nombre de messages : 11
Date d'inscription : 05/08/2010

Bbox : Internet - Téléphonie
Masculin Age : 39
Localisation : Avranches

résolu Re: Problème de vitesse - débit variable

le Ven 6 Aoû 2010 - 9:43
Alors voici les infos demandées: 20 mn d'intervalle entre les 2 relevés!

vendredi 6 août 2010 9h20 après avoir rebooté seule – Débit au max : 5Mo
Informations sur la liaison
Temps de disponibilité: 0 jours, 0:01:09
Type d'ADSL: ITU-T G.992.1
Bande passante (montant/descendant) [kbps/kbps]: 640 / 4 352
Données transférées (envoyées/reçues) [MB/MB]: 1 / 4
Puissance de sortie (montant/descendant) [dBm]: 12,6 / 19,8
Atténuation de ligne (montant/descendant) [dB]: 20,5 / 37,0
Marge signal/bruit (montant/descendant) [dB]: 12,0 / 12,3
ID fournisseur (local/distant): TMMB / ANDV
Perte des trames (local/distant): 12 / 0
Perte de signal (local/distant): 9 / 0
Perte de puissance (local/distant): 0 / 0
Perte de liaison (distant): -
Secondes d'erreurs (local/distant): 4 / 0
Erreurs FEC (montant/descendant): 4.009 / 2
Erreurs CRC (montant/descendant): 258 / -
Erreurs HEC (montant/descendant): 137 / 0

vendredi 6 août 2010 9h40 – Débit en chute à 512Ko !!!!
Informations sur la liaison
Temps de disponibilité: 0 jours, 0:02:49
Type d'ADSL: ITU-T G.992.1
Bande passante (montant/descendant) [kbps/kbps]: 640 / 864
Données transférées (envoyées/reçues) [MB/MB]: 30 / 184
Puissance de sortie (montant/descendant) [dBm]: 12,7 / 19,3
Atténuation de ligne (montant/descendant) [dB]: 21,0 / 38,0
Marge signal/bruit (montant/descendant) [dB]: 12,0 / 33,6
ID fournisseur (local/distant): TMMB / ANDV
Perte des trames (local/distant): 23 / 0
Perte de signal (local/distant): 38 / 0
Perte de puissance (local/distant): 0 / 0
Perte de liaison (distant): -
Secondes d'erreurs (local/distant): 323 / 0
Erreurs FEC (montant/descendant): 894 / 462
Erreurs CRC (montant/descendant): 5 / -
Erreurs HEC (montant/descendant): 2 / 100

J'espère que ceci pour vous aider à m'aider...
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 43
Localisation : Idf

résolu Re: Problème de vitesse - débit variable

le Ven 6 Aoû 2010 - 10:26
Ta ligne est perturbée, il y a beaucoup trop d'erreurs (CRC et HEC), du coup la bbox resynchronise plus bas pour les reduire....

T'as vérifiée la présence de condensateurs dans ton logement? Utilises tu une rallonge? Il y a combien de prise chez toi?

Peux tu mettre les données d'ariase.com pour ta ligne? La tu es synchronisé en adsl 1, il faut voir ton nra pour voir si tu peux être en adsl2+.....
avatar
breizhsy
Membre inscrit sur BFN
Nombre de messages : 11
Date d'inscription : 05/08/2010

Bbox : Internet - Téléphonie
Masculin Age : 39
Localisation : Avranches

résolu Re: Problème de vitesse - débit variable

le Ven 6 Aoû 2010 - 10:56
J'utilise une rallonge téléphonique pour brancher le modem au plus près de mon ordinateur.

Par contre pour les condensateurs je ne sais pas car je ne sais même pas ce que c'est (je vais tenter de me renseigner mais si vous pouvez m'indiquer ce que je dois chercher et où...)

Enfin il doit bien y avoir une demi douzaine de prises téléphoniques dans la maison! L'installation est de 2005 comme la maison. (j'y suis en location)

Les tests de ariase.com:
Test de vitesse classique:
Réception : 1007 kbit/s
126 ko/s
Émission : 568 kbit/s
71 ko/s

Test de vitesse "plus":

Votre débit chez Bouygues Telecom
Réception : 995 Kbit/s
125 Ko/s
Émission : 568 Kbit/s
71 Ko/s


PS: ne faut-il pas déplacer ce sujet dans la section indiquée plus haut par un internaute?
avatar
bbox-95

Nombre de messages : 6952
Date d'inscription : 10/07/2010

Tout-en-un Ideo
Masculin Age : 43
Localisation : Idf

résolu Re: Problème de vitesse - débit variable

le Ven 6 Aoû 2010 - 12:29
Premièrement, il fait éviter de mettre une rallonge, peux tu faire un test sans

Après ta maison est de 2005, la box doit,être branchée des l'arrivée de ta ligne,,regarde au niveau de ton tableau électrique, une demi-douzaine de prises va générer des perturbations.

Pour moi, tes prises téléphoniques doivent reliées a la sortie téléphone de la bbox mais cela,dépend de l'installation electrique, il y a t il un vrai réseau domotique?

Normalement, il y a un réseau ethernet dans la maison, donc tu dois relier la bbox au sWitch situé dans le tableau électrique et dans,chaque pièce de la maison,,il y a des prises ethernet pour relier les ordinateurs ou PA wifi

Pour ta ligne téléphonique, il nous faut son atténuation théorique, longueur, section, nra,,etc...
avatar
breizhsy
Membre inscrit sur BFN
Nombre de messages : 11
Date d'inscription : 05/08/2010

Bbox : Internet - Téléphonie
Masculin Age : 39
Localisation : Avranches

résolu Re: Problème de vitesse - débit variable

le Ven 6 Aoû 2010 - 15:26
Succès temporaire après avoir retiré la rallonge téléphonique! Cela fait 3h que j'ai débranché la rallonge et raccordé directement la bbox à la prise murale et voici les données de synchro de la box:

vendredi 6 août 2010 à 14h30 après 3h de connexion sans rallonge téléphonique – débit au max stable :

Informations sur la liaison
Temps de disponibilité: 0 jours, 3:11:33
Type d'ADSL: ITU-T G.992.1
Bande passante (montant/descendant) [kbps/kbps]: 640 / 7 616
Données transférées (envoyées/reçues) [MB/GB]: 707 / 8
Puissance de sortie (montant/descendant) [dBm]: 12,8 / 19,8
Atténuation de ligne (montant/descendant) [dB]: 20,5 / 37,0
Marge signal/bruit (montant/descendant) [dB]: 12,0 / 13,9
ID fournisseur (local/distant): TMMB / ANDV
Perte des trames (local/distant): 0 / 0
Perte de signal (local/distant): 0 / 0
Perte de puissance (local/distant): 0 / 0
Perte de liaison (distant): -
Secondes d'erreurs (local/distant): 17 / 0
Erreurs FEC (montant/descendant): 1.449 / 0
Erreurs CRC (montant/descendant): 21 / -
Erreurs HEC (montant/descendant): 20 / 0

Le débit est stable à son maximum depuis le branchement sans rallonge. J'attends de voir ce que cela va donner à l'usage. il me semble néanmoins que les chiffres sont meilleurs sur les erreurs CRC et HEC (c'est du chinois pour moi) par contre j'en constate encore pas mal en FEC (grâve ou pas je ne sais pas non plus ce que c'est).

Par ailleurs j'ai démonté la prise téléphonique de la pièce où est raccordé la bbox et il ne me semble pas y avoir de condensateur.

J'ai jeté un oeill à la source téléphonique dans le garage et il n'y a pas de branchement ethernet. Par contre, sur l'installation est branché un boitier blanc alimenté sur secteur. Sans rien y connaître je dirais que ça a l'air d'une sorte de mini ampli. Je tente d'en envoyer des photos sur le post mais sans succès.

Enfin je ne sais pas ce que sont les réseau domotique, atténuation théorique, longueur, section, nra,,etc mais je vais encore chercher sur google.

En tous cas merci pour l'aide!

Sy.
avatar
breizhsy
Membre inscrit sur BFN
Nombre de messages : 11
Date d'inscription : 05/08/2010

Bbox : Internet - Téléphonie
Masculin Age : 39
Localisation : Avranches

résolu Re: Problème de vitesse - débit variable

le Ven 6 Aoû 2010 - 15:28
test d'hébergement de photos:





La prise téléphonique en 1 puis la source téléphonique dans le garage avec le fameux boitier blanc.
avatar
peper-eliot

Nombre de messages : 3847
Date d'inscription : 05/09/2009

Autre FAI
Masculin Age : 48
Localisation : région parisienne
http://peper-eliot.blogspot.com/

résolu Re: Problème de vitesse - débit variable

le Ven 6 Aoû 2010 - 16:36
Shocked houla....
c'est le boxon Wink
repère l'arrivée FT (une paire de 2 fils) vérifie qu'elle est bien branchée sur le bornier FT
J'ai aussi l'impression de voir un condensateur non ? (rectangle noir) Si c'est le cas, supprime le. Il s'agit un condo pour faire un test de ligne par FT mais ça génère de nombreux soucis en ADSL

Au final, tu ne devrais avoir QUE l'arrivée FT et le départ vers ta prise tel. Rien d'autre pour l'ADSL.
Regarde ici http://www.bbox-forum.net/degroupe-f7/comment-j-ai-double-ma-bande-passante-t1824.htm#17859
avatar
breizhsy
Membre inscrit sur BFN
Nombre de messages : 11
Date d'inscription : 05/08/2010

Bbox : Internet - Téléphonie
Masculin Age : 39
Localisation : Avranches

résolu Re: Problème de vitesse - débit variable

le Ven 6 Aoû 2010 - 21:34
Voici le boitier en question:



Je l'ai démonté sans incidence sur le débit apparemment. il était monté sur un emplacement noté "RC" sur l'installation FT. Je ne sais absolument ce qu'est ce boitier.

Mais il semble que le problème ne vienne pas forcément de là.

Sy.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum