Autre modem à fonctionner mais plus maintenant :(

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Autre modem à fonctionner mais plus maintenant :(

Message par afaz le Mar 29 Juin 2010 - 14:35

Bonjour,
Voila je vous explique mon cas, je voudrai me passer de ma bugbox silent
Je dispose d'un modem netgear d834g qui à déjà fonctionner sur cette ligne en attendant ma bbox (FT trop rapide :-))
J'ai donc paramétrer comme ceci
adresse mail bbox et mdp reçu leur de l'inscription
llc 8/35 etc...

fin bref la même config que l'autre fois j'obtiens bien la syncro mais pas d'ip.
Je précise que la bbox elle, fonctionne bien (mis a par les bug connu ) j'appel donc le service technique et la le drame, je suis un martien, c'est impossible que ca est fonctionne Mr et cela ne fonctionnera pas et m'invite a appeler un technicien privé lol j'adore, la je regrette le service technique de free avec qui jusqu'à présent j'ai toujours réussi à discuter technique ;-)

Enfin je remarque ce dysfonctionnement surtout depuis que j'ai essayer d'installer un modem speedtouch en bridge pour relier à mon wrt et j'ai l'impression que ca a fait buger le service d'authentification c'est la raison pour lequel j'ai voulu retenter avec mon d834g avec lequel j'etait sur que ca aller fonctionner et bien non.

Enfin voila si quelqu'un a une idée je suis preneur.Heureusement que le prix est la, pour me faire patienter le temps d'une nouvelle bbox .


afaz
Membre inscrit sur BFN

Nombre de messages : 8
Date d'inscription : 01/06/2010

Tout-en-un Ideo
Masculin

Revenir en haut Aller en bas

résolu Re: Autre modem à fonctionner mais plus maintenant :(

Message par Bibibouygues le Mar 29 Juin 2010 - 18:29

Tu as tenté un ptit reset de ton Netgear et de refaire la config?

Bibibouygues


Nombre de messages : 530
Date d'inscription : 10/03/2009

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Localisation : Bouygues

Revenir en haut Aller en bas

résolu Re: Autre modem à fonctionner mais plus maintenant :(

Message par afaz le Mar 29 Juin 2010 - 19:36

Oui j'ai meme tester les 3 version de firmware au cas ou sans resultat,vraiment bizard affraid

afaz
Membre inscrit sur BFN

Nombre de messages : 8
Date d'inscription : 01/06/2010

Tout-en-un Ideo
Masculin

Revenir en haut Aller en bas

résolu Re: Autre modem à fonctionner mais plus maintenant :(

Message par c3po le Mar 29 Juin 2010 - 21:10

Ça devrait fonctionner.. Tu as bien mis du PPPoE ? Normalement oui vu que ton encapsulation c'est le LLC...

Tu as des log sur ton netgear ?
Tu sais si tu es sur du FT ou neuf ?

c3po
Membre inscrit sur BFN

Nombre de messages : 32
Date d'inscription : 19/11/2009

Autre FAI
Masculin Age : 36
Localisation : Paris

Revenir en haut Aller en bas

résolu Re: Autre modem à fonctionner mais plus maintenant :(

Message par afaz le Mar 29 Juin 2010 - 22:28

je n'est pas réussi à trouver de log sur le netgear.Par contre avec la config du speedtouch en bridge et le wrt comme router j' obtiens bien l'ip passerelle et dns mais disparait puis réapparait ainsi de suite c'est pour ca que je pense a un problème d'authentification alors que je rentre les bon mot de passe je l'ai même changer pour voir et quand je rentre le bon j'obtiens ce dysfonctionnement alors qu'avec le mauvais aucun ip rien,je croit que je v devenir fou.Je v creuser du cote des log que ce soit sur le netgear, speedtouch ou wrt vais peut être trouver quelque chose.

Précision raccordement sur reseau bouygue ex CI en DT

afaz
Membre inscrit sur BFN

Nombre de messages : 8
Date d'inscription : 01/06/2010

Tout-en-un Ideo
Masculin

Revenir en haut Aller en bas

résolu Re: Autre modem à fonctionner mais plus maintenant :(

Message par c3po le Mar 29 Juin 2010 - 23:44

Ok si c'est ex CI, tu dois te mettre en client DHCP sur le Vp/Vc : 8/36, et ça devrait rouler Wink pas besoin d'identifiant / login

c3po
Membre inscrit sur BFN

Nombre de messages : 32
Date d'inscription : 19/11/2009

Autre FAI
Masculin Age : 36
Localisation : Paris

Revenir en haut Aller en bas

résolu Re: Autre modem à fonctionner mais plus maintenant :(

Message par afaz le Mer 30 Juin 2010 - 1:26

@c3po a écrit:Ok si c'est ex CI, tu dois te mettre en client DHCP sur le Vp/Vc : 8/36, et ça devrait rouler Wink pas besoin d'identifiant / login

Merci ca fonctionne Enchanté effectivement ce sont bien c'est réglage par contre cela n'explique pas pourquoi avant d'avoir ma bbox je m'était connecte avec mes identifiants en tout cas c'est parfait même avec le speedtouch en bridge et le wrt en routeur

merci pour tout et a tous

afaz
Membre inscrit sur BFN

Nombre de messages : 8
Date d'inscription : 01/06/2010

Tout-en-un Ideo
Masculin

Revenir en haut Aller en bas

résolu Re: Autre modem à fonctionner mais plus maintenant :(

Message par tofoo93 le Mer 30 Juin 2010 - 3:50

merci à c3po Super


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20964
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

résolu Re: Autre modem à fonctionner mais plus maintenant :(

Message par c3po le Mer 30 Juin 2010 - 9:46

@afaz a écrit:
@c3po a écrit:Ok si c'est ex CI, tu dois te mettre en client DHCP sur le Vp/Vc : 8/36, et ça devrait rouler Wink pas besoin d'identifiant / login

Merci ca fonctionne Enchanté effectivement ce sont bien c'est réglage par contre cela n'explique pas pourquoi avant d'avoir ma bbox je m'était connecte avec mes identifiants en tout cas c'est parfait même avec le speedtouch en bridge et le wrt en routeur

merci pour tout et a tous
Ils doivent commencer par dégrouper en faisant un test un PPPoE et une fois que ta Bbox est déployée sur le réseau, la ligne doit basculer en mode DHCP...

En tout cas content que ça fonctionne Enchanté

c3po
Membre inscrit sur BFN

Nombre de messages : 32
Date d'inscription : 19/11/2009

Autre FAI
Masculin Age : 36
Localisation : Paris

Revenir en haut Aller en bas

résolu Re: Autre modem à fonctionner mais plus maintenant :(

Message par afaz le Mer 30 Juin 2010 - 10:04

@c3po a écrit:
@afaz a écrit:
@c3po a écrit:Ok si c'est ex CI, tu dois te mettre en client DHCP sur le Vp/Vc : 8/36, et ça devrait rouler Wink pas besoin d'identifiant / login

Merci ca fonctionne Enchanté effectivement ce sont bien c'est réglage par contre cela n'explique pas pourquoi avant d'avoir ma bbox je m'était connecte avec mes identifiants en tout cas c'est parfait même avec le speedtouch en bridge et le wrt en routeur

merci pour tout et a tous
Ils doivent commencer par dégrouper en faisant un test un PPPoE et une fois que ta Bbox est déployée sur le réseau, la ligne doit basculer en mode DHCP...

En tout cas content que ça fonctionne Enchanté

Je pense qu'il doit y avoir quelque chose comme ca domage que la hotline soit muet comme une carpe j'aurrai gagner du temp en tout cas merci pour tout Merci

afaz
Membre inscrit sur BFN

Nombre de messages : 8
Date d'inscription : 01/06/2010

Tout-en-un Ideo
Masculin

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum