Debit > 4500 mais pas de tele, souvent perte de syncro ..

Voir le sujet précédent Voir le sujet suivant Aller en bas

Debit > 4500 mais pas de tele, souvent perte de syncro ..

Message par qui.sais le Sam 27 Fév 2010 - 22:48

Bonjour,

j'essaie de comprendre le probleme de mon installation. Pour vous eviter des malentendus, les details techniques de ma bbox sont en bas. On remarque un attenuation de 47,5 (!!) Cela me parait enorme.

J'ai mis le splitter directement sur le cable telecom sans le moindre intermediaire, la bbox et le decodeur sont poses a 1m de cela l'un sur l'autre - avec 2cm d'ecart pour que ca ne chauffe pas trop. L'internet marche bien, mais je n'ai exactement 0 TV, ce qui n'est pas prevu comme ca Smile)
On a appele 3x a present, mais mes amis magrebins se savaient pas faire grd chose sauf me conseiller un reboot ou reset de parametres .... est-ce qu'il y a qqc qui puisse m'aider un peu? Quoi faire, quoi tester, quelle demarche??

Merci, Bernard
---------
Temps de disponibilité: 0 jours, 2:30:59
Type d'ADSL: G.992.3 annex A
Bande passante (montant/descendant) [kbps/kbps]: 775 / 4.999
Données transférées (envoyées/reçues) [MB/MB]: 14,88 / 90,79
Puissance de sortie (montant/descendant) [dBm]: 12,5 / 0,0
Atténuation de ligne (montant/descendant) [dB]: 27,0 / 47,5
Marge signal/bruit (montant/descendant) [dB]: 10,0 / 12,0
ID fournisseur (local/distant): TMMB / GSPN
Perte des trames (local/distant): 0 / 0
Perte de signal (local/distant): 0 / 0
Perte de puissance (local/distant): 0 / 0
Perte de liaison (distant): 0
Secondes d'erreurs (local/distant): 0 / 0
Erreurs FEC (montant/descendant): 0 / 4.564
Erreurs CRC (montant/descendant): 0 / 66
Erreurs HEC (montant/descendant): 0 / 51

---------

qui.sais
Nouvel inscrit

Nombre de messages : 2
Date d'inscription : 27/02/2010

Tout-en-un Ideo
Féminin Age : 46
Localisation : Bordeaux

Revenir en haut Aller en bas

Re: Debit > 4500 mais pas de tele, souvent perte de syncro ..

Message par RLB-2 le Dim 28 Fév 2010 - 6:59

Peux tu faire un test d'éligibilité ADSL sur ARIASE
Parce que ton affaiblissement 47.5db me parait fort si BT ta donné la télé tu devrait avoir moins d'affaiblissement.Tu peux aussi vérifié ton débit sur" test de débit free " pour avoir une idée du débit réel.Vérifie ausssi si tu n'a pas un condensateur dans le boitier FT ou tu es connecté ,au fait c'est quoi ton splitter

RLB-2


Nombre de messages : 421
Date d'inscription : 08/05/2009

Autre FAI
Masculin Age : 66
Localisation : guingamp 22

Revenir en haut Aller en bas

Re: Debit > 4500 mais pas de tele, souvent perte de syncro ..

Message par tounet le Dim 28 Fév 2010 - 10:11

@RLB-2 a écrit:Peux tu faire un test d'éligibilité ADSL sur ARIASE
Parce que ton affaiblissement 47.5db me parait fort si BT ta donné la télé tu devrait avoir moins d'affaiblissement.Tu peux aussi vérifié ton débit sur" test de débit free " pour avoir une idée du débit réel.Vérifie ausssi si tu n'a pas un condensateur dans le boitier FT ou tu es connecté ,au fait c'est quoi ton splitter

Salut à tous.
J'ai 50db d'affaiblissement en descente et la télé fonctionne malgré tout chez moi ceci pour info. Enchanté

tounet


Nombre de messages : 2140
Date d'inscription : 01/08/2009

Autre FAI
Masculin Age : 68
Localisation : Marseille

Revenir en haut Aller en bas

Le splitter ...

Message par qui.sais le Mer 10 Mar 2010 - 11:38

bonjour et merci de vos reponses. J'ai une vielle installation FT dans la maison. Pour faire bref, j'ai coupé le cable à point le plus proche de l'entrée dans la maison, j'y ai mis une nouvelle prise sur laquelle il n'y a pas d'autre chose que le splitter. Celui est, avec le cable de ~1m (fourni par bouygues) lié a la bbox.

qui.sais
Nouvel inscrit

Nombre de messages : 2
Date d'inscription : 27/02/2010

Tout-en-un Ideo
Féminin Age : 46
Localisation : Bordeaux

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum