Problème de débit depuis plus d'un mois

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par alfaro74 le Lun 18 Mai 2009 - 5:59

@Mitch31300 a écrit:
@holdup65 a écrit:Mon débit est trop bas aussi, la nuit ma box se déconnecte plus de 12fois (record parce je l'ai compter)

Ma connexion ralentit, ma télévision n'arete pas de se déconnecter toute seule.

En ce moment, c'est la misère chez Bouygues Telecom, ils ont intèR à changer parce sinon je m'en vais de chez eux.

Voilà après j'aime beaucoup le service clientèle et ce forum, lol .

oui, visiblement, il y a beaucoup de soucis en ce moment pour pas mal de monde, personnellement, mon problème n'est toujours pas résolu, un opérateur du service technique, m'a appeler sur mon mobile et malheureusement, je n'etait pas là, et m'a laisser un message en me demandant de les appelé pour suivre cet incident.
c'est quand meme apreciable qu'une personne du ST bouygues télécom vous appelle.


c'est vrai que c'est appreciable quand il t'appel pour faire le point sur la panne, generalement il m'appel pendant la panne et une fois la panne resolue Super

alfaro74


Nombre de messages : 732
Date d'inscription : 26/10/2008

Bbox : Internet
Masculin Age : 35
Localisation : Bonneville

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par RLB-2 le Lun 18 Mai 2009 - 7:56

Maintenant mon niveau est stable BBOX(800-1920) sur site ARIASE (550-1704)
Je suis loin du debit max que j'ai pu avoir (550-3400)
J'ai posé la question à la HOT LINE qui m'a répondu que mon débit pouvait varier de 400kbit/s à 3400kbit/s , pour moi ancien technicien sur des liaisons optiques ca ne me satisfait pas(ce serait les normes)
De plus l'avis de pb emit le 15/05/2009 a été clos sans aucune explication le 17
Enfin je vais me contenter de ce débit, j'espere qu'au retour de vacances je n'aurai pas de pb pour retrouver la synchro (2h30mn le 15/05/2009 apres un reseat)

RLB-2


Nombre de messages : 421
Date d'inscription : 08/05/2009

Autre FAI
Masculin Age : 66
Localisation : guingamp 22

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par maman130 le Lun 18 Mai 2009 - 11:59

[quote="fmcyber"]Hello

Je constate que ton problème est pas résolu...
Je persiste et signe il y a un probleme et aucun ne veut en prendre la responsabilité.
[......................]

Tu es sur les installations de BOUYGUES et pas de FT.
Le support entre le central et chez toi est directement relié sur le DSLAM de Bouygues..

[.................]
[b]Fait une mise en demeure à BT pour avoir une vitesse de synchro plus élevée.[/b]

[.................]/quote]

+l'aide à la rédaction de courrierr proposée par notre ami Yvidious dans un autre message

-----------------------------------------------------------------------------------------------------

= je reprends espoir

Merci de votre aide bises bisesl'aide à la rédaction de courrier


Dernière édition par maman130 le Lun 18 Mai 2009 - 13:41, édité 1 fois




****** Bienvenue et félicitations d' avoir choisi ce forum ! ! ****** n'oubliez-pas : un minimum de politesse = présentation, bonjour, merci .

maman130


Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 17
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par Yvidious le Lun 18 Mai 2009 - 12:08

@fmcyber a écrit:... + l'aide à la rédaction de courrier proposée par notre ami Yvidious dans un autre message ...
heu... a charge pour vous de corriger mes fautes d'orthographe Exclamation


Débit satisfaisant, TV en amélioration constante mais encore pas mal de plantage de temps a autres. Cela gâche un peu le plaisir. SAV toujours aussi bon !



Yvidious


Nombre de messages : 940
Date d'inscription : 24/04/2009

Ideo Fibre (THD)
Masculin Age : 51
Localisation : Harnes (62)

http://www.ydconcept.com

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par Mitch31300 le Lun 18 Mai 2009 - 12:20

Hé hop !! un appel au ST ce matin, ils vont (enfin) m'envoyer FT chez moi, pour vérifier la ligne (connexion).
Autant vous dire que je vais pas le lâcher le monsieur !!!! Smile
Il y a un delai d'une semaine, qd même !! avant l'intervention, Arf !! pendant ce temps, je vais continuer à pédaler pour avoir une connexion +/- stable
A++

Mitch31300
Membre inscrit sur BFN

Nombre de messages : 98
Date d'inscription : 05/05/2009

Bbox : Internet
Masculin Age : 49
Localisation : Muret (31)

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par alfaro74 le Lun 18 Mai 2009 - 17:43

ahh quand meme !!! c'est deja une bonne chose si france telecom se déplace chez toi

alfaro74


Nombre de messages : 732
Date d'inscription : 26/10/2008

Bbox : Internet
Masculin Age : 35
Localisation : Bonneville

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par Mitch31300 le Mer 20 Mai 2009 - 8:20

@alfaro74 a écrit:ahh quand meme !!! c'est deja une bonne chose si france telecom se déplace chez toi
hello Alfaro
ils ont intérêt a ce dépêcher lol, ma patience a des limites, ce matin, reboot remise par défaut de la box ( toute seule) avec effacement de mes configurations réseaux, et une bonne vingtaine de déconnexions en 1h, je deviens fou là !!

Mitch31300
Membre inscrit sur BFN

Nombre de messages : 98
Date d'inscription : 05/05/2009

Bbox : Internet
Masculin Age : 49
Localisation : Muret (31)

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par RLB-2 le Ven 22 Mai 2009 - 8:21

Ce matin coupure internet, j'avais mesuté mon debit descendant avant à 1705 Kbit/s.
En coupant l'alimentation de la bbox apres reconnections j'ai un debit de 3400Kbit/s , je fait par de ce pb que j'ai déjà signalé à la hotline réponse apres 6 jours de connections la BBOX peut se couper?
J'attends demain matin pour voir le débit et je rappelle la hl.
Avez vous déjà vu ce type de pbs

RLB-2


Nombre de messages : 421
Date d'inscription : 08/05/2009

Autre FAI
Masculin Age : 66
Localisation : guingamp 22

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par maman130 le Sam 23 Mai 2009 - 12:12

Hello Hello Hello Le technicien Bouygues vient de partir et je vous livre tout chaud son compte-rendu.

Nouvelle expertise mercredi ou jeudi prochain avant de voir mon débit remonter entre 8 et 12 selon ses dires.






****** Bienvenue et félicitations d' avoir choisi ce forum ! ! ****** n'oubliez-pas : un minimum de politesse = présentation, bonjour, merci .

maman130


Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 17
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par RLB-2 le Dim 31 Mai 2009 - 7:53

Bonjour
Hier matin en faisant un peu de nettoyage dans le garage ,j' ai trouvé un boitier FT et dedans le fameux condo
débit avant 2.8Mbit/s
débit condo enlevé 4.2 Mbit/s
Ce matin je vérifie 4.2 Mbit/s . A premiere vue mes variations de débit serait due à ce fameux condo, je vais suivre mon débit pendant qques jours .
Ci celà peut vous intéressé je vous en ferai part.
A noté que les mesures que je fait depuis hier sont tres stable, et j'ai maintenant un débit supérieur aux caracteristiques de ligne

RLB-2


Nombre de messages : 421
Date d'inscription : 08/05/2009

Autre FAI
Masculin Age : 66
Localisation : guingamp 22

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par maman130 le Mar 2 Juin 2009 - 12:26

Hello Hello suis passée de 2 à 4 . Quelle progression !!




****** Bienvenue et félicitations d' avoir choisi ce forum ! ! ****** n'oubliez-pas : un minimum de politesse = présentation, bonjour, merci .

maman130


Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 17
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par RLB-2 le Ven 5 Juin 2009 - 10:23

Aujourd'hui mon débit est toujours à 4.2 Mbit/s tres stable
Ce condo que ne fait-il pas?
J'ai un voisin qui a l'adsl + la ligne téléphonique FT(RTC) peut-on enlever le condo dans ce cas

RLB-2


Nombre de messages : 421
Date d'inscription : 08/05/2009

Autre FAI
Masculin Age : 66
Localisation : guingamp 22

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par Yvidious le Ven 5 Juin 2009 - 10:55

Oui, si ce voisin n'a pas de "vieux" combiné téléphonique avec une sonnette a grelot.

Le condensateur était un genre d'anti-parasite cette époque lointaine pourtant si proche.

Quel évolution Exclamation


Débit satisfaisant, TV en amélioration constante mais encore pas mal de plantage de temps a autres. Cela gâche un peu le plaisir. SAV toujours aussi bon !



Yvidious


Nombre de messages : 940
Date d'inscription : 24/04/2009

Ideo Fibre (THD)
Masculin Age : 51
Localisation : Harnes (62)

http://www.ydconcept.com

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par maman130 le Ven 5 Juin 2009 - 12:32

Hello Hello suis redescendue à 2.....




****** Bienvenue et félicitations d' avoir choisi ce forum ! ! ****** n'oubliez-pas : un minimum de politesse = présentation, bonjour, merci .

maman130


Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 17
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par maman130 le Ven 17 Juil 2009 - 12:47

Hello Hello Après de multiples contrôles de FT comme de BT, après de nombreux échanges téléphoniques, de vis revissées, ........je viens d'apprendre que ma box est HS et bonne pour un échange (mon problème date tout de même de fevrier mais j'ai commencé à le signaler en mars).

Dans 2 heures (délai de mise à jour demandé) et muni de mon numéro de retour fourni par le contrôleur de ce jour, je partirais donc procéder à l'échange. Aux dires du contrôleur, mon débit initial devrait ressuscité instantanément !!

Affaire à suivre...............




****** Bienvenue et félicitations d' avoir choisi ce forum ! ! ****** n'oubliez-pas : un minimum de politesse = présentation, bonjour, merci .

maman130


Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 17
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par dids le Ven 17 Juil 2009 - 18:16

en esperant que tout aille pour le mieux une fois ta Bbox brancher
Hello



dids


Nombre de messages : 692
Date d'inscription : 21/04/2009

Ideo Fibre (THD)
Masculin Age : 49
Localisation : marseille

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par maman130 le Sam 18 Juil 2009 - 14:58

Hello Hello échange nickel : contrôle rapide de la boite, du contenu...........sans pièce d'identité (alors que le contrôleur m'avait bien spécifié de ne pas l'oublier !).

Remontée à 9 et plus de freeze sur la 1, plus d'écran noir, enregistrement d'une chaîne redevenu possible tout en visionnant une autre............nickel je vous dis !!

Pourvu que cela dure...............




****** Bienvenue et félicitations d' avoir choisi ce forum ! ! ****** n'oubliez-pas : un minimum de politesse = présentation, bonjour, merci .

maman130


Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 17
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par PFG60 le Sam 18 Juil 2009 - 19:39

Ha ben voilà maman tu es de retour parmis les surfeurs... Wink



Un lien non fonctionnel ? cliquez ici

PFG60


Nombre de messages : 3412
Date d'inscription : 13/11/2008

Tout-en-un Ideo
Masculin Age : 33
Localisation : Senlis (Picardie)

http://www.bbox-forum.net

Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum