Problème de débit depuis plus d'un mois

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par maman130 le Jeu 7 Mai 2009 - 14:29

Hello Hello désolée c'est encore moi :

- arrivée du technicien France Telecom ce matin 8 h 30
- reparti à 9 h 30

Résumé :

- la ligne fonctionne bien mais la perte de débit est plus qu'évidente

Profitant de sa présence, je le met en communication avec BT qui propose une expertise "blanche" complète avec les deux intervenants (BT et FT) pour le début de semaine prochaine, puisque demain c'est le vendredi 8 mai afin de connaitre la portion défectueuse du parcours.

Le technicien France Telecom s'est bien présenté dans le créneau des 3 jours demandé par BT lors de mon dernier appel et profitant qu'un collègue travaillant sur le secteur, lui a demandé de passer pour avoir un deuxième avis car ils ne travaillent pas pareil m'a-t-il dit

Le second a pris le temps tout de même de monter voir les branchements sur la façade de la maison et a trouvé une vis desserrée dû aux vibrations de la circulation intense ici (info, intox ? ) avant de repartir car leur temps est limité en intervention à 1 h 30 maxi.

Le premier a quand même réussi à me dire que pour l'acheminement du signal, France Telecom préférait réduire la force de celui-ci afin arriver jusque chez le particulier et que donc si je devais rester à 2 méga au lieu de 12 comme précédemment, il en serait ainsi puisque c'est ce qui est garanti chez FT tandis que chez le FAI c'est un débit théorique qui est annoncé.

Concernant les éventuels incidents de réseau, celui-ci m'a fait remarquer que toute installation défectueuse aux alentours , dans le voisinage, pouvait être à l'origine de mes désagréments puisque mon installation électrique vient d'être entièrement refaite et ne peut donc être incriminée.

Qu'en pensez-vous, surtout toi fmcyber qui tenait à suivre mon dossier de près ? Cela rejoint tes pensées ?
Aidez-moi de vos lumières.............Merci à tous et à toutes

maman130


Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 17
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par alfaro74 le Jeu 7 Mai 2009 - 17:07

merci d'avoir donné des nouvelles,

alfaro74


Nombre de messages : 732
Date d'inscription : 26/10/2008

Bbox : Internet
Masculin Age : 35
Localisation : Bonneville

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par Yvidious le Jeu 7 Mai 2009 - 17:45

De la théorie a la pratique, le débit en ADSL tient a deux paramètres,
la longueur de ligne et l'affaiblissement, comme un dessin vaut milles explication...

En fonction de votre affaiblissement, vous pouvez avoir une idée relativement correcte, du débit qui vous est due.


Débit satisfaisant, TV en amélioration constante mais encore pas mal de plantage de temps a autres. Cela gâche un peu le plaisir. SAV toujours aussi bon !



Yvidious


Nombre de messages : 940
Date d'inscription : 24/04/2009

Ideo Fibre (THD)
Masculin Age : 51
Localisation : Harnes (62)

http://www.ydconcept.com

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par fmcyber le Ven 8 Mai 2009 - 9:02

Merci maman130 de cette information.
Tout d'abord sans intervenir j'avais déjà la même conclusion que FT : il y a une perte de débit évidente....
Connaissant un peu ton quartier je me demande si la ligne entre le central et chez toi est de bonne qualité.... J'en doute...
Il y a du sous terrain mais aussi de l'aérien ce qui est une erreur monumentale dans une zone urbaine.....
Je ne partage pas du tout le fait que France télécom réduise le signal sur une ligne comme la tienne.
Je reste convaincu et je persiste et signe que 8 Mégas sont parfaitement réalisables !
Il y a un ou plusieurs éléments qui pertubent le signal sur ta ligne .
Le technicien FT a eu le raisonnement Orange pour la force du signal ce qui n'est pas forcement vrai en DT chez BT
L'expertise conjointe devrait je pense apporter des éléments plus tangibles.
Pour moi il y a quelque chose qui te fait perdre du débit sur ta ligne.

fmcyber


Nombre de messages : 1068
Date d'inscription : 28/12/2008

Autre FAI
Masculin Age : 49
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par maman130 le Sam 9 Mai 2009 - 21:45

Hello Hello Merci de ton attention et advienne que pourra...........

maman130


Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 17
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par Peio le Dim 10 Mai 2009 - 14:26

un mois, flûte, j'espère qu'il aura un geste commercial conséquent !

Peio
Membre inscrit sur BFN

Nombre de messages : 29
Date d'inscription : 28/04/2009

Bbox : Internet
Masculin Localisation : Bordeaux

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par maman130 le Dim 10 Mai 2009 - 15:08

Hello Hello Et nous donc !!...........

maman130


Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 17
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par Yvidious le Dim 10 Mai 2009 - 20:51

@Peio a écrit:un mois, flûte, j'espère qu'il aura un geste commercial conséquent !
@maman130 a écrit:Hello Hello Et nous donc !!...........
OUI, et un gros, comme cela tu pourra faire un don pour Bbox-forum Wink


Débit satisfaisant, TV en amélioration constante mais encore pas mal de plantage de temps a autres. Cela gâche un peu le plaisir. SAV toujours aussi bon !



Yvidious


Nombre de messages : 940
Date d'inscription : 24/04/2009

Ideo Fibre (THD)
Masculin Age : 51
Localisation : Harnes (62)

http://www.ydconcept.com

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par alfaro74 le Lun 11 Mai 2009 - 18:28

moi mon débit et remonter depuis 3 jours environ, j'etait descendu a 11 mega et la je suis revenu a 16 , j'espère que ca va tenir cette foi ci

alfaro74


Nombre de messages : 732
Date d'inscription : 26/10/2008

Bbox : Internet
Masculin Age : 35
Localisation : Bonneville

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par maman130 le Lun 11 Mai 2009 - 19:44

Hello Hello Donnez, donnez, do, donnez : dieu vous le rendra.

Si enrico le dit, alors.................

Effectivement, je pourrais donner au forum plus que prévu !!

Pour l'instant, je fais des prières pour mon débit..............

maman130


Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 17
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par Mitch31300 le Lun 11 Mai 2009 - 20:24

a ben effectivement, je ne suis pas un cas isolé ,lol ( désolé pour le lol, c'est nerveux)

Mitch31300
Membre inscrit sur BFN

Nombre de messages : 98
Date d'inscription : 05/05/2009

Bbox : Internet
Masculin Age : 49
Localisation : Muret (31)

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par Peio le Lun 11 Mai 2009 - 21:16

SOS Bon, ce sont les grosses oeuvres: changement de prise, cable, carte au central et toutti quanti. zorro ça commence mercredi a 8h: on va entendre encore Orange telecom raler sur Bouygues telecom..... bises

Peio
Membre inscrit sur BFN

Nombre de messages : 29
Date d'inscription : 28/04/2009

Bbox : Internet
Masculin Localisation : Bordeaux

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par maman130 le Lun 11 Mai 2009 - 23:11

@Peio a écrit:SOS Bon, ce sont les grosses oeuvres: changement de prise, cable, carte au central et toutti quanti. zorro ça commence mercredi a 8h: on va entendre encore Orange telecom raler sur Bouygues telecom..... bises


Hello Hello Mais non Orange Telecom ne râle, mais s'exprime tout d'abord, ensuite je pensais que sur la région bordelaise tout allait bien car il n'y avait de post provenant de cette région à part toi ! Enchanté

maman130


Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 17
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par maman130 le Sam 16 Mai 2009 - 1:36

Hello Hello "le retour" 2 :

- appel du technicien FT pour me faire faire des manips mais je n'étais pas décidée à les faire

- me dit qu'il est à 50m et me demande s'il peut passer mais à peine raccroché, la sonnette et grand sourire (il parlait en marchant donc vite arrivé)

- 1 h de visite avec test de lignes (la mienne et une ligne "test"), tout est normal pour lui sauf que je ne serais pas elligible à l'ADSL (j'étais en ADSL 2+ jusqu'à l'incident) et que si je voulais récupérer du débit, je devrais supprimer ou du moins faire suspendre l'option TV jusqu'à la fin de l'intervention

- entre-temps, coup de fil au service commercial BT et petite discuss entre eux pour s'entendre dire que le service ne possède pas LE bouton permettant la suspension de ligne et que c'est le service technique qui le détient, ce fameux bouton et que je serais "naturellement" remboursée de mon temps passé au teléphone et qu'une déduction serait faite sur mon abonnement à la fin de l'intervention.

- un autre coup de fil au service technique, toujours en présence du technicien FT, me confirme une déduction des 20 mn de coup de fil (pendant qu'il parle, un texto arrive m'annonçant 60 mn offertes, pas mal non ?).

Lui demandant la suspension de l'option TV, j'entends encore parler de CE fameux bouton et je m'entends dire que cela n'est pas possible, qu'il fallait passer par le service commercial que je venais de quitter donc.

Lui faisant la remarque, je m'entends dire d'arrêter la box complètement et de ne la rallumer qu'à la fin de l'intervention, ce sur quoi FT n'a pas manquer de réagir en indiquant que cela se faisait chez Orange sans problème, etc etc.

J'ai eu droit en fait à une rivalité technique qui se solde par :

- un rejet commun de toute imperfection (c'est pas moi, c'est lui)
- une impossibilité matérielle d'avoir la TV vu mon débit (2 au lieu de 12 auparavant)
- encore pour 3 semaines de procédure dans le meilleur des cas.

Je suis tellement remontée que je suis presque sûre d'oublier de vous dire des trucs mais mon leitmotiv c'est PATIENCE donc je patiente.......

Pas trop longue la lecture ? Désolée et merci de votre attention si vous êtes arrivé jusqu'au bout, j'ai essayé de faire court.

maman130


Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 17
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par Mitch31300 le Sam 16 Mai 2009 - 2:59

@maman130 a écrit:Hello Hello "le retour" 2 :

- appel du technicien FT pour me faire faire des manips mais je n'étais pas décidée à les faire

- me dit qu'il est à 50m et me demande s'il peut passer mais à peine raccroché, la sonnette et grand sourire (il parlait en marchant donc vite arrivé)

- 1 h de visite avec test de lignes (la mienne et une ligne "test"), tout est normal pour lui sauf que je ne serais pas elligible à l'ADSL (j'étais en ADSL 2+ jusqu'à l'incident) et que si je voulais récupérer du débit, je devrais supprimer ou du moins faire suspendre l'option TV jusqu'à la fin de l'intervention

- entre-temps, coup de fil au service commercial BT et petite discuss entre eux pour s'entendre dire que le service ne possède pas LE bouton permettant la suspension de ligne et que c'est le service technique qui le détient, ce fameux bouton et que je serais "naturellement" remboursée de mon temps passé au teléphone et qu'une déduction serait faite sur mon abonnement à la fin de l'intervention.

- un autre coup de fil au service technique, toujours en présence du technicien FT, me confirme une déduction des 20 mn de coup de fil (pendant qu'il parle, un texto arrive m'annonçant 60 mn offertes, pas mal non ?).

Lui demandant la suspension de l'option TV, j'entends encore parler de CE fameux bouton et je m'entends dire que cela n'est pas possible, qu'il fallait passer par le service commercial que je venais de quitter donc.

Lui faisant la remarque, je m'entends dire d'arrêter la box complètement et de ne la rallumer qu'à la fin de l'intervention, ce sur quoi FT n'a pas manquer de réagir en indiquant que cela se faisait chez Orange sans problème, etc etc.

J'ai eu droit en fait à une rivalité technique qui se solde par :

- un rejet commun de toute imperfection (c'est pas moi, c'est lui)
- une impossibilité matérielle d'avoir la TV vu mon débit (2 au lieu de 12 auparavant)
- encore pour 3 semaines de procédure dans le meilleur des cas.

Je suis tellement remontée que je suis presque sûre d'oublier de vous dire des trucs mais mon leitmotiv c'est PATIENCE donc je patiente.......

Pas trop longue la lecture ? Désolée et merci de votre attention si vous êtes arrivé jusqu'au bout, j'ai essayé de faire court.

mmmmmmmmmm !! j'ai du mal a comprendre qu'ayant eu une connexion a 12mo , on puisse te descendre a 2mo et te dire, no tv !!!
ça me rappelle étrangement mon cas qui soit dit en passant est résolu (apparemment)
mais j'ai constaté qu'il ne ce sont pas fais c***r, ils m'ont tester sur de l adsl2+ (G.992.5) toujours pb de déconnexion, ensuite sur adsl2 (G.992.3) pareil et là je suis en adsl (G.992.1), mais voila, j'ai perdu 2 ou 3mo dans l'affaire voire plus. l'ideal aurait été de conserver le débit ADSL+2 promis sans déconnexion.
Mais je pense que le débit adsl2+ devait être trop "puissant" chargeait trop la ligne et me faisait déconnecté , mais au lieu de changer la ligne FT extérieure (qui a mon avis a bien vécu), non, on se contente de fermer le "robinet" débit pour que ça "passe" mieux sans trop d'erreurs (FEC, HEC, CRC etc..) et surtout de déconnexions intempestives.

De tout façon, il faudra bien un jour refaire ces foutues lignes FT anciennes, car même aujourd'hui, dans les nouvelles habitations, on ne met plus les prises téléphonique à broches comme avant , mais des connecteurs muraux rj11 sans besoin d'y ajouter un filtre adsl (vu chez ma fille),
je suis quasiment sûr que nos soucis viendraient en grande partie de nos lignes FT "pourraves".
Pour conclure,dans mon lotissement, 2 de mes voisins ont eu les même problèmes de déconnexions ( une chez free et l'autre le 9 ) après tests et Cie , FT a changer X metres de câble extérieur sur la ligne et depuis plus de soucis.

Mitch31300
Membre inscrit sur BFN

Nombre de messages : 98
Date d'inscription : 05/05/2009

Bbox : Internet
Masculin Age : 49
Localisation : Muret (31)

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par alfaro74 le Sam 16 Mai 2009 - 7:58

c'est vrai que bouygue adore brider des qu'il y'a un problème lolll pour mon problème de télé il m'avais bridé a 8 mega au lieu de 16, si le problème aurait été résolu ca ne m'aurais pas déranger, mais vu que ca n'avait rien changer j'ai demander a rebasculer en adsl2+

alfaro74


Nombre de messages : 732
Date d'inscription : 26/10/2008

Bbox : Internet
Masculin Age : 35
Localisation : Bonneville

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par maman130 le Sam 16 Mai 2009 - 8:47

Hello Hello C'est exactement en terme de robinetterie que m'a été expliqué ma situation mais je m'** f**, je veux retrouver la bonne pression moi !!

J'aimerais tant les voir modifier l'installation, passer des cables, que sais-je ? Que cela bouge ou qu'ils se bougent mais que les choses avancent bon sang !

maman130


Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 17
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par Mitch31300 le Sam 16 Mai 2009 - 9:11

@alfaro74 a écrit:c'est vrai que bouygue adore brider des qu'il y'a un problème

je te rassure, il n'y a pas que BT qui fait ça, mais tous les FAI malheureusement, c'est plus facile et surtout moins onéreux que changer/réparer pour une ligne neuve,
tu te rend compte le boulot?
contrôler 2km de ligne? les pauvres, non c'est trop de taff ça !! aller on ferme le robinet, lol

@maman130 a écrit: mais je m'** f**, je veux retrouver la bonne pression moi !!

tout a fait normal !!!! Smile

Mitch31300
Membre inscrit sur BFN

Nombre de messages : 98
Date d'inscription : 05/05/2009

Bbox : Internet
Masculin Age : 49
Localisation : Muret (31)

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par Peio le Sam 16 Mai 2009 - 9:35

Ils sont passé, les sous traitans de France Telecom, ils n'ont rien fait (on n'a pas le droit d'aller dans les faux palfons, etc) mais par contre ILS ONT DERANGE ENCORE la ligne qui avait commencé a bien marcher depuis lundi.
Maintenant plus rien: "c'est Bouygues, c'est FT ! Ils payent pas assez, ils ne veulent pas faire leur travail, etc erc," leur problèmes de contrat entre eux n'est pas mon affaire, entre temps, je paye et je n'ai pas le service !
La ligne fontionnait très bien avant, avec Orange, Tele2 et SFR, alors?

Peio
Membre inscrit sur BFN

Nombre de messages : 29
Date d'inscription : 28/04/2009

Bbox : Internet
Masculin Localisation : Bordeaux

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par maman130 le Sam 16 Mai 2009 - 9:40

Hello Hello Pendant que j'écrivais, 2 nouveaux textos sont arrivés de BT :

- 60 mn supp offertes (1 mois) : pas trop compris : 1 mois ou 60 mn ?
- 60 mn supp offertes (1 mois) : " " " " " " " " " " " " " " " " " " " " " " " " ?

Soit 3 offres de temps supp depuis hier avec les 20 mn d'hier.

Ce qui est offert ne peut se refuser, n'est-ce-pas ?

maman130


Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 17
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par fmcyber le Sam 16 Mai 2009 - 10:01

Hello

Je constate que ton problème est pas résolu...
Je persiste et signe il y a un probleme et aucun ne veut en prendre la responsabilité.
bouygues télécom a parfaitement la possibilité d'ouvrir le robinet car tu es en DT !!!
Tu es sur les installations de BOUYGUES et pas de FT.
Le support entre le central et chez toi est directement relié sur le DSLAM de Bouygues..

Chacun se cache derriere son petit doigt...
Fait une mise en demeure à BT pour avoir une vitesse de synchro plus élevée.
Désolé de te répondre aujourd hui mais j'ai été absent 3 jours.
Je t'ai envoyé un MP , n'oublie pas de le lire

fmcyber


Nombre de messages : 1068
Date d'inscription : 28/12/2008

Autre FAI
Masculin Age : 49
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par Mitch31300 le Sam 16 Mai 2009 - 10:45

@fmcyber a écrit:
Tu es sur les installations de BOUYGUES et pas de FT.
Le support entre le central et chez toi est directement relié sur le DSLAM de Bouygues..
Oui, je veux bien te croire, mais qd mon pb est passer resolu, j'ai pris mon tel et j'ai appelle le ST de bouygues télécom
pour avoir des explications ( même si j'y tâte rien, j'ai envie de savoir, mince !!!), je suis tombé sur une nana qui est parti dans une histoire un peu farfelue en disant que c'était impossible de connaitre la panne car ce sont des techniciens du 9 qui ont fait le taff sur des équipements 9/club-internet ( là c vrai car mon équipement NRA et bien un équipement club-internet) .
j'en deduit si j'ai bien suivi son discours
il y a :
des techniciens 9/club-internet
BT
FT
ça fait beaucoup pour faire du bon boulot, et surtout avoir une réponse précise et correcte,vous ne trouvez pas?
A++

Mitch31300
Membre inscrit sur BFN

Nombre de messages : 98
Date d'inscription : 05/05/2009

Bbox : Internet
Masculin Age : 49
Localisation : Muret (31)

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par RLB-2 le Dim 17 Mai 2009 - 8:16

Je viens me joindre à votre post.
Moi aussi j'ai des pbs de débits, comme j'avais mentionné dans"internet et dégroupé" le fait de débranché le cordon ADSL me permettait de retrouver un debit de 3.5 Mbit/s
J'ai contacter la HL BBOX (15/05/2009)la personne aprés m'avoir ecouté m'a demandé un reseat de la BBOX je suis allé faire une course et 2h plus tard toujours pas de synchro ou du moins pas de tel pas d'acces internet.
Je rappelle le 1061 la j'ai un discours qui me rappelle m'on ancien FAI apres verification un incident est emis avec un délai de réparation de 7 JOURs.
Dans les mn qui suivent tout marche?
Hier matin je verifie mon debit 2.6 Mbit/s(donnees BBOX 800/3008) je ne touche à rien à 18H débit 1.7Mbit/s(BBOX 800/1920)
Que se passe t-il? et comme j'ai peur de perdre la synchro je ne touche à rien j'attends des nouvelles de la HL BBOX

RLB-2


Nombre de messages : 421
Date d'inscription : 08/05/2009

Autre FAI
Masculin Age : 66
Localisation : guingamp 22

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par holdup65 le Dim 17 Mai 2009 - 22:39

Mon débit est trop bas aussi, la nuit ma box se déconnecte plus de 12fois (record parce je l'ai compter)

Ma connexion ralentit, ma télévision n'arete pas de se déconnecter toute seule.

En ce moment, c'est la misère chez Bouygues Telecom, ils ont intèR à changer parce sinon je m'en vais de chez eux.

Voilà après j'aime beaucoup le service clientèle et ce forum, lol .

holdup65
Membre inscrit sur BFN

Nombre de messages : 11
Date d'inscription : 28/04/2009

Bbox : Internet
Masculin Localisation : Tarbes

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par Mitch31300 le Dim 17 Mai 2009 - 23:04

@holdup65 a écrit:Mon débit est trop bas aussi, la nuit ma box se déconnecte plus de 12fois (record parce je l'ai compter)

Ma connexion ralentit, ma télévision n'arete pas de se déconnecter toute seule.

En ce moment, c'est la misère chez Bouygues Telecom, ils ont intèR à changer parce sinon je m'en vais de chez eux.

Voilà après j'aime beaucoup le service clientèle et ce forum, lol .

oui, visiblement, il y a beaucoup de soucis en ce moment pour pas mal de monde, personnellement, mon problème n'est toujours pas résolu, un opérateur du service technique, m'a appeler sur mon mobile et malheureusement, je n'etait pas là, et m'a laisser un message en me demandant de les appelé pour suivre cet incident.
c'est quand meme apreciable qu'une personne du ST bouygues télécom vous appelle.

Mitch31300
Membre inscrit sur BFN

Nombre de messages : 98
Date d'inscription : 05/05/2009

Bbox : Internet
Masculin Age : 49
Localisation : Muret (31)

Revenir en haut Aller en bas

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum