Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
d.bBbox

Nombre de messages : 1210
Date d'inscription : 09/11/2008

Autre FAI
Masculin Age : 47
Localisation : MARTIGUES 13
http://www.fulltec-bikes.fr

Re: Problème de débit depuis plus d'un mois

le Jeu 16 Avr 2009 - 23:49
ton debit initial moyen? et maintenant il y a un gros ecart?
le codensateur,tu aurais remarqué des ecart de debit frequentes chez ton ancien fai?! bises




maman130

Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 18
Localisation : Marseille

Re: Problème de débit depuis plus d'un mois

le Jeu 16 Avr 2009 - 23:54
Hello Hello Comprends plus du tout ce qui se passe..............mais ne perds pas la boule (ni le cochonnet) pour autant ! Salut mister "D" !
avatar
fmcyber

Nombre de messages : 1068
Date d'inscription : 28/12/2008

Autre FAI
Masculin Age : 50
Localisation : Marseille

Re: Problème de débit depuis plus d'un mois

le Ven 17 Avr 2009 - 18:41
Coucou St MARCEL lol

Je viens de voir tes informations.
En ce qui concerne ta ligne (via dégrouptest) je dirai que c'est correct car 2180 m c'est encore possible d'avoir un débit acceptable.
Par contre là ou je suis surpris c'est les données venant de ta bbox.
2638 kbps pour vitesse de synchro c'est un peu faible comparé aux possibilités de ta ligne.
Je pense que tu devrais avoir mieux
Cela explique le freeze c'est certain.
Moi j'ai 14400 kbs au moins de debit pour une synchro de 17 Mégas .
D'accord je suis proche du central mais ce que j'observe chez toi est tout de même embêtant.
Ce qui est frappant c'est que ta bbox detecte une attenuation de ligne de 67 db !! tu me diras j ai 17 db d'affaiblissement sur ma box alors que degrouptest en donne presque 7.
A mon avis essais de voir avec le 611 s'il n'y pas quelque chose qui perturbe ton débit et la qualité de ton signal.
Une expertise de ta ligne serait deja une bonne chose et seul Bouygues peut le demander ou le faire.
En ce qui concerne les erreurs c'est bien moindre par rapport à moi mais j'ai aucune perturbation sur la tv , c'est nickel.

Ecoute voila ce que je te propose : contacte le 611 explique leur cet écart et demande leur de voir si ils ne peuvent pas voir si ta ligne a un souci quelque part.
Fait avant le test du condensateur tout de même .
Au fait avant d'aller chez BT avais tu un autre FAI?

Je suis ton affaire donc n'hésite pas a me tenir au courant si problème.
avatar
fmcyber

Nombre de messages : 1068
Date d'inscription : 28/12/2008

Autre FAI
Masculin Age : 50
Localisation : Marseille

Re: Problème de débit depuis plus d'un mois

le Ven 17 Avr 2009 - 19:13
Voici les données de ma bbox :

Informations sur la liaison

Temps de disponibilité: 2 jours, 2:01:20
Type d'ADSL: G.992.5 annex A
Bande passante (montant/descendant) [kbps/kbps]: 928 / 17.010
Données transférées (envoyées/reçues) [MB/GB]: 40,54 / 3,05
Puissance de sortie (montant/descendant) [dBm]: 10,5 / 1,5
Atténuation de ligne (montant/descendant) [dB]: 7,0 / 17,0
Marge signal/bruit (montant/descendant) [dB]: 11,0 / 10,5
ID fournisseur (local/distant): TMMB / GSPN
Perte des trames (local/distant): 0 / 0
Perte de signal (local/distant): 0 / 0
Perte de puissance (local/distant): 0 / 0
Perte de liaison (distant): 0
Secondes d'erreurs (local/distant): 0 / 0
Erreurs FEC (montant/descendant): 0 / 17.209
Erreurs CRC (montant/descendant): 0 / 36
Erreurs HEC (montant/descendant): 0 / 34
maman130

Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 18
Localisation : Marseille

Re: Problème de débit depuis plus d'un mois

le Ven 17 Avr 2009 - 19:27
Hello Hello Tu es vraiment un amour "MENPENTI" !

Dès que j'ai fait le test, je te recontacte. Merci encore et à +
avatar
fmcyber

Nombre de messages : 1068
Date d'inscription : 28/12/2008

Autre FAI
Masculin Age : 50
Localisation : Marseille

Re: Problème de débit depuis plus d'un mois

le Ven 17 Avr 2009 - 20:05
De rien , je ne te lache pas... dis moi dès que tu peux si ta ligne est sans condensateur et si BT peut lancer une expertise.
maman130

Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 18
Localisation : Marseille

Re: Problème de débit depuis plus d'un mois

le Ven 17 Avr 2009 - 20:12
Hello Hello @+ bises
avatar
fmcyber

Nombre de messages : 1068
Date d'inscription : 28/12/2008

Autre FAI
Masculin Age : 50
Localisation : Marseille

Re: Problème de débit depuis plus d'un mois

le Ven 17 Avr 2009 - 20:33
Embarassed lol

J attends tes résultats
maman130

Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 18
Localisation : Marseille

Re: Problème de débit depuis plus d'un mois

le Dim 26 Avr 2009 - 17:54
Hello Hello Ma ligne est sans condensateur et je vous tiendrais au courant dès que j'ai quelque chose de neuf..............
maman130

Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 18
Localisation : Marseille

Re: Problème de débit depuis plus d'un mois

le Dim 26 Avr 2009 - 20:21
Hello Hello Concernant mes propres problèmes, voici une copie du suivi des opérations en cours tirée de mon compte client bbox



une image vaut tous les discours, donc ..................
avatar
alfaro74

Nombre de messages : 732
Date d'inscription : 26/10/2008

Bbox : Internet
Masculin Age : 36
Localisation : Bonneville

Re: Problème de débit depuis plus d'un mois

le Lun 27 Avr 2009 - 7:36
dans mon compte j'en ai une tartine d'intervention mais moi c'était pour des problème de télé
avatar
d.bBbox

Nombre de messages : 1210
Date d'inscription : 09/11/2008

Autre FAI
Masculin Age : 47
Localisation : MARTIGUES 13
http://www.fulltec-bikes.fr

Re: Problème de débit depuis plus d'un mois

le Lun 27 Avr 2009 - 9:59
zero intervention pour moi.... geek




maman130

Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 18
Localisation : Marseille

Re: Problème de débit depuis plus d'un mois

le Lun 27 Avr 2009 - 10:22
Hello Hello Salut les gars ! Alfaro tes problèmes sont résolus à ce jour ?
avatar
fmcyber

Nombre de messages : 1068
Date d'inscription : 28/12/2008

Autre FAI
Masculin Age : 50
Localisation : Marseille

Re: Problème de débit depuis plus d'un mois

le Lun 27 Avr 2009 - 17:42
Merci maman130 d'avoir montré ton suivi.
D'après ce que je comprends t'es pas la seule dans ce
cas.
Voici en tout cas la preuve que bouygues télécom traite les demandes de ses clients à la différence de certains autres.
Dans ton cas c'est toujours en cours mais ça ne devrait pas tarder.
Tiens nous au courant dès que tu as les résultats.
maman130

Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 18
Localisation : Marseille

Re: Problème de débit depuis plus d'un mois

le Lun 27 Avr 2009 - 19:41
Hello Hello Comme promis, je n'y manquerais pas.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum