Problème de débit depuis plus d'un mois

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de débit depuis plus d'un mois

Message par epervieror le Mer 4 Mar 2009 - 19:14

Cela fait un mois depuis ma première intervention sur le forum.)http://www.bbox-forum.net/a-propos-du-site-f14/desordresur-le-forum-2emedition-t321.htm
J'ai contacté la hotline par email puis 2 fois par téléphone.
Il y donc eu deux ouverture d'incident sur ma ligne, la première a conclué qu'il n'y avait rien d'anormal j'ai donc appelé une deuxième fois.
Cette fois-ci, le résultat est le même et j'attends donc impatiemment d'être contacté par Bouygues Telecom pour résoudre le problème!
Il faut dire que le soir, mon débit en download est d'environ 200 kbps alors que j'ai plus de 700 kbps en upload! (le débit est pourtant correct de minuit à 10h00 du matin)
Pourtant, j'ai tout essayé, reset de la bbox, ethernet, windows, linux ...
Ceci est bien un problème en amont de chez moi!
J'espère en tout cas ne pas attendre trop longtemps! (je vais sans doute demander à être rembourser d'un mois car le débit de 512 kbps n'est pas respecté (voir conditions générales)

epervieror
Membre inscrit sur BFN

Nombre de messages : 9
Date d'inscription : 04/02/2009

Bbox : Internet
Masculin Localisation : Rhone Alpes

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par alfaro74 le Mer 4 Mar 2009 - 20:44

en effet c'est etrange tout ca, tiens nous au courant de l'evolution

alfaro74


Nombre de messages : 732
Date d'inscription : 26/10/2008

Bbox : Internet
Masculin Age : 35
Localisation : Bonneville

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par d.bBbox le Mer 4 Mar 2009 - 22:44

ton cas est isolé, je pense qu il te remboursseront





d.bBbox


Nombre de messages : 1210
Date d'inscription : 09/11/2008

Autre FAI
Masculin Age : 46
Localisation : MARTIGUES 13

http://www.fulltec-bikes.fr

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par epervieror le Jeu 5 Mar 2009 - 1:18

Je pense aussi, mais je ne comprend pas car jusqu'à fin janvier j'avais le maximum possible sur ma ligne en download: plus de 8000 kbps et j'étais très content de cette offre. (le serait de nouveau, je l'espère!)
Je vous tiens au courant en espérant trouver une solution dans les jours/semaines qui arrivent.

epervieror
Membre inscrit sur BFN

Nombre de messages : 9
Date d'inscription : 04/02/2009

Bbox : Internet
Masculin Localisation : Rhone Alpes

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par deldon le Jeu 5 Mar 2009 - 23:35

@d.bBbox a écrit:ton cas est isolé, je pense qu il te remboursseront

désolé de te le dire mais son cas n'est pas isolé! La nuit et jusqu'à 10h du mat' environ j'ai un debit en reception correct (pas plus de 150ko/s!! ) par contre la journée, si j'arrive a avoir du 70ko/s je peux me considerer comme veinard!! grrrrr J'ai l'impression d'etre revenu 5 ans en arrière quand je n'avais que du 1 mega!
Et là encore pour bouygues rien d'anormal!

deldon
Nouvel inscrit

Nombre de messages : 3
Date d'inscription : 24/02/2009

Bbox : Internet
Masculin Localisation : 40280

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par d.bBbox le Ven 6 Mar 2009 - 21:39

je ne constate aucun ralentissement sur mon utilisation, je vais controler mes debit le le midi et le soir pour voir si il a une perte de bande passante
a suivre.. Recherche





d.bBbox


Nombre de messages : 1210
Date d'inscription : 09/11/2008

Autre FAI
Masculin Age : 46
Localisation : MARTIGUES 13

http://www.fulltec-bikes.fr

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par d.bBbox le Ven 6 Mar 2009 - 21:41

21h40 debit de:
7767 Kbps
soit 970.875 Kops

tres correct donc





d.bBbox


Nombre de messages : 1210
Date d'inscription : 09/11/2008

Autre FAI
Masculin Age : 46
Localisation : MARTIGUES 13

http://www.fulltec-bikes.fr

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par epervieror le Sam 7 Mar 2009 - 10:33

J'ai rappelé le service client, il m'a été répondu que je faisais partie de la zone pour laquelle il y a un incident en cours au niveau du réseau de France Telecom. Ils ont parlé de "bacotage(?)". Ils ne sont pas très réactif chez FT, cela fait déjà 1 mois et demi que l'incident est déclaré!

Ils me tiennent au courant quand cet incident chez France Telecom sera résolu.
Il faudra ensuite appelé le service commercial pour obtenir un dédommagement.

epervieror
Membre inscrit sur BFN

Nombre de messages : 9
Date d'inscription : 04/02/2009

Bbox : Internet
Masculin Localisation : Rhone Alpes

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par d.bBbox le Dim 8 Mar 2009 - 13:23

aujourdhui a 13h


7812 Kbps
soit 976.5 Kops

encore tres proche, mon debit est quasi le meme toute le temps!





d.bBbox


Nombre de messages : 1210
Date d'inscription : 09/11/2008

Autre FAI
Masculin Age : 46
Localisation : MARTIGUES 13

http://www.fulltec-bikes.fr

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par PFG60 le Mar 10 Mar 2009 - 11:18

Ce problème d'incident réseau est effectivement du à Orange qui est toujours propriétaire des erveurs téléphonique. C'est donc eux qui doivent intervenir.
Mais ils sont très lents dans leur démarches.
Le problème décrit me fait penser qu'il y a plusieurs utilisateurs sur la même ligne de téléphone au même heures (10h à 00h). Cela m'ai arrivé une fois, Orange avait mis ma ligne sur un autre utilisateur. Du coup un débit médiocre pendant la journée. Mais la diférence c'est que je recevais des appels qui n'étais pas pour moi.
Alors juste un problème de débit en journée, "moi pas trop comprendre".



Un lien non fonctionnel ? cliquez ici

PFG60


Nombre de messages : 3412
Date d'inscription : 13/11/2008

Tout-en-un Ideo
Masculin Age : 33
Localisation : Senlis (Picardie)

http://www.bbox-forum.net

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par epervieror le Dim 12 Avr 2009 - 22:14

Je suis rentré chez mes parents ce wk et je constate "enfin!" que le problème de débit descendant est résolu! J'ai à nouveau du 7200 kbps au lieu d'à peine 200 kbps, ça fait plaisir. Il aura quand même fallu plus de 1 mois et demi à france telecom pour résoudre le problème.
Dernière étape, appeler le service client pour me faire dédommager, il me l'avait promis.
Je vous tiens au courant.

epervieror
Membre inscrit sur BFN

Nombre de messages : 9
Date d'inscription : 04/02/2009

Bbox : Internet
Masculin Localisation : Rhone Alpes

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par PFG60 le Dim 12 Avr 2009 - 22:24

Au moins tout va bien.
Je pense que bouygues télécom pourra te dédomager convenablement puisque pas de leur faute.



Un lien non fonctionnel ? cliquez ici

PFG60


Nombre de messages : 3412
Date d'inscription : 13/11/2008

Tout-en-un Ideo
Masculin Age : 33
Localisation : Senlis (Picardie)

http://www.bbox-forum.net

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par FLEUR le Dim 12 Avr 2009 - 23:06

bonjour
je me permet de me mettre ici j'ai eue aussi le même problèmes pendant un mois je suis à orange aussi.

comment faite vous pour avoir le debit de la connexion

vous faite partie de orange ici aussi merci

FLEUR
Membre inscrit sur BFN

Nombre de messages : 71
Date d'inscription : 12/04/2009

Bbox : Internet
Féminin Localisation : France

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par epervieror le Lun 13 Avr 2009 - 0:00

heu... non je ne suis pas chez orange!
Tu as de multiple test sur internet (degrouptest>test débit; que je considère comme fiable) mais sinon va plutôt voir sur un forum sur orange, tu trouvera plus de réponses concernant ton problème.

epervieror
Membre inscrit sur BFN

Nombre de messages : 9
Date d'inscription : 04/02/2009

Bbox : Internet
Masculin Localisation : Rhone Alpes

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par FLEUR le Lun 13 Avr 2009 - 10:17

merci

FLEUR
Membre inscrit sur BFN

Nombre de messages : 71
Date d'inscription : 12/04/2009

Bbox : Internet
Féminin Localisation : France

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par maman130 le Lun 13 Avr 2009 - 10:37

Hello Hello J'ai une petite faiblesse depuis presqu'une semaine mais Pâques m'empêchant, je ne pourrais appeler que demain.

Vous tiendrais au courant, bien sûr !!

maman130


Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 17
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par fmcyber le Lun 13 Avr 2009 - 10:55

Je suis dans le même secteur que toi maman130 et je n'ai rien constaté d'anormal .
Mon débit est relativement stable entre 14 et 15 mégas .
En fait depuis mon arrivée chez BOUYGUES j'ai pas changé de réseau (ex club internet) .
Je surveille cela régulièrement en faisant différents tests qui sont assez cohérents .

fmcyber


Nombre de messages : 1068
Date d'inscription : 28/12/2008

Autre FAI
Masculin Age : 49
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par d.bBbox le Lun 13 Avr 2009 - 12:40

15 mega !ah le veinard!! Cool





d.bBbox


Nombre de messages : 1210
Date d'inscription : 09/11/2008

Autre FAI
Masculin Age : 46
Localisation : MARTIGUES 13

http://www.fulltec-bikes.fr

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par PFG60 le Lun 13 Avr 2009 - 12:49

Ben moi aussi j'ai plutot de la chance car j'ai 13Mo. Laughing



Un lien non fonctionnel ? cliquez ici

PFG60


Nombre de messages : 3412
Date d'inscription : 13/11/2008

Tout-en-un Ideo
Masculin Age : 33
Localisation : Senlis (Picardie)

http://www.bbox-forum.net

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par guilltes le Mar 14 Avr 2009 - 11:07

Quels sont vos Dslam repectifs -> voir sur degrouptest


BFN est site communautaire d’entre-aide NON-OFFICIEL, géré indépendamment par des administrateurs bénévoles et utilisateurs de Bbox, qui n’ont aucun lien avec la société Bouygues Telecom. A ce titre, le site ne peut traiter vos demandes administratives ou techniques.


guilltes


Nombre de messages : 3109
Date d'inscription : 19/10/2008

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 38
Localisation : Nantes Canclaux

http://www.bbox-forum.net

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par fmcyber le Mer 15 Avr 2009 - 20:19

Moi je suis sur un ex DSLAM CI sur le NRA MEN13 (Menpenti)
Voici mes caracteristiques de lignes :

Caractéristiques générales de la ligne :
Code Commutateur Local : 13210MEN
Nom Commutateur Local : MENPENTI
Longueur de ligne : 448 mètres :
4/10 sur 448m
Affaiblissement théorique : 6.72 dB
[Estimation] Débit descendant ADSL : 8192 kbps (1024 ko/s)
[Estimation] Débit descendant ADSL 2+ : 20728 kbps (2591 ko/s)


Caractéristiques du central France Télécom :
Plaque ADSL : PA1
Type de DSLAM : ALCATEL ECI ou LUCENT.
Zone Dense (> 20 000 lignes) : Oui
NRA compatible ADSL2+ FT : Oui
NRA compatible ReADSL FT : Oui
Délai moyen d'activation d'une ligne : 96.00

Et toi maman130?

fmcyber


Nombre de messages : 1068
Date d'inscription : 28/12/2008

Autre FAI
Masculin Age : 49
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par maman130 le Mer 15 Avr 2009 - 22:02

Hello Hello Salut "voisin' je te remercie de te soucier de moi !

Voici mon retour degrouptest :

Informations techniques
Caractéristiques générales de la ligne :
Code Commutateur Local : 13211SML
Nom Commutateur Local : SAINT MARCEL
Longueur de ligne : 2180 mètres :
4/10 sur 2180m
Affaiblissement théorique : 32.7 dB
[Estimation] Débit descendant ADSL : 6366 kbps (796 ko/s)
[Estimation] Débit descendant ADSL 2+ : 10512 kbps (1314 ko/s)

Caractéristiques du central France Télécom :
Plaque ADSL : PA1
Type de DSLAM : ALCATEL ou ECI.
Zone Dense (> 20 000 lignes) : Oui
NRA compatible ADSL2+ FT : Oui
NRA compatible ReADSL FT : Oui
Délai moyen d'activation d'une ligne : 3.00

C'est grave docteur ?

En complément voici le discours de la bbox :

Connexion ADSL

Informations sur la liaison

Temps de disponibilité: 0 jours, 4:30:26
Type d'ADSL: G.992.5 annex A
Bande passante (montant/descendant) [kbps/kbps]: 780 / 2.638
Données transférées (envoyées/reçues) [MB/GB]: 306,22 / 1,07
Puissance de sortie (montant/descendant) [dBm]: 12,5 / 0,0
Atténuation de ligne (montant/descendant) [dB]: 20,0 / 67,0
Marge signal/bruit (montant/descendant) [dB]: 12,0 / 10,5
ID fournisseur (local/distant): TMMB / GSPN
Perte des trames (local/distant): 0 / 0
Perte de signal (local/distant): 0 / 0
Perte de puissance (local/distant): 0 / 0
Perte de liaison (distant): 0
Secondes d'erreurs (local/distant): 0 / 0
Erreurs FEC (montant/descendant): 1 / 462
Erreurs CRC (montant/descendant): 1 / 3
Erreurs HEC (montant/descendant): 0 / 3


Je compte voir du côté du condensateur dès demain.

Merci de votre attention les gars. A bientôt dans une prochaine lecture.

maman130


Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 17
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par PFG60 le Mer 15 Avr 2009 - 23:37

@ maman130

Pourtant tu es bien en ADSL2+ :
Type d'ADSL: G.992.5 annex A

Et tu as beaucoup d'erreur de ligne :
Erreurs FEC (montant/descendant): 1 / 462
Erreurs CRC (montant/descendant): 1 / 3
Erreurs HEC (montant/descendant): 0 / 3



Un lien non fonctionnel ? cliquez ici

PFG60


Nombre de messages : 3412
Date d'inscription : 13/11/2008

Tout-en-un Ideo
Masculin Age : 33
Localisation : Senlis (Picardie)

http://www.bbox-forum.net

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par maman130 le Jeu 16 Avr 2009 - 22:41

Hello Hello affraid je ne sais plus quoi faire ! Aides-moi mon lion.........

maman130


Nombre de messages : 1144
Date d'inscription : 03/03/2009

Bbox : Internet
Féminin Age : 17
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de débit depuis plus d'un mois

Message par PFG60 le Jeu 16 Avr 2009 - 23:08

Ben ton lion sais juste que tu as des erreurs de ligne. Mais pour les résoudres... c'est une autre histoire.

C'est encore un des mystères de l'ADSL que je ne connais pas trop.
Alors préfère te dire "Je ne vois pas" en lieu et place de bétises.


Milles excuses maman


Dernière édition par PFG60 le Dim 26 Avr 2009 - 15:56, édité 1 fois



Un lien non fonctionnel ? cliquez ici

PFG60


Nombre de messages : 3412
Date d'inscription : 13/11/2008

Tout-en-un Ideo
Masculin Age : 33
Localisation : Senlis (Picardie)

http://www.bbox-forum.net

Revenir en haut Aller en bas

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum