Gros problème de débit et Deconnexion ! C'est pas cool

Voir le sujet précédent Voir le sujet suivant Aller en bas

Gros problème de débit et Deconnexion ! C'est pas cool

Message par phenoming le Lun 26 Oct 2009 - 17:03

SOS Bonjour à tous, c'est mon premier message et j'ai déjà un problème !! SOS


Je suis passé de Orange à Bbox Very Happy
Mon débit chez Orange était de 8 Méga théorique (950ko/s en pratique, qui est satisfaisant) et mon débit actuellement chez bouygues télécom est de 13méga théorique (1300/s en pratique, mais n'est arrivé qu'une fois)

Oui, est arrivé qu'une fois, au tout début. Neutral Car cela fait 2 semaines, qu'a tout moment de la journée : c'est a dire 6h, 8h, 10h du matin comme 16h ou 23h.. mon débit est le même affraid : entre 150-400ko/s. Sachant qu'a l'heure où je vous écrit, il est de 150ko/s. silent

Vers 9h le matin, quand je lance un test de débit free , ça démarre a 800ko/s et ça redescend très vite à 700,600,500 et ça se positionne vers les 450ko/s. SOS

En heure de pointe (18h-20h.. je tape les 65ko/s grand max !)

Je suis en WiFi (mais le problème est pareil en Ethernet) bounce

Je tiens a précisé également que la télévision via STB bug souvent : pour le match france/feroes ça "lagué" toutes les 20 secondes. Horrible.

Il y ensuite un phénomène que je comprend pas, c'est qu'à fond sur un fichier "débit free" je tape 150ko/s et quand je télécharge plusieurs fichiers, le téléchargement de chacun est de l'ordre de 150ko/s ...je comprends pas là !

Que faire ? Je n'ai pas encore appelé, je ne sais pas si ça vaut le coup. Ils vont certainement m'inventer qu'ils ont des soucis temporaires comme tous !

Je suis passé sur bouygues télécom pour le meilleurs débit annoncé qu' Orange , et le faible prix grâce à l'offre tout en un ...

J'ai mis également déconnexion dans le titre, car elle se déconnecte au moins 2 fois par semaine alors qu'avec la Livebox je n'ai rien eu pendant 2 ans. geek

Je remercie par avance ceux qui pourront m'aider à résoudre mon problème. Enchanté


Dernière édition par phenoming le Mer 28 Oct 2009 - 0:03, édité 1 fois

phenoming
Membre inscrit sur BFN

Nombre de messages : 91
Date d'inscription : 26/06/2009

Tout-en-un Ideo
Masculin Age : 57
Localisation : Toulouse

http://www.phenoming.net

Revenir en haut Aller en bas

Re: Gros problème de débit et Deconnexion ! C'est pas cool

Message par ricopc le Lun 26 Oct 2009 - 17:11

Bonsoir!

Je laisserai parlé les techniciens du forum, plus compétent que moi, mais par hazard, as tu fais un "nettoyage" de ta ligne? As tu vérifié par hazard si tu avais dans tes prises téléphoniques des condensateurs?

Voici la procédure pour nettoyer tout ça:
http://www.degroupnews.com/dossier/a3-nettoyer-sa-ligne-adsl-condensateur/

Autrement, je me dis aussi que peut être BT t'a mis un "trop gros" débit, ce qui signifie que tu as une ligne ultra sensible....et donc des déconnections très fréquentes...

Pour le reste, je laisse parler les techniciens!


PS: il n'est pas inutile d'appeler le service technique de BT (après avoir fait le nettoyage de ligne et plusieurs reboot de la box). Le service est dans l'ensemble assez compétent! Et puis ton problème doit être absolument réglé!.

ricopc


Nombre de messages : 2714
Date d'inscription : 22/07/2009

Autre FAI
Masculin Age : 36
Localisation : Louvres (95380)

Revenir en haut Aller en bas

Re: Gros problème de débit et Deconnexion ! C'est pas cool

Message par phenoming le Lun 26 Oct 2009 - 17:40

Je vais effectuer une vérification de mes prises. Je te tiens au courant. Merci ta réponse Enchanté

phenoming
Membre inscrit sur BFN

Nombre de messages : 91
Date d'inscription : 26/06/2009

Tout-en-un Ideo
Masculin Age : 57
Localisation : Toulouse

http://www.phenoming.net

Revenir en haut Aller en bas

Re: Gros problème de débit et Deconnexion ! C'est pas cool

Message par ricopc le Lun 26 Oct 2009 - 17:44

De rien, dis nous ce que ça donne! Car des fois les prises sont pas très belles derrière! Refaire les branchements en recoupant les fils (oxydation, poussière etc...)ça peut être bénéfique! afro

ricopc


Nombre de messages : 2714
Date d'inscription : 22/07/2009

Autre FAI
Masculin Age : 36
Localisation : Louvres (95380)

Revenir en haut Aller en bas

Re: Gros problème de débit et Deconnexion ! C'est pas cool

Message par phenoming le Lun 26 Oct 2009 - 18:09

Pas de condenseur derrière mes 2 prises. Les deux prises sont dans un état correct. Je sens que je vais devoir appeler la Hotline. scratch

phenoming
Membre inscrit sur BFN

Nombre de messages : 91
Date d'inscription : 26/06/2009

Tout-en-un Ideo
Masculin Age : 57
Localisation : Toulouse

http://www.phenoming.net

Revenir en haut Aller en bas

Re: Gros problème de débit et Deconnexion ! C'est pas cool

Message par ricopc le Lun 26 Oct 2009 - 18:13

Je suppose que tu as déjà fait un reboot avec un trombonne?

Je te demande ça car ils vont te demander de le faire!!! Donc autant l'avoir fait avant...et gagner du temps!

ricopc


Nombre de messages : 2714
Date d'inscription : 22/07/2009

Autre FAI
Masculin Age : 36
Localisation : Louvres (95380)

Revenir en haut Aller en bas

Re: Gros problème de débit et Deconnexion ! C'est pas cool

Message par phenoming le Lun 26 Oct 2009 - 20:12

J'ai appelé la Hotline. On a fait des tests de débits sur leur site :
http://testdebit.bbox.fr et les résultats ont été très médiocres : 0,57 mégabits en moyenne.

phenoming
Membre inscrit sur BFN

Nombre de messages : 91
Date d'inscription : 26/06/2009

Tout-en-un Ideo
Masculin Age : 57
Localisation : Toulouse

http://www.phenoming.net

Revenir en haut Aller en bas

Re: Gros problème de débit et Deconnexion ! C'est pas cool

Message par ricopc le Lun 26 Oct 2009 - 20:34

Et donc? Leur conclusion? Ils vont faire quoi?

PS: effectivement, c'est très médiocre, moi ca me donne 2.02

ricopc


Nombre de messages : 2714
Date d'inscription : 22/07/2009

Autre FAI
Masculin Age : 36
Localisation : Louvres (95380)

Revenir en haut Aller en bas

Re: Gros problème de débit et Deconnexion ! C'est pas cool

Message par phenoming le Lun 26 Oct 2009 - 22:53

Ils doivent me tenir au courant sous 20 jours maximum par SMS. Je sens que ça pas être une partie de plaisir ! Le problème de situe de leur coté de tout façon, donc je ne peux rien faire.
Ils ont admis qu'il y avait effectivement un problème technique. La bbox affichant en même temps 12 Mega, et après dans le test on a 0,50 Méga donc ouais gros problème.


Dernière édition par phenoming le Mer 28 Oct 2009 - 0:03, édité 2 fois (Raison : ajout du test de débit)

phenoming
Membre inscrit sur BFN

Nombre de messages : 91
Date d'inscription : 26/06/2009

Tout-en-un Ideo
Masculin Age : 57
Localisation : Toulouse

http://www.phenoming.net

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum