Ports ouverts mais toujours en low ID !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ports ouverts mais toujours en low ID !!!

Message par kissbanger le Lun 26 Oct 2009 - 1:26

Bonjour à tous,

j'ai du reconfigurer a nouveau l'ouverture de mes ports car je viens de m'apercevoir que tous mes reglages etaient effaces.
Je recommence donc a nouveau et apres avoir remis tout cela en ordre, je vois que dans la case "journal" cela me dit que c'est eteint et la je ne comprends car tout est bon et pas de firewall....

Vos aides sont les bienvenues
Merci

kissbanger
Membre inscrit sur BFN

Nombre de messages : 14
Date d'inscription : 26/10/2009

Tout-en-un Ideo
Masculin Age : 43
Localisation : Paris

Revenir en haut Aller en bas

Re: Ports ouverts mais toujours en low ID !!!

Message par mirage4 le Lun 26 Oct 2009 - 6:55

actives l'UPNP il n'y a que ça qui marche chez moi.

mirage4


Nombre de messages : 255
Date d'inscription : 15/11/2008

Bbox : Internet - Téléphonie
Masculin Age : 44
Localisation : bordeaux

Revenir en haut Aller en bas

Re: Ports ouverts mais toujours en low ID !!!

Message par kissbanger le Lun 26 Oct 2009 - 10:28

c deja active

kissbanger
Membre inscrit sur BFN

Nombre de messages : 14
Date d'inscription : 26/10/2009

Tout-en-un Ideo
Masculin Age : 43
Localisation : Paris

Revenir en haut Aller en bas

Re: Ports ouverts mais toujours en low ID !!!

Message par Mekthoub le Lun 26 Oct 2009 - 13:21

Bonjour Kissbanger!

Tu peux nous montrer des copies d'écran de ce que tu as configuré, que l'on vérifie tout ça ensemble? Quant à l'UPnP, il faut dire que si on peut l'éviter, c'est mieux.

Mekthoub


Nombre de messages : 332
Date d'inscription : 16/03/2009

Autre FAI
Masculin Localisation : Europe

Revenir en haut Aller en bas

Re: Ports ouverts mais toujours en low ID !!!

Message par kissbanger le Lun 26 Oct 2009 - 14:36


kissbanger
Membre inscrit sur BFN

Nombre de messages : 14
Date d'inscription : 26/10/2009

Tout-en-un Ideo
Masculin Age : 43
Localisation : Paris

Revenir en haut Aller en bas

Re: Ports ouverts mais toujours en low ID !!!

Message par Mekthoub le Lun 26 Oct 2009 - 16:21

Merci. Peux-tu nous montrer le détail des règles de l'application "Amule"? Et la page aMule ⇒ Préférences ⇒ Connexion. D'ailleurs aMule tourne où? Sur la Time Capsule directement, ou sur un ordinateur en aval de la TC? Dans ce dernier cas, il faut un deuxième transfert de port en cascade (de la Bbox à la TC, et de la TC à l'ordinateur).

Mekthoub


Nombre de messages : 332
Date d'inscription : 16/03/2009

Autre FAI
Masculin Localisation : Europe

Revenir en haut Aller en bas

Re: Ports ouverts mais toujours en low ID !!!

Message par kissbanger le Lun 26 Oct 2009 - 16:56

Les ports d'Amule sont tous bons en TCP et UDP et ca tourne sur un mac
Maintenant, la TC est reliee a la box via ethernet mais je ne comprends pas ton histoire de cascade car cela a toujours marche avant.
La TC est juste mon point d'acces wifi.

kissbanger
Membre inscrit sur BFN

Nombre de messages : 14
Date d'inscription : 26/10/2009

Tout-en-un Ideo
Masculin Age : 43
Localisation : Paris

Revenir en haut Aller en bas

Re: Ports ouverts mais toujours en low ID !!!

Message par kissbanger le Lun 26 Oct 2009 - 17:09


kissbanger
Membre inscrit sur BFN

Nombre de messages : 14
Date d'inscription : 26/10/2009

Tout-en-un Ideo
Masculin Age : 43
Localisation : Paris

Revenir en haut Aller en bas

Re: Ports ouverts mais toujours en low ID !!!

Message par Mekthoub le Lun 26 Oct 2009 - 17:33

Ces ports-là sont les ports par défaut historiques. Ils sont depuis longtemps grillés, et très déconseillés. Il vaudrait mieux en changer, en prendre 2 au hasard au dessus de 10000. Donnes moi aussi l'adresse IP locale du Mac, et ces 3 pages Bbox:

  • BB ⇒ Réseau à domicile ⇒ Périphériques
  • BB ⇒ Réseau à domicile ⇒ Périphériques ⇒ Time-Capsule-LF
  • BB ⇒ Réseau à domicile ⇒ Périphériques ⇒ <nom-du-Mac>

@kissbanger a écrit:La TC est juste mon point d'acces wifi.
Ça peut éventuellement être un routeur aussi. Et la bonne manière de configurer des transferts de ports change selon qu'il y a ou non un 2ème routeur.

Mekthoub


Nombre de messages : 332
Date d'inscription : 16/03/2009

Autre FAI
Masculin Localisation : Europe

Revenir en haut Aller en bas

Re: Ports ouverts mais toujours en low ID !!!

Message par Mekthoub le Jeu 29 Oct 2009 - 11:53

Excuses le délai, je n'avais pas vu ton PM. Je crois avoir compris: Ta TC ne fait pas routeur ni serveur DHCP, ton Mac "MacLF" est directement sur le LAN et reçoit son IP de la Bbox. Donc le transfert de ports Bbox doit cibler directement MacLF. Par exemple:

  1. Dans aMule ⇒ Préférences ⇒ Connexion, règler:
    • port TCP: 57937
    • port UDP: 18443
  2. http://192.168.1.254 ⇒ mode expert ⇒ admin/admin
  3. Aller à la page "Boîte à outil" ⇒ "Partage des jeux et des applications".
  4. Créer une nouvelle appli "aMule" contenant ces 2 règles:
    • TCP - 57937 - jusqu'à 57937 - convertir en 57937 - Un quelconque - déclenchement vide
    • UDP - 18443 - jusqu'à 18443 - convertir en 18443 - Un quelconque - déclenchement vide
  5. Affecter l'appli "aMule" à l'ordinateur "MacLF".
Et maintenant, es-tu en highID?

Mekthoub


Nombre de messages : 332
Date d'inscription : 16/03/2009

Autre FAI
Masculin Localisation : Europe

Revenir en haut Aller en bas

Re: Ports ouverts mais toujours en low ID !!!

Message par kissbanger le Jeu 29 Oct 2009 - 13:02

Pas de souci...
j'avais deja corrige en affectant MacLF et cela remarche.
Par contre, ce que je ne comprends pas c'est la raison pour laquelle dans la rubrique "journal", c'est toujours eteint ?

kissbanger
Membre inscrit sur BFN

Nombre de messages : 14
Date d'inscription : 26/10/2009

Tout-en-un Ideo
Masculin Age : 43
Localisation : Paris

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum