PAS DE CONNEXION INTERNET pas de voyant TEL1

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: PAS DE CONNEXION INTERNET pas de voyant TEL1

Message par bibou le Mar 6 Oct 2009 - 15:41

Salut,

Finalement, ça fonctionne chez moi depuis ce midi....bizarre, j'avais les mêmes symptomes et puis tout a fonctionné...
Désolé, bon courage et bonne chance...!

bibou
Membre inscrit sur BFN

Nombre de messages : 14
Date d'inscription : 05/10/2009

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 36
Localisation : RUEIL-MALMAISON

Revenir en haut Aller en bas

Re: PAS DE CONNEXION INTERNET pas de voyant TEL1

Message par paprika57525 le Mar 6 Oct 2009 - 16:02

@bibou a écrit:Salut,

Finalement, ça fonctionne chez moi depuis ce midi....bizarre, j'avais les mêmes symptomes et puis tout a fonctionné...
Désolé, bon courage et bonne chance...!

Est ce que ton voyant TEL1 etait allumé lorsque tu étais embeté ?

paprika57525
Membre inscrit sur BFN

Nombre de messages : 28
Date d'inscription : 02/10/2009

Tout-en-un Ideo
Masculin Age : 37
Localisation : talange

Revenir en haut Aller en bas

Re: PAS DE CONNEXION INTERNET pas de voyant TEL1

Message par bibou le Mar 6 Oct 2009 - 16:40

Non, il était éteint. Par contre, ADSL et INTERNET étaient allumés.

bibou
Membre inscrit sur BFN

Nombre de messages : 14
Date d'inscription : 05/10/2009

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 36
Localisation : RUEIL-MALMAISON

Revenir en haut Aller en bas

Re: PAS DE CONNEXION INTERNET pas de voyant TEL1

Message par ricopc le Mar 6 Oct 2009 - 17:07

Quand le problème est résolu, pensez a appeler le SC pour un geste commercial ET pour les différents appels à la hotline!

ricopc


Nombre de messages : 2714
Date d'inscription : 22/07/2009

Autre FAI
Masculin Age : 36
Localisation : Louvres (95380)

Revenir en haut Aller en bas

Re: PAS DE CONNEXION INTERNET pas de voyant TEL1

Message par paprika57525 le Mar 6 Oct 2009 - 18:29

@paprika57525 a écrit:
@bibou a écrit:Salut,

Finalement, ça fonctionne chez moi depuis ce midi....bizarre, j'avais les mêmes symptomes et puis tout a fonctionné...
Désolé, bon courage et bonne chance...!

Est ce que ton voyant TEL1 etait allumé lorsque tu étais embeté ?

Moi aussi j'ai les voyants ADSL et INTERNET allumés.
Tu as attendu longtemps avant que le voyant TEL1 reste allumé ?
Tu avais pris contact avec le service client ?

paprika57525
Membre inscrit sur BFN

Nombre de messages : 28
Date d'inscription : 02/10/2009

Tout-en-un Ideo
Masculin Age : 37
Localisation : talange

Revenir en haut Aller en bas

Re: PAS DE CONNEXION INTERNET pas de voyant TEL1

Message par bibou le Mar 6 Oct 2009 - 20:55

J'ai attendu 2 jours, j'ai trouvé ça bizarre, j'ai pas appellé le service client, c'est venu tout seul, par contre la télé marche pas du tout... Crying or Very sad

bibou
Membre inscrit sur BFN

Nombre de messages : 14
Date d'inscription : 05/10/2009

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 36
Localisation : RUEIL-MALMAISON

Revenir en haut Aller en bas

Re: PAS DE CONNEXION INTERNET pas de voyant TEL1

Message par tounet le Mar 6 Oct 2009 - 21:56

Bonsoir.
Qu'est ce que tu as débit sur ta ligne ?
T'as rien du tout ? Aucune chaine ? Est ce que ton décodeur t'as indiqué qu'il faisait une mise à jour ?
Généralement c'est ce qui se passe lors de la première mise en service. Enchanté

tounet


Nombre de messages : 2140
Date d'inscription : 01/08/2009

Autre FAI
Masculin Age : 68
Localisation : Marseille

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum