Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Crocodile30
Nouvel inscrit
Nombre de messages : 3
Date d'inscription : 23/09/2009

Bbox : Internet
Masculin Age : 41
Localisation : Nîmes

Problème à l'installation !

le Mer 23 Sep 2009 - 23:59
Bonsoir à tous...
J'ai souscrit à Idéo comme bcp d'entre nous. j'ai reçu le sms me disant que tous est paré pour installer mes équipements.
Tous se passe bien pour les branchements, tous les voyants au verts fixes, pourtant pendant les étapes du CD d'install, au moment ou l'on me demande la manière est relié la BBox à l'ordi (je précise par cable ethernet), en cliquant sur "suivant", au bous de 2 secondes ça me fait disparaitre la fenêtre d'installation puis plus rien. Et en recommançant, ça me plante au même moment de l'installation.
Vous avez une idée de ce qui se passe?
Merci d'avance....
a+++
Greg
avatar
matissage
Membre inscrit sur BFN
Nombre de messages : 72
Date d'inscription : 26/06/2009

Bbox : Internet - Téléphonie - Télévision + Heures vers mobile
Masculin Age : 39
Localisation : 91

Re: Problème à l'installation !

le Jeu 24 Sep 2009 - 5:51
Salut,

L'installation n'est pas obligatoire.
Normalement le branchement du cable reseau suffit.
Il faut juste vérifier que tu obtiens une adresse IP par la bbox et hophop c'est parti...
Au cas où jete un oeil sur ta connexion reseau pour voir si tu es en DHCP...


avatar
Crocodile30
Nouvel inscrit
Nombre de messages : 3
Date d'inscription : 23/09/2009

Bbox : Internet
Masculin Age : 41
Localisation : Nîmes

Re: Problème à l'installation !

le Jeu 24 Sep 2009 - 10:25
Merci pour ta réponse, je vais tester un peu puis je te tiendrais au courant; A+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum